<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhbarona.com/" />
	<title>مشروع الاستراتيجية الإقليمية لتدبير المخاطر بالوسط المدرسي محور لقاء بشيشاوة</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Akhbarona almaghrebia" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="أخبارنا : جريدة الكترونية مغربية" />
	
		<meta name="Description" content="مشروع الاستراتيجية الإقليمية لتدبير المخاطر بالوسط المدرسي محور لقاء بشيشاوة" />
		<meta name="Keywords" content="مستجدات التعليم,مشروع الاستراتيجية الإقليمية لتدبير المخاطر بالوسط المدرسي محور لقاء بشيشاوة,مشروع,الاستراتيجية,الإقليمية,لتدبير,المخاطر,بالوسط,المدرسي,محور,لقاء,بشيشاوة" />
	<link rel="alternate" type="application/rss+xml" title="مشروع الاستراتيجية الإقليمية لتدبير المخاطر بالوسط المدرسي محور لقاء بشيشاوة" href="feed/education/189377.rss" />
<link rel="alternate" type="application/rss+xml" title="مستجدات التعليم" href="feed/education/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="أخبارنا : جريدة الكترونية مغربية" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/compress.php?css,themes/akhbarona210/css/layout_default,themes/akhbarona210/css/style,themes/akhbarona210/css/forms,themes/akhbarona210/css/main_nav,themes/akhbarona210/css/article_styles,themes/akhbarona210/css/ad_tabs,themes/akhbarona210/css/ticker_typer,themes/akhbarona210/css/l1,themes/akhbarona210/css/plugin_poll" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.akhbarona.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/ticker_typer,js/tooltips,js/framework/builder,js/framework/effects,js/stars,js/glider,js/ticker,plugins/poll/js/poll,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-1600248-7'],['_trackPageview']];</script>
	
	
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.akhbarona.com/mobile/education/189377.html" />
	<link rel="canonical" href="http://www.akhbarona.com/education/189377.html" />
	
<meta name="google-site-verification" content="nH8QuQxqHItGHazk4RR7Gg5b2v0WdVjoK1blBiEgKcQ" />
<meta property="og:image" content="http://www.akhbarona.com/files/madrasi_572405395.jpg" />

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019170/Akhbarona_InArticle_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1460024020243-0').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_InSection_rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1460024020243-1').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600', [160, 600], 'div-gpt-ad-1460024020243-2').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600_Left', [160, 600], 'div-gpt-ad-1460024020243-3').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1460024020243-4').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_728x90', [728, 90], 'div-gpt-ad-1460024020243-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 

</head>
	<div id="header">
        <html dir="rtl">
	<head>
	</head>
	<body>
		<!--[if lt IE 8]>
		 <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative;'>
		  <div style='position: absolute; left: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.sawa24.com/script/nomore6/sawa24-cornerx.jpg' style='border: none;' alt='إغلاق هذه النافذة'/></a></div>
		  <div style='width: 640px; margin: 0 auto; text-align: right; padding: 0; overflow: hidden; color: black;'>
		   <div style='width: 75px; float: right;'><img src='http://www.sawa24.com/script/nomore6/sawa24-warning.jpg' alt='تحذير!'/></div>
			<div style='width: 275px; float: right; font-family: Arial, sans-serif;'>
			 <div style='font-size: 16px; font-weight: bold; margin-top: 12px;'>أنت تستخدم متصفح قديم جداً</div>
			 <div style='font-size: 14px; margin-top: 6px; line-height: 16px;'>لمشاهدة الموقع بالشكل الصحيح والإستفادة من كافة ميزاته, الرجاء الترقية إلى أحد المتصفحات الحديثة.</div>
			</div>
		   <div style='width: 75px; float: right;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-firefox.jpg' style='border: none;' alt='تحميل متصفح Firefox 3.6.12'/></a></div>
		   <div style='width: 75px; float: right;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-ie8.jpg' style='border: none;' alt='تحميل متصفح Internet Explorer 8'/></a></div>
		   <div style='width: 73px; float: right;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-safari.jpg' style='border: none;' alt='تحميل متصفح Safari 5'/></a></div>
		   <div style='float: right;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-chrome.jpg' style='border: none;' alt='تحميل متصفح Google Chrome'/></a></div>
		  </div>
		 </div>
		<![endif]-->
	</body>
</html>
	<div class="header_image">
		<div id="containers">
		<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
		    // <![CDATA[
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","أبريل","ماي","يونيو",
                                        "يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+"  "+montharray[month]+"  "+year)
            //]]>
        </script>
    </span>
	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    <div class="clearer"> </div>
</div>
			<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
			<div class="banner"><div><!-- /1019170/Akhbarona_Top_728x90 -->
<div id='div-gpt-ad-1460024020243-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-5'); });
</script>
</div></div></div>
			<div class="clearer"> </div>
			
				
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://akhbarona.com">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="economy/index.1.html">
                                	
									
									اقتصاد
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="politic/index.1.html">
                                	
									
									سياسة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									أخبار وطنية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html" class="sub">
                                	
									
									رياضة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world/index.1.html">
                                	
									
									دولية
								</a>
								
							</li>
						
					
						
					
						
					
						
							<li>
                            	
								<a href="health/index.1.html">
                                	
									
									طب وصحة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="technology/index.1.html">
                                	
									
									علوم وتكنولوجيا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="culture/index.1.html">
                                	
									
									ثقافة وفنون
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="videos/index.1.html">
                                	
									
									شاشة أخبارنا
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="religion/index.1.html">
                                	
									
									دين ودنيا
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
                            	
								<a href="last/index.1.html">
                                	
									
									الأخـيـرة
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://www.akhbarona.com/advertising.html">
                                	
									
									لإعـلانـاتـكــم
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

			
		</div>
	</div>
	<div class="clearer"> </div>
</div>
	<div class="footer_banner"><div></div></div>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
                        
	<!-- START Ads Tabs By Sawa24.com -->
		
		<div class="ad_tabs_right"><div><!-- /1019170/Akhbarona_Top_160x600 -->
<div id='div-gpt-ad-1460024020243-2' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-2'); });
</script>
</div></div></div>
		<div class="ad_tabs_left"><div><!-- /1019170/Akhbarona_Top_160x600_Left -->
<div id='div-gpt-ad-1460024020243-3' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-3'); });
</script>
</div></div></div>
	<!-- END Ads Tabs By Sawa24.com -->

			
	<div id="content_sw">
		
		
		
				<ul class="ticker">
					
						<li class="category" style="display: none">
							<strong><a href="%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/index.1.html">الرئيسية</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="economy/index.1.html">اقتصاد</a></strong>
								
										<ul>
											
												<li><a href="economy/189379.html">إجراءات جديدة لمكتب الصرف بخصوص مهربي الأموال إلى الخارج</a></li>
											
												<li><a href="economy/189344.html">المعهد المغربي للتقييس يمنح نحو 40 شهادة مطابقة لمقاولات صغرى ومتوسطة برسم 2016</a></li>
											
												<li><a href="economy/189333.html">الاتفاق الموقع بين &quot;التجاري وفا بنك&quot; و&quot;البنك التجاري لإثيوبيا&quot; يشكل مرحلة أولى ضمن شراكة طويلة الأمد</a></li>
											
												<li><a href="economy/189329.html">&quot;اغتيال&quot; الأسماك حديثة الولادة مازال متواصلا</a></li>
											
												<li><a href="economy/189327.html">خبير اقتصادي : قرار تصفية &quot;سامير&quot; ساهم في رفع أسعار المحروقات</a></li>
											
												<li><a href="economy/189326.html">قناة تلفزية إيطالية: ميناء طنجة الأكبر في العالم</a></li>
											
												<li><a href="economy/189274.html">هذا هو مقدار خسارة شركة الطرق السيارة بسبب الإضراب</a></li>
											
												<li><a href="economy/189271.html">البنك الأوروبي يساهم في تمويل 28 مشروعا بالمغرب بـ 14.8 مليار درهم</a></li>
											
												<li><a href="economy/189249.html">تخفيضات جديدة في أسعار الأدوية تدخل حيز التنفيذ</a></li>
											
												<li><a href="economy/189234.html">التراب: مشروع مُجمّع الأسمدة في إثيوبيا هو أكبر استثمار خارج المغرب</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="politic/index.1.html">سياسة</a></strong>
								
										<ul>
											
												<li><a href="politic/189380.html">العنصر : لن  نشارك في حكومة تضم هذين الحزبين فقط</a></li>
											
												<li><a href="politic/189356.html">محلل سياسي يربط بين &quot;البلوكاج&quot; و علاقة القصر ببنكيران</a></li>
											
												<li><a href="politic/189346.html">حزب الكتاب : الدستور لا يمكن أن يتنكر للإرادة الشعبية</a></li>
											
												<li><a href="politic/189324.html">بنكيران : إذا فشلت لن أخرج إلى الشارع للاحتجاج</a></li>
											
												<li><a href="politic/189281.html">بعد المرسيديس، بنشماس يثير الجدل بصفقة جديدة هذه قيمتها</a></li>
											
												<li><a href="politic/189269.html">هذا هو موقف العماري من تولي رئاسة الحكومة إذا فشل بنكيران في تشكيلها</a></li>
											
												<li><a href="politic/189256.html">اعتراض المغرب على مشاركة &quot;البوليساريو&quot; يؤجل اجتماعات القمة العربية الإفريقية</a></li>
											
												<li><a href="politic/189255.html">موريتانيا تتهم المغرب بزعزعة استقرارها</a></li>
											
												<li><a href="politic/189245.html">الملك محمد السادس يجري بأنتاناناريفو مباحثات على انفراد مع رئيس جمهورية مدغشقر</a></li>
											
												<li><a href="politic/189212.html">مرة أخرى... بنكيران غاضب من الإعلام الرسمي و هذا هو السبب</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="national/index.1.html">أخبار وطنية</a></strong>
								
										<ul>
											
												<li><a href="national/189374.html">16 قتيلا و 1570 جريحا في حوادث السير بالمناطق الحضرية خلال الأسبوع الماضي</a></li>
											
												<li><a href="national/189373.html">أزيد من 6300 مترشحة ومترشح لاجتياز مباريات التوظيف بموجب عقود بالتعليم الابتدائي والثانوي بجهة بني ملال-خنيفرة</a></li>
											
												<li><a href="national/189335.html">هذه هي مقاييس التساقطات المطرية المسجلة بالمملكة خلال ال24 ساعة الماضية</a></li>
											
												<li><a href="national/189290.html">نائب رئيس مجلس المستشارين يتشبث ب&quot;المرسيدس&quot; ويؤكد: لايحق لبنشماس مطالبتي بإرجاعها</a></li>
											
												<li><a href="national/189273.html">تفاصيل الحركة الواسعة في صفوف الولاة و العمال</a></li>
											
												<li><a href="national/189242.html">طنجة تغرق و مشاريع بالملايير تثبت فشلها مع أولى التساقطات (صور)</a></li>
											
												<li><a href="national/189228.html">العثور على جثة حارس ليلي بكلية العلوم ظهر المهراز بفاس</a></li>
											
												<li><a href="national/189205.html">مقاييس التساقطات المطرية المسجلة بالمملكة خلال ال24 ساعة الماضية</a></li>
											
												<li><a href="national/189177.html">وزارة الرميد تضع عمل قضاة النيابة العامة تحت المجهر</a></li>
											
												<li><a href="national/189103.html">تحذير من أمطار عاصفية ستتراوح ما بين 50 و 80 ملمتر بهذه المناطق</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="sport/index.1.html">رياضة</a></strong>
								
										<ul>
											
												<li><a href="sport/142906.html">بالفيديو : دوليون سابقون يحرجون المسؤولين و يخصون البطل العالمي &quot; نسيم كريش &quot; بالتفاتة إنسانية رائعة</a></li>
											
												<li><a href="sport/119553.html">&quot;حمار رئيس وفاق سطيف&quot; وجهو قاسح:  بودريقة هو من اعتدى علي و اخترع هذا السيناريو لتبرير الاقصاء</a></li>
											
												<li><a href="sport/86098.html">مباراة ودية للوداد الرياضي غدا السبت</a></li>
											
												<li><a href="sport/85895.html">فضيحة : قناة الرياضية تتحول إلى &quot; جوطية &quot; في بث مباشر</a></li>
											
												<li><a href="sport/45486.html">صورة - ديفيد بيكهام يتسبب بكارثة لدى زيارته للصين</a></li>
											
												<li><a href="sport/39653.html">أوزين يفتح ملف الأندية الوهمية</a></li>
											
												<li><a href="sport/38314.html">بالإجماع، استمرار العرايشي رئيسا لجامعة التنس...</a></li>
											
												<li><a href="sport/37670.html">السيد جوزيف بلاتر: المغرب قدم مجهودات كبيرة من أجل النهوض بكرة القدم الوطنية والإفريقية</a></li>
											
												<li><a href="sport/37645.html">رئيس الاتحاد الدولي لكرة القدم جوزيف بلاتر يحل بمدينة مراكش</a></li>
											
												<li><a href="sport/33629.html">أعضاء جامعيون ينتفضون ضد الرئيس الفاسي الفهري ويطالبون بافتحاص مالية الجامعة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="world/index.1.html">دولية</a></strong>
								
										<ul>
											
												<li><a href="world/189381.html">هذا مصير مهاجر مغربي سرق قطعة جبن بفرنسا</a></li>
											
												<li><a href="world/189342.html">الملياردير الجزائري &quot; رشيد النكاز &quot; يقود أكبر مسيرة بفرنسا للمطالبة بفتح الحدود بين المغرب و الجزائر</a></li>
											
												<li><a href="world/189336.html">استشهاد شاب برصاص الاحتلال على حاجز قلنديا شمال القدس</a></li>
											
												<li><a href="world/189334.html">مقتل 11 شخصا وإصابة 20 إثر سقوط حافلة في واد بشمال تايلاند</a></li>
											
												<li><a href="world/189332.html">مصر: إلغاء حكم بالسجن مدى الحياة على الرئيس الأسبق محمد مرسي</a></li>
											
												<li><a href="world/189331.html">البرلمان الأوروبي يناقش تعليق مفاوضات انضمام تركيا للاتحاد الأوروبي</a></li>
											
												<li><a href="world/189330.html">ترامب يعلن قرارات اليوم الأول له في البيت الأبيض</a></li>
											
												<li><a href="world/189319.html">إصابة 12 شخصا نتيجة زلزال اليابان</a></li>
											
												<li><a href="world/189278.html">ترشيح أحد أعداء المغرب لتولي منصب وزارة الخارجية الأمريكية</a></li>
											
												<li><a href="world/189277.html">لجنة تفتيش تنتقل لمدغشقر للتحقيق في تلاعب سفير المغرب في مساعدات إنسانية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="society/index.1.html">حوادث وقضايا</a></strong>
								
										<ul>
											
												<li><a href="society/189382.html">الجديدة : توقيف شخص تورط في ارتكاب جريمة القتل العمد</a></li>
											
												<li><a href="society/189378.html">وفاة شاب في حادثة اصطدام بين دراجة  c90  وسكوتر</a></li>
											
												<li><a href="society/189345.html">فاس: إلقاء القبض على 480 شخصا في ظرف أسبوع لتورطهم في قضايا إجرامية مختلفة</a></li>
											
												<li><a href="society/189339.html">هكذا نجت طائرة متوجهة إلى مدينة العيون من كارثة حقيقية</a></li>
											
												<li><a href="society/189338.html">تفاصيل مثيرة عن واقعة اغتصاب طفل صغير بالهرهورة، و الجاني ليس إلا...</a></li>
											
												<li><a href="society/189328.html">دهس شرطي من طرف سائقة سيارة بعدما حاول تسجيل مخالفة في حقها</a></li>
											
												<li><a href="society/189294.html">تهمة التسبب في حمل قاصر تلاحق رائدا بدار الشباب بوادي زم</a></li>
											
												<li><a href="society/189291.html">رجال الحموشي يتمكنون من الإيقاع بالشخص الذي ظهر في فيديو يحاول قتل زوجته بسيدي قاسم</a></li>
											
												<li><a href="society/189270.html">هذا هو جديد قضية متابعة رئيس جماعة و خليلته المتزوجة بتهمة الخيانة</a></li>
											
												<li><a href="society/189254.html">الماص يرفع رؤوس الفاسيين عاليا، وجمهوره يخرب 33 حافلة للنقل الحضري بفاس</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="social/index.1.html">قضايا المجتمع</a></strong>
								
										<ul>
											
												<li><a href="social/189340.html">الفقر و الهشاشة يخرج ساكنة تماسينت للاحتجاج في الشارع تحت رحمة امطار الخير</a></li>
											
												<li><a href="social/189337.html">عمال شركة للنسيج بالصخيرات يدقون ناقوس الخطر بعد طرد عدد من زملائهم الرسميين</a></li>
											
												<li><a href="social/189323.html">السلطات المغربية تواجه ضغوطات خارجية من أجل السماح بخروج الشواذ إلى العلن</a></li>
											
												<li><a href="social/189317.html">ميدينا بايك ـ مشروع دراجات هوائية صديقة للبيئة في مراكش</a></li>
											
												<li><a href="social/189318.html">صور شعلات لفيسبوك ...احتجاجات غير مسبوقة بألواح مدرسية لساكنة الجبال تحرج المسؤولين</a></li>
											
												<li><a href="social/189293.html">فضيحة جديدة للضحى...الواد الحار يمر تحت &quot;زليج&quot; الشقق مباشرة</a></li>
											
												<li><a href="social/189241.html">دقائق من الأمطار تغرق شوارع طنجة وتتسبب في خسائر مادية</a></li>
											
												<li><a href="social/189236.html">بعيدا عن &quot; كوب 22 &quot;: ساكنة بالصخيرات تستغيث بعامل الإقليم بسبب معمل للفلين تسبب في كارثة صحية و بيئية ( الفيديو )</a></li>
											
												<li><a href="social/189227.html">حقوقيون غاضبون بعد وفاة سيدة وضعت رضيعها في ظروف جد مزرية بتنغير</a></li>
											
												<li><a href="social/189223.html">شوفو آش كتاكلو يا المغاربة : العثور على بقايا &quot; حلوف &quot; بالقرب من السوق الأسبوعي لمرس الخير ( الفيديو )</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="health/index.1.html">طب وصحة</a></strong>
								
										<ul>
											
												<li><a href="health/189370.html">عدم الأمان الوظيفي قد يسبب مشكلات صحية تستمر حتى التقاعد</a></li>
											
												<li><a href="health/189369.html">دراسة: أكثر الأشعة السينية بسبب آلام الظهر &quot;لا داع لها&quot;</a></li>
											
												<li><a href="health/189368.html">هذه الأطعمة ضرورية للبشرة الجافة</a></li>
											
												<li><a href="health/189311.html">برامج إدارة كلمات المرور... مزايا وعيوب</a></li>
											
												<li><a href="health/189310.html">هل أنا مصاب بإنفلونزا أم بنزلة برد؟</a></li>
											
												<li><a href="health/189309.html">العدوى الفطرية ليست مؤشراً على نقص النظافة</a></li>
											
												<li><a href="health/189308.html">الفياغرا مفيدة لمرضى السكري والقلب من الرجال</a></li>
											
												<li><a href="health/189306.html">الرجال أقل اهتماماً بصحتهم من النساء</a></li>
											
												<li><a href="health/189267.html">علماء كوريون يكتشفون جزيئاً جديداً يعالج الزهايمر</a></li>
											
												<li><a href="health/189266.html">بالفيديو: لماذا يملك البعض ثقوباً صغيرة فوق شحمة الأذن؟</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="technology/index.1.html">علوم وتكنولوجيا</a></strong>
								
										<ul>
											
												<li><a href="technology/189367.html">نصف الأمريكيين يتعرضون لمضايقات على الإنترنت</a></li>
											
												<li><a href="technology/189366.html">فيديو قصير يتسبب في توقف هواتف آي فون عن العمل</a></li>
											
												<li><a href="technology/189314.html">سامسونغ تنفي وجود مشاكل في &quot;Galaxy S7&quot;</a></li>
											
												<li><a href="technology/189313.html">إعلانات الويب قد تشتمل على برامج مزيفة</a></li>
											
												<li><a href="technology/189312.html">نصائح لتوفير الطاقة مع غسالات الأطباق</a></li>
											
												<li><a href="technology/189302.html">دراسة لهيونداى :النساء أكثر غضباً عن الرجال خلف عجلة القيادة</a></li>
											
												<li><a href="technology/189268.html">دراسة: إزالة فيس بوك من هاتفك يوفر 20 % من عمر بطاريته</a></li>
											
												<li><a href="technology/189202.html">هواتف لن يكون بمقدورها استعمال &quot;واتس اب&quot; قريبا</a></li>
											
												<li><a href="technology/189194.html">سيمانتك تستحوذ على لايف لوك مقابل 2.3 مليار دولار</a></li>
											
												<li><a href="technology/189193.html">فيس بوك تعتزم زيادة عدد موظفيها في بريطانيا بنسبة 50%</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="culture/index.1.html">ثقافة وفنون</a></strong>
								
										<ul>
											
												<li><a href="culture/189371.html">بالفيديو: اليابان تستضيف أول عرض لأزياء المحجبات في طوكيو</a></li>
											
												<li><a href="culture/189341.html">والي كلميم يستعد لزيارة الكوميدي جواد السايح و هذا هو جديد حالته الصحية</a></li>
											
												<li><a href="culture/189292.html">بالصور .. الفنان تامر حسني يرد على الساخرين من صورته الشهيرة و هذا ما قاله</a></li>
											
												<li><a href="culture/189280.html">هذا جديد الحالة الصحية للفنان المغربي جواد السايح (صور)</a></li>
											
												<li><a href="culture/189275.html">عاجل : الكوميدي جواد السايح يدخل غرفة العمليات في وضع حرج جدا</a></li>
											
												<li><a href="culture/189260.html">نقل الفنان جواد السايح الى المستعجلات بسبب &quot;وعكة صحية&quot; مفاجئة</a></li>
											
												<li><a href="culture/189251.html">مستجدات في قضية الفنان المغربي سعد لمجرد قد تغير مجراها</a></li>
											
												<li><a href="culture/189239.html">صديقة سعد لمجرد الايطالية تكشف سر انفصالهما</a></li>
											
												<li><a href="culture/189219.html">لجنة تحكيم أراب غوت تالنت تفقد أحد أعضاء لجنة تحكيمها وهذا وهو السبب</a></li>
											
												<li><a href="culture/189190.html">&quot;فانتاستيك بيستس&quot; يتصدر إيرادات دور السينما الأمريكية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="videos/index.1.html">شاشة أخبارنا</a></strong>
								
										<ul>
											
												<li><a href="videos/189363.html">هذه مقاييس أمطار الخير التي تهاطلت على المناطق المغربية أمس و صباح اليوم</a></li>
											
												<li><a href="videos/189362.html">شاهد ... عادل الميلودي في الإدارات المغربية : دهن السير يسير</a></li>
											
												<li><a href="videos/189361.html">أزمة في تشكيل تحالف حكومي جديد في المغرب</a></li>
											
												<li><a href="videos/189360.html">من مدينة طنجة...شباب يحولون الشارع إلى مسبح</a></li>
											
												<li><a href="videos/189359.html">إلغاء حكم بالسجن مدى الحياة على الرئيس الأسبق محمد مرسي</a></li>
											
												<li><a href="videos/189358.html">لحظة اعتقال داعشييين بحي ليراك فاس</a></li>
											
												<li><a href="videos/189357.html">إجراءات لمواجهة موجة البرد والظروف المناخية الاستثنائية</a></li>
											
												<li><a href="videos/189343.html">خطيير...عندما يتعارك شرطي الصقور مع أخطر مشرمل فهذا ما يحدث!!</a></li>
											
												<li><a href="videos/189315.html">مغربي ينتقد اتفاق شركات المحروقات على إبقاء الاسعار مرتفعة بالرغم من تحرير القطاع</a></li>
											
												<li><a href="videos/189305.html">شاهد كيف تم كريساج مواطن في الرباط مع الساعة 6 صباحا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="education/index.1.html">مستجدات التعليم</a></strong>
								
										<ul>
											
												<li><a href="education/189377.html">مشروع الاستراتيجية الإقليمية لتدبير المخاطر بالوسط المدرسي محور لقاء بشيشاوة</a></li>
											
												<li><a href="education/189325.html">مجلس عزيمان يرسم صورة قاتمة عن العنف والتحرش في المدرسة</a></li>
											
												<li><a href="education/188963.html">إصابة تلاميذ بشكل خطير ببرشيد بعد جلدهم من طرف أستاذهم بحبل مطاطي</a></li>
											
												<li><a href="education/188512.html">الترخيص لاساتذة سد الخصاص باجتياز مباريات التوظيف بموجب عقود</a></li>
											
												<li><a href="education/188470.html">مفتشو بني ملال خنيفرة يطالبون بصرف مستحقات التأطير والمواكبة</a></li>
											
												<li><a href="education/188129.html">مطالب بإجراء حركة استثنائية قبل توظيف أساتذة جدد بالتعاقد</a></li>
											
												<li><a href="education/188015.html">هذا هو الحل الذي اقترحه بلمختار على الراغبين في اجتياز مباريات التعاقد ولم يستلموا إجازاتهم بعد</a></li>
											
												<li><a href="education/187923.html">تعليق العمل بالمرسوم المتعلق بالمؤسسات الجامعية والأحياء الجامعية في انتظار تعديله</a></li>
											
												<li><a href="education/187864.html">الأساتذة المتدربون يهددون بالعودة إلى الاحتجاجات لهذا السبب</a></li>
											
												<li><a href="education/187862.html">الاعتداءات على الأساتذة تخرج الشغيلة التعليمية للاحتجاج</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="religion/index.1.html">دين ودنيا</a></strong>
								
										<ul>
											
												<li><a href="religion/189301.html">أحذر.. أن تقول كلمة &quot;لو&quot; والسبب؟</a></li>
											
												<li><a href="religion/189300.html">كيف يتعبد الجن إذا كانوا مكلفين؟</a></li>
											
												<li><a href="religion/189061.html">ما هو الحيوان الذى قتله الانسان في القرآن؟</a></li>
											
												<li><a href="religion/188942.html">إدراك الإمام راكعاً!</a></li>
											
												<li><a href="religion/188941.html">حتى إذا جاءتهم الساعة بغتة</a></li>
											
												<li><a href="religion/188821.html">هل يجوز الاستغناء بالقرآن عن السنة؟</a></li>
											
												<li><a href="religion/188820.html">مقولات في القرآن الكريم</a></li>
											
												<li><a href="religion/188718.html">كيف انتقم الله ممن سب الرسول عبر التاريخ؟</a></li>
											
												<li><a href="religion/188717.html">علامات الساعة الصغرى</a></li>
											
												<li><a href="religion/188608.html">دراسة كندية: ممارسة أعمال الخير اتباعا للسنة النبوية تقضي على القلق والانطوائية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="writers/index.1.html">أقلام حرة</a></strong>
								
										<ul>
											
												<li><a href="writers/189126.html">استقلال وطن.. إرادة شعب وعرش</a></li>
											
												<li><a href="writers/189125.html">الوطن المنشود</a></li>
											
												<li><a href="writers/189124.html">الحكامة الجيدة و توسيع فضاءات الحريات</a></li>
											
												<li><a href="writers/189123.html">المشاورات الحكومية: بنكيرلن سبب الأزمة،...</a></li>
											
												<li><a href="writers/189122.html">الانقلابُ .. لَيْسَ مَغْربياً !</a></li>
											
												<li><a href="writers/189121.html">هل يمكن التحالف من أجل الوطن؟</a></li>
											
												<li><a href="writers/189120.html">متى تشرق أحلام التغيير على أرضنا ؟</a></li>
											
												<li><a href="writers/189119.html">لماذا الازدحام و الفوضى حتى في المقابر المغربية؟</a></li>
											
												<li><a href="writers/189118.html">لا أرى شجاعة في الضرب على جثة إقليم هامدة</a></li>
											
												<li><a href="writers/189117.html">ألم يأزف بعد موعد ميلاد حكومة جديدة؟</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="woman/index.1.html">ركن المرأة</a></strong>
								
										<ul>
											
												<li><a href="woman/189026.html">التوست على الطريقة الفرنسية</a></li>
											
												<li><a href="woman/189025.html">هذه أهم أسباب الإصابة بسرطان الثدي</a></li>
											
												<li><a href="woman/189024.html">أفضل الطرق لإزالة طلاء الأظافر بأمان</a></li>
											
												<li><a href="woman/188929.html">دجاج محشو بالأرز</a></li>
											
												<li><a href="woman/188928.html">إليك أفضل الفواكه للقضاء على الدهون</a></li>
											
												<li><a href="woman/188927.html">نصائح لتجاوز أزمة منتصف العمر</a></li>
											
												<li><a href="woman/188779.html">طريقة تحضير كيكة اللوز بالبرتقال</a></li>
											
												<li><a href="woman/188777.html">لمحاربة الشيخوخة....إليك هذه الأطعمة</a></li>
											
												<li><a href="woman/188775.html">وصفات طبيعية للقضاء على الشيب</a></li>
											
												<li><a href="woman/188579.html">بسبوسة بالمكسرات</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="problems/index.1.html">نداءات إنسانية</a></strong>
								
										<ul>
											
												<li><a href="problems/189163.html">نداء إنساني مستعجل</a></li>
											
												<li><a href="problems/187174.html">نداء مساعدة</a></li>
											
												<li><a href="problems/186711.html">ساعدوا السيدة الزهرة على الشفاء</a></li>
											
												<li><a href="problems/185658.html">المرجو مساعدة هذه السيدة المريضة</a></li>
											
												<li><a href="problems/184462.html">عائلة بالقصر الصغيرتبحث عن ابنها المختفي</a></li>
											
												<li><a href="problems/182465.html">مساعدة شخص على فراش المرض</a></li>
											
												<li><a href="problems/181429.html">سارة بنت الـ21 ربيعا تستنجد بالقلوب الرحيمة للتخفيف من اعاقة لازمتها منذ الولادة</a></li>
											
												<li><a href="problems/180778.html">سيدة تعيش حالة صعبة تناشد المحسنين و الملك منذ سنوات من أجل المساعدة‏</a></li>
											
												<li><a href="problems/179914.html">إلى فاعلي الخير ، إلى ذوي القلوب الرحيمة الطفلة فاطنة تناديكم‏</a></li>
											
												<li><a href="problems/179193.html">نداء عاجل للبحث عن مختفية بقلعة امكونة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="last/index.1.html">الأخـيـرة</a></strong>
								
										<ul>
											
												<li><a href="last/189365.html">بالفيديو: الجوع يدفع امرأة لتناول البلاستيك لتبقى على قيد الحياة</a></li>
											
												<li><a href="last/189364.html">بالفيديو: لم تعجبه الشقة التي أهداها له والداه.. فضربهما في الشارع</a></li>
											
												<li><a href="last/189322.html">السعودية: اعتقال هندي أساء إلى الكعبة المشرفة</a></li>
											
												<li><a href="last/189316.html">حادثة مروعة: رجل يسحل إمرأة بسيارته بعد أن ربط عنقها بحبل</a></li>
											
												<li><a href="last/189307.html">بالفيديو: قتلى وجرحى في تصادم أكثر من 50 آلية بسبب الطقس في الصين</a></li>
											
												<li><a href="last/189299.html">بالفيديو.. طفل سوري يبتسم قبل انفجار قنبلة أمام منزله</a></li>
											
												<li><a href="last/189298.html">بالفيديو.. مراهقان يخدعان بائعا «عجوز» ويسرقانه بطريقة ماكرة</a></li>
											
												<li><a href="last/189297.html">بالفيديو.. شاب يعتدي على والده بطريقة وحشية بمدينة تمارة</a></li>
											
												<li><a href="last/189296.html">بالفيديو.. رجل يتخلص من جمل هائج بطريقة وحشية</a></li>
											
												<li><a href="last/189295.html">كيف تحافظ على استمرار الراتب حتى نهاية الشهر</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="caricature/index.1.html">كاريكاتور وصور</a></strong>
								
										<ul>
											
												<li><a href="caricature/189226.html">فرص الشغل بالمغرب</a></li>
											
												<li><a href="caricature/189023.html">تجهيزات مستشفى عمومي مغربي</a></li>
											
												<li><a href="caricature/188930.html">تخيلوها فالمغرب</a></li>
											
												<li><a href="caricature/188774.html">الفرق بين الولادة في المغرب و هولاندا</a></li>
											
												<li><a href="caricature/188459.html">قالك الأزمة</a></li>
											
												<li><a href="caricature/188372.html">المصحات الخاصة</a></li>
											
												<li><a href="caricature/188225.html">الشرطة التي يريدها الشعب</a></li>
											
												<li><a href="caricature/188123.html">صدقت</a></li>
											
												<li><a href="caricature/187990.html">من هو ترامب ؟</a></li>
											
												<li><a href="caricature/187913.html">إفادة بسيطة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="%D9%84%D8%A5%D8%B9%D9%80%D9%84%D8%A7%D9%86%D9%80%D8%A7%D8%AA%D9%80%D9%83%D9%80%D9%80%D9%85/index.1.html">لإعـلانـاتـكــم</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="contest/index.1.html">مباريات ووظائف</a></strong>
								
										<ul>
											
												<li><a href="contest/185661.html">حملة توظيفات جديدة مرتقبة بالأمن الوطني بضوء أخضر من الحكومة</a></li>
											
												<li><a href="contest/183576.html">مباريات توظيف 220 إطار بالمحافظة العقارية</a></li>
											
												<li><a href="contest/180605.html">توظيف متصرفين في وزارة السياحة</a></li>
											
												<li><a href="contest/180189.html">مباراة توظيف 120 مستخدم بمؤسسة البريد بنك</a></li>
											
												<li><a href="contest/179529.html">مباراة توظيف بوزارة التعليم العالي</a></li>
											
												<li><a href="contest/175195.html">مباراة توظيف 183 تقني كهربائي</a></li>
											
												<li><a href="contest/173859.html">الوكالة الوطنية للمحافظة العقارية تفتح أبواب التوظيف</a></li>
											
												<li><a href="contest/172120.html">توظيف 173 متصرفا من الدرجة الثانية بوزارة المالية</a></li>
											
												<li><a href="contest/170458.html">توظيف تقنيين بالوزارة المنتدبة المكلفة بالماء</a></li>
											
												<li><a href="contest/169747.html">توظيف تقنيين من الدرجة الثالثة بوزارة الاقتصاد</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="divers/index.1.html">متفرقات</a></strong>
								
										<ul>
											
												<li><a href="divers/189376.html">مؤسسة وسيط المملكة تعقد لقاء مع فعاليات تمثل الجالية المغربية بألمانيا لمناقشة الصعاب التي تواجهها</a></li>
											
												<li><a href="divers/189375.html">برقية تعزية من الملك محمد السادس إلى الرئيس الهندي عقب سقوط ضحايا في حادث انحراف قطار بولاية أوتار براديش</a></li>
											
												<li><a href="divers/189372.html">مشروع إدراج مدينة طنجة ضمن التراث العالمي الإنساني يعكس التزام المغرب الراسخ بحماي التراث الوطني</a></li>
											
												<li><a href="divers/189320.html">أبرز عناوين الصحف اليومية 22 نونبر  2016</a></li>
											
												<li><a href="divers/189287.html">المغرب ينخرط في مشروع تثمين والحفاظ على إحدى أطول قنوات الملاحة في العالم</a></li>
											
												<li><a href="divers/189286.html">إقليم الحوز ..اتخاذ تدابير وإجراءات استباقية لمواجهة الإكراهات الناجمة عن سوء الأحوال الجوية بالمناطق الجبلية</a></li>
											
												<li><a href="divers/189283.html">عقد الجمع العام للجمعية المغربية لرؤساء مجالس الجماعات في دورته العادية يوم 20 دجنبر القادم بالرباط (بلاغ)</a></li>
											
												<li><a href="divers/189248.html">توقعات أحوال الطقس ليوم غد الثلاثاء 22 نونبر</a></li>
											
												<li><a href="divers/189247.html">طقوس الاستمطار إبان الجفاف لدى المغاربة محور العدد الجديد لسلسلة (ضفاف) لمنشورات الزمن</a></li>
											
												<li><a href="divers/189246.html">المغرب يشارك بدبي في &quot;معرض الخمسة الكبار&quot; من 21 إلى 24 نونبر</a></li>
											
										</ul>
									
							</li>
					
				</ul>
				<script type="text/javascript">
					new vivvoTickerTyper($$('ul.ticker')[0]);
				</script>
			
	</div>

            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.akhbarona.com/">الرئيسية</a> |
		
			<a href="education/index.1.html">مستجدات التعليم</a> | 
		
		<strong>مشروع الاستراتيجية الإقليمية لتدبير المخاطر بالوسط المدرسي محور لقاء بشيشاوة</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">مشروع الاستراتيجية الإقليمية لتدبير المخاطر بالوسط المدرسي محور لقاء بشيشاوة</h1>
							<div class="headline_banner"><div></div></div>
							<div class="story_stamp">
                            	
									
											بواسطة <span class="story_author">أخبارنا المغربية - و م ع</span>
										
								
								
									<span class="story_date">ساعة واحدة مضت</span>
								
							</div>
							
	<div class="font_size">
		<span class="social_bookmarks_font">
			<!--Facebook-->
			<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/education/189377.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			<!--Google +1-->
			<!-- Place this tag where you want the +1 button to render -->
			<g:plusone size="medium" ></g:plusone>
			<!-- Place this render call where appropriate -->
			<script type="text/javascript">
			window.___gcfg = {lang: 'ar'};
			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script>
			<!--Twitter-->
			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</span>
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_columns">
								<div id="article_column_right">
									<div class="article_tools">
										
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">آخر الأخبار</h3>
            <ul>
                
                    <li><a href="society/189382.html">الجديدة : توقيف شخص تورط في ارتكاب جريمة القتل العمد</a></li>
                
                    <li><a href="world/189381.html">هذا مصير مهاجر مغربي سرق قطعة جبن بفرنسا</a></li>
                
                    <li><a href="politic/189380.html">العنصر : لن  نشارك في حكومة تضم هذين الحزبين فقط</a></li>
                
                    <li><a href="economy/189379.html">إجراءات جديدة لمكتب الصرف بخصوص مهربي الأموال إلى الخارج</a></li>
                
                    <li><a href="society/189378.html">وفاة شاب في حادثة اصطدام بين دراجة  c90  وسكوتر</a></li>
                
            </ul>
        </div>
    
										<div class="headline_banner"><div><!-- /1019170/Akhbarona_InArticle_160x600 -->
<div id='div-gpt-ad-1460024020243-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-0'); });
</script>
</div></div></div>
									</div>
								</div>
								<div id="article_column_center">
									<div id="article_body">
										
											<div class="image" style="width:360px;">
												
														
													
												<img src="http://www.akhbarona.com/thumbnail.php?file=madrasi_572405395.jpg&amp;size=article_large" width="430" height="300" alt="مشروع الاستراتيجية الإقليمية لتدبير المخاطر بالوسط المدرسي محور لقاء بشيشاوة" />
												<span class="image_caption"></span>
											</div>
										
										
										<p>شكل موضوع "مشروع الاستراتيجية الإقليمية لتدبير المخاطر بالوسط المدرسي"، محور لقاء تكويني نظم مؤخرا بالمديرية الإقليمية للتربية الوطنية والتكوين المهني بشيشاوة، وذلك لفائدة منسقي جماعات الممارسات المهنية التسعة بالإقليم.<br /> <br /> وحسب بلاغ للمديرية، فقد تم التأكيد خلال هذا اللقاء على أهمية التشارك في بناء مشروع متكامل لمواجهة الأزمات والحالات الطارئة والاستعداد لها أو توقعها بالمؤسسات التعليمية التابعة للإقليم.<br /> <br /> وفي هذا الصدد، شدد المدير الاقليمي لوزارة التربية الوطنية والتكوين المهني السيد ابراهيم المعدري، على ضرورة تبني عدة مقاربات قانونية وتربوية واجتماعية وصحية وأمنية قصد الإحاطة الشاملة بجميع أنواع المخاطر التي تهدد حياة التلميذات والتلاميذ وكذلك الأطر الإدارية والتربوية على حد سواء.<br /> <br /> وأشار السيد ابراهيم المعدري، في هذا السياق، إلى تبني عملية إشراك التلاميذ في هذا المشروع كخطوة فعالة لإنجاح المخطط الاستراتيجي المحلي أو الإقليمي لتدبير المخاطر.<br /> <br /> وبدوره، شدد رئيس مصلحة الشؤون التربوية بالمديرية في كلمة بالمناسبة، على الاهتمام البالغ الذي توليه المديرية لهذا الملف من خلال تتبع مشاريع المؤسسات التعليمية في هذا الشأن.<br /> <br /> ومن جهته، قدم رئيس مصلحة الشؤون القانونية والتواصل والشراكة بالمديرية، عرضا، أبرز من خلاله مكونات الاستراتيجية الاقليمية، ومراحل اعداد المخطط الاقليمي لتدبير المخاطر، والاهداف بعيدة المدى، والاخطار المحدقة بمؤسسات التعليم بإقليم شيشاوة، فضلا عن الاستعداد والتهيء قبل حدوث الكارثة، والاسعافات الأولية.<br /> <br /> كما تم بهذه المناسبة، تقديم مجموعة من المشاريع خاصة ببعض المؤسسات التعليمية مثل مجموعة مدارس النزالة، ومجموعة مدارس أسراتو وكذا ثانوية محمد الخامس الاعدادية وثانوية للاعزيزة الاعدادية.</p>
										
    	
    
										
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
									</div>
								</div>
							</div>
							

	<div align="center">

<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.akhbarona.com/education/189377.html&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true" height="20" width="150" ></iframe>

</div>



							<div id="box_social_bookmarks">
	<strong>مجموع المشاهدات</strong>: 115&nbsp;|&nbsp;
	<strong>مشاركة في</strong>:
	<div class="social_bookmarks_sw">
		<!--Facebook-->
		<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/education/189377.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		<!--Google +1-->
		<!-- Place this tag where you want the +1 button to render -->
		<g:plusone size="medium" ></g:plusone>
		<!-- Place this render call where appropriate -->
		<script type="text/javascript">
		window.___gcfg = {lang: 'ar'};
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>
		<!--Twitter-->
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
							<div class="headline_banner"><div><center>
<!-- Ad Unit [7268] http://www.akhbarona.com-300x250-2 -->
<div id="switch_placeholder_401d8fe52a4ea7a0323be9876fb49d4a" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7268,"targetId":"switch_placeholder_401d8fe52a4ea7a0323be9876fb49d4a","domain":"delivery.us.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script>
</center>

<script type="text/javascript">
  function isFlashSupported() 
{
    var SHOCKWAVE_FLASH = "Shockwave Flash";
    var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
    var FLASH_MIME_TYPE = "application/x-shockwave-flash";

    var playerVersion = [0,0,0];

    if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
            d = navigator.plugins[SHOCKWAVE_FLASH].description;
            if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
                    plugin = true;
                    ie = false; // cascaded feature detection for Internet Explorer
                    d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
                    playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
                    playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
                    playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
            }
    }
    else if (typeof window.ActiveXObject != 'undefined') {
            try {
                    var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
                    if (a) { // a will return null when ActiveX is disabled
                            d = a.GetVariable("$version");
                            if (d) {
                                    ie = true; // cascaded feature detection for Internet Explorer
                                    d = d.split(" ")[1].split(",");
                                    playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
                            }
                    }
            }
            catch(e) {}
    }
    
    var v = [9, 0, 0]; //flash supported if version is at least 9

    //return true if the current detected version is higher than 9;
    return (playerVersion[0] > v[0] || 
        (playerVersion[0] == v[0] && playerVersion[1] > v[1]) || 
        (playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1117393&auto=v2';
    document.head.appendChild(st);
  })();
} else {
(function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1118977&auto=v2&smartPlay=true';
    document.head.appendChild(st);
  })();
}

</script></div></div>
                            
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/education/189377.rss"><img src="http://www.akhbarona.com/themes/akhbarona210/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
                                
								عدد التعليقات <span>(0 تعليق)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments_n">هل ترغب بالتعليق على الموضوع؟</h4>
				<div class="border_title_comments_n" ></div>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="189377" />
					<div id="post-reply" class="box">
						<div id="comment_right">
							
								<div class="form_line">
									<label>الاسم: </label>
									<div class="formElement">
										<input name="COMMENT_author" class="text default_fields" type="text" value="" />
									</div>
								</div>
							
							<div class="form_line">
								<label>عنوان التعليق: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						</div>
						<div id="comment_left" class="border_comments_n">
						التعليقات المنشورة لا تعبر بالضرورة عن رأي الموقع<br /><br />
						من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات
						</div>
						<div class="clearer"> </div>
						
								<div class="form_line">
									<label>نص التعليق:</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement_sw">
								<input type="submit" class="button_sw" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhbarona.com/education/189377.html',
						article_id: 189377,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.akhbarona.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '189377', 1]);
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div class="headline_banner"><div><!-- /1019170/Akhbarona_Top_300x250 -->
<div id='div-gpt-ad-1460024020243-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-4'); });
</script>
</div></div></div>
						<div class="headline_banner"><div><a href="http://www.akhbarona.com/click/3"><img src="http://www.akhbarona.com/files/banners/300x100_618624471.jpg"/></a></div></div>
						
        <div id="latest_news_video">
			<a title="المزيد في شاشة أخبارنا" href="http://www.akhbarona.com/videos"><h3 class="box_title title_gray">شاشة أخبارنا</h3></a>
			<div id="latest_news_video" class="box_video box_white_video">
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/189363.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=umbrella_404731871.jpg&amp;size=article_medium" width="140" height="90" alt="هذه مقاييس أمطار الخير التي تهاطلت على المناطق المغربية أمس و صباح اليوم" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/189363.html">هذه مقاييس أمطار الخير التي تهاطلت على المناطق المغربية أمس و صباح اليوم</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/189362.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_650955740.jpg&amp;size=article_medium" width="140" height="90" alt="شاهد ... عادل الميلودي في الإدارات المغربية : دهن السير يسير" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/189362.html">شاهد ... عادل الميلودي في الإدارات المغربية : دهن السير يسير</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/189361.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_372285010.jpg&amp;size=article_medium" width="140" height="90" alt="أزمة في تشكيل تحالف حكومي جديد في المغرب" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/189361.html">أزمة في تشكيل تحالف حكومي جديد في المغرب</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/189360.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=bb_678422449.jpg&amp;size=article_medium" width="140" height="90" alt="من مدينة طنجة...شباب يحولون الشارع إلى مسبح" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/189360.html">من مدينة طنجة...شباب يحولون الشارع إلى مسبح</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/189359.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_224046493.jpg&amp;size=article_medium" width="140" height="90" alt="إلغاء حكم بالسجن مدى الحياة على الرئيس الأسبق محمد مرسي" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/189359.html">إلغاء حكم بالسجن مدى الحياة على الرئيس الأسبق محمد مرسي</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/189358.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_792087126.jpg&amp;size=article_medium" width="140" height="90" alt="لحظة اعتقال داعشييين بحي ليراك فاس" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/189358.html">لحظة اعتقال داعشييين بحي ليراك فاس</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/189357.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_799571970.jpg&amp;size=article_medium" width="140" height="90" alt="إجراءات لمواجهة موجة البرد والظروف المناخية الاستثنائية" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/189357.html">إجراءات لمواجهة موجة البرد والظروف المناخية الاستثنائية</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/189343.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=ddd_764057644.jpg&amp;size=article_medium" width="140" height="90" alt="خطيير...عندما يتعارك شرطي الصقور مع أخطر مشرمل فهذا ما يحدث!!" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/189343.html">خطيير...عندما يتعارك شرطي الصقور مع أخطر مشرمل فهذا ما يحدث!!</a></h2>
						</div>
					</div>
				
				<div class="clearer"> </div>
			</div>
        </div>
    
						
	<div class="box box_white">
        <ul id="popular_tabs" class="tabs">
            
                <li><a href="#box_most_popular">الأكثر شعبية</a></li>
            
            
                <li><a href="#box_top_rated">الأعلى تقييماً</a></li>
            
            
        </ul>
        
        
            
                	<div id="box_most_popular">
                        
                        	
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="videos/189343.html">
                        
                                
                            
                        <img src="http://www.akhbarona.com/thumbnail.php?file=ddd_764057644.jpg&amp;size=summary_medium" alt="خطيير...عندما يتعارك شرطي الصقور مع أخطر مشرمل فهذا ما يحدث!!" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="videos/189343.html">خطيير...عندما يتعارك شرطي الصقور مع أخطر مشرمل فهذا ما يحدث!!</a></h2>
			<p>
            	 ...
                
                    
                        <a href="videos/189343.html">  تفاصيل أكثر </a>
                    
                    
                
            </p>
		</div>
	</div>

                        
                        <ul>
                            
                                <li>
                                    <a href="videos/189305.html">
                                        شاهد كيف تم كريساج مواطن في الرباط مع الساعة 6 صباحا
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="culture/189275.html">
                                        عاجل : الكوميدي جواد السايح يدخل غرفة العمليات في وضع حرج جدا
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="sport/realmadrid/189257.html">
                                        رونالدو يعترف بانه شاذ جنسيا و هذا ما قاله للاعب الاتلتيكو
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="videos/189261.html">
                                        مغاربة يدعون لمقاطعة محطات الوقود افريقيا
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                
        
        
        
            
                    <ol id="box_top_rated">
                        
                            <li><p><a href="videos/131072.html">ملياردير مغربي يعرض على المواطنين 1000 درهم مقابل هذا الشرط <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="society/67072.html">مراكش : وفاة شخص بساحة جامع الفنا بسبب لدغة أفعى <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/143104.html">رسالة مُستعجلة مرفوعة للرئيس الجزائري تحذره من انفجار وشيك <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/153856.html">ألمانيا تشرع في ترحيل المهاجرين السريين المغاربة، وهذا هو الثمن <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/154112.html">فيديو لحظة حادث صدم سيارة الموكب الملكي لفتاة بالعيون <span class="article_stats">(5.00)</span></a></p></li>
                        
                    </ol>
                
        
        
        
        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

						
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">الكلمات الدلالية:</h3>
        
                لا يوجد كلمات دلالية لهذا الموضوع 
            
    </div>

						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">قيم هذا المقال</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 189377;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '189377', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.akhbarona.com/themes/akhbarona210/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        <div id="box_category_related" class="">
            <h3 class="box_title title_gray">المزيد في مستجدات التعليم</h3>
			<div class="box_two box_white_two">
				<ul>
					
						<li><a href="education/189325.html">مجلس عزيمان يرسم صورة قاتمة عن العنف والتحرش في المدرسة</a></li>
					
						<li><a href="education/188963.html">إصابة تلاميذ بشكل خطير ببرشيد بعد جلدهم من طرف أستاذهم بحبل مطاطي</a></li>
					
						<li><a href="education/188512.html">الترخيص لاساتذة سد الخصاص باجتياز مباريات التوظيف بموجب عقود</a></li>
					
						<li><a href="education/188470.html">مفتشو بني ملال خنيفرة يطالبون بصرف مستحقات التأطير والمواكبة</a></li>
					
						<li><a href="education/188129.html">مطالب بإجراء حركة استثنائية قبل توظيف أساتذة جدد بالتعاقد</a></li>
					
				</ul>
			</div>
        </div>
    
						
	
    
    
    
	<div class="white_box">
		<div class="white_box_top"><!--fds--></div>
		<div class="white_box_mid">
			<a title="المزيد في أقلام حرة" href="http://www.akhbarona.com/writers"><h3 class="box_title title_gray">أقلام حرة</h3></a>
			<div class="box box_white">
				
					
							<div id="mainTicker" class="ticker_summary_sw">
								<div style="overflow:hidden;" class="scroller">
									
										<div id="ticker_189126" class="section row_0">
											
												
													<div class="image">
														<a href="writers/189126.html"><img src="http://www.akhbarona.com/thumbnail.php?file=______________________618697452.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/189126.html">استقلال وطن.. إرادة شعب وعرش</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">سالم الكتبي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_189125" class="section row_1">
											
												
													<div class="image">
														<a href="writers/189125.html"><img src="http://www.akhbarona.com/thumbnail.php?file=________________________440582101.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/189125.html">الوطن المنشود</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">رشيدة الركيك</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_189124" class="section row_0">
											
												
													<div class="image">
														<a href="writers/189124.html"><img src="http://www.akhbarona.com/thumbnail.php?file=________________________429418777.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/189124.html">الحكامة الجيدة و توسيع فضاءات الحريات</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">رضوان لحميدي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
								</div>
							</div>
							<script type="text/javascript">
								var mainTicker = new vivvoTicker('mainTicker');
							</script>
						
				
			</div>
		</div>
		<div class="white_box_bottom"><!--fds--></div>
	</div>

                        
        
    
						<!--NoCache box/plugin_poll.tpl-->
	
	
	
			
				
						<h3 class="box_title_poll title_poll">إستطلاع:  استخدام الضرب داخل المؤسسات التعليمية</h3>
						<div id="box_poll_66" class="box box_white box_poll">
                            <span class="poll_question">هل توافق على استخدام الضرب &quot;غير المبرح&quot; داخل المؤسسات التعليمية ؟</span>
                            
                                    
                                        <div id="poll_form_holder_66">
                                            <form method="post" id="poll_form_66" onsubmit="updatePoll(66);return false;">
                                                <input type="hidden" name="action" value="poll" />
                                                <input type="hidden" name="cmd" value="vote" />
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="302" />
                                                        نعم . متفق تماما
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="301" />
                                                        أعارض استخدامه بتاتا
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="300" />
                                                        لا أهتم
                                                    </label>
                                                
                                                <div class="button_holder">
                                                	<a href="http://www.akhbarona.com/poll/index.html" class="view_polls">كافة الإستطلاعات</a>
                                                    <input class="button" type="submit" name="submit" value="تصويت" />
                                                </div>
                                            </form>
                                        </div>
                                    
                                
						</div>
					
			
		
<!--NoCache-->
						<iframe src="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&amp;href=http%3A%2F%2Fwww.facebook.com%2Fakhbaronacom&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=175996969140016" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true" ></iframe>
						<div class="headline_banner"><div><!-- Ad Unit [7423] Akhbarona-300x250-3 -->
<div id="switch_placeholder_86474829cc318978de6e97ad00694a33" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7423,"targetId":"switch_placeholder_86474829cc318978de6e97ad00694a33","domain":"delivery.us.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script></div></div>
					</div>
				</div>
			</div>
			<div class="footer_banner"><div><center>
<!-- Ad Unit [7422] Akhbarona-728x90-2 -->
<div id="switch_placeholder_eed316df65fb31334752da2706c67edc" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7422,"targetId":"switch_placeholder_eed316df65fb31334752da2706c67edc","domain":"delivery.us.myswitchads.com","width":"728","height":"90"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script>
</center>



<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dqmgEkqFyr4RJ8acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></div></div>
			<div id="footer">
				
	
	<div class="footer">
	<div id="footer_columns">
		<div id="footer_column_left">
			<div class="footer_logo">
				<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/footer_logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
				<div class="static_footer_logo">جميع الحقوق محفوظة</div>
				<div class="static_footer_logo">أخبارنا المغربية © 2016</div>
			</div>
		</div>
		<div id="footer_column_center">
			<div class="footer_center">
				
						<ul>
							
								
									<li>
										<a href="http://akhbarona.com">
											
											الرئيسية
										</a>
									</li>
								
							
								
									<li>
										<a href="economy/index.1.html">
											
											اقتصاد
										</a>
									</li>
								
							
								
									<li>
										<a href="politic/index.1.html">
											
											سياسة
										</a>
									</li>
								
							
								
									<li>
										<a href="national/index.1.html">
											
											أخبار وطنية
										</a>
									</li>
								
							
								
									<li>
										<a href="sport/index.1.html">
											
											رياضة
										</a>
									</li>
								
							
								
									<li>
										<a href="world/index.1.html">
											
											دولية
										</a>
									</li>
								
							
								
							
								
							
								
									<li>
										<a href="health/index.1.html">
											
											طب وصحة
										</a>
									</li>
								
							
								
									<li>
										<a href="technology/index.1.html">
											
											علوم وتكنولوجيا
										</a>
									</li>
								
							
								
									<li>
										<a href="culture/index.1.html">
											
											ثقافة وفنون
										</a>
									</li>
								
							
								
									<li>
										<a href="videos/index.1.html">
											
											شاشة أخبارنا
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="religion/index.1.html">
											
											دين ودنيا
										</a>
									</li>
								
							
								
							
								
							
								
							
								
									<li>
										<a href="last/index.1.html">
											
											الأخـيـرة
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="http://www.akhbarona.com/advertising.html">
											
											لإعـلانـاتـكــم
										</a>
									</li>
								
							
								
							
								
							
							&nbsp;<a href="http://www.akhbarona.com/last">الأخيرة</a> |
							<a href="http://www.akhbarona.com/education">مستجدات التعليم</a> |
							<a href="http://www.akhbarona.com/national">أخبار وطنية</a> |
							<a href="http://www.akhbarona.com/writers">أقلام حرة</a> |
							<a href="http://www.akhbarona.com/society">حوادث وقضايا</a> |
							<a href="http://www.akhbarona.com/woman">ركن المرأة</a> |
							<a href="http://www.akhbarona.com/problems">مشاكل وحلول</a> |
							<a href="http://www.akhbarona.com/videos">شاشة أخبارنا</a>
						</ul>
					
				<div class="static_footer_center">
					<img src="http://www.akhbarona.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
					<a href="javascript:bookmarksite('',document.URL);">أضفنا إلى المفضلة</a>
					
						| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
					
					
						| <a href="feed/index.txt">نص بسيط</a>
					
					
						| <a href="http://www.akhbarona.com/archive">الأرشيف</a>
					
					
				</div>
			</div>
		</div>
		<div id="footer_column_right">
			<div class="footer_left">
				<div class="static_footer_left"><a href="http://www.akhbarona.com/submit.html">للنشر في الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/team.html">فريق العمل</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/conditions.html">شروط استخدام الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/contact/">إتصل بنا</a></div>
			</div>
		</div>
		
			<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1600248-7']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</div>
	</div>

			</div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '189377', 1]);</script>
		
	</body>
</html>