<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhbarona.com/"/>
	<title>معلومات لا تعرفها عن منتجع العاهل السعودي بمدينة طنجة</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="generator" content="Akhbarona almaghrebia"/>
	<meta name="generation-time" content="0s"/>
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="أخبارنا : جريدة الكترونية مغربية"/>
	
		<meta name="Description" content="معلومات لا تعرفها عن منتجع العاهل السعودي بمدينة طنجة"/>
		<meta name="Keywords" content="الأخـيـرة,معلومات لا تعرفها عن منتجع العاهل السعودي بمدينة طنجة,معلومات,لا,تعرفها,عن,منتجع,العاهل,السعودي,بمدينة,طنجة"/>
	<link rel="alternate" type="application/rss+xml" title="معلومات لا تعرفها عن منتجع العاهل السعودي بمدينة طنجة" href="feed/last/214729.rss"/>
<link rel="alternate" type="application/rss+xml" title="الأخـيـرة" href="feed/last/index.1.rss"/>
<link rel="alternate" type="application/rss+xml" title="أخبارنا : جريدة الكترونية مغربية" href="feed/index.rss"/>

	<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/compress.php?css,themes/akhbarona210/css/layout_default,themes/akhbarona210/css/style,themes/akhbarona210/css/forms,themes/akhbarona210/css/main_nav,themes/akhbarona210/css/article_styles,themes/akhbarona210/css/ad_tabs,themes/akhbarona210/css/ticker_typer,themes/akhbarona210/css/l1,themes/akhbarona210/css/plugin_poll" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/A.handheld.css.pagespeed.cf.jwtVXb1oVS.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/A.print.css.pagespeed.cf.ExgDvHdRyD.css" media="print"/>

	<script type="text/javascript" src="http://www.akhbarona.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/ticker_typer,js/tooltips,js/framework/builder,js/framework/effects,js/stars,js/glider,js/ticker,plugins/poll/js/poll,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-1600248-7'],['_trackPageview']];</script>
	
	
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.akhbarona.com/mobile/last/214729.html"/>
	<link rel="canonical" href="http://www.akhbarona.com/last/214729.html"/>
	
<meta name="google-site-verification" content="nH8QuQxqHItGHazk4RR7Gg5b2v0WdVjoK1blBiEgKcQ"/>
<meta property="og:image" content="http://www.akhbarona.com/files/20427111_10211575525922620_1463122007_o_842814459.jpg"/>

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019170/Akhbarona_InArticle_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1460024020243-0').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_InSection_rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1460024020243-1').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600', [160, 600], 'div-gpt-ad-1460024020243-2').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600_Left', [160, 600], 'div-gpt-ad-1460024020243-3').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1460024020243-4').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_728x90', [728, 90], 'div-gpt-ad-1460024020243-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6Y56g1agwt00Oe", domain:"akhbarona.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6Y56g1agwt00Oe" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->  

</head>
	<div id="header">
        <html dir="rtl">
	<head>
	</head>
	<body>
		<!--[if lt IE 8]>
		 <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative;'>
		  <div style='position: absolute; left: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.sawa24.com/script/nomore6/sawa24-cornerx.jpg' style='border: none;' alt='إغلاق هذه النافذة'/></a></div>
		  <div style='width: 640px; margin: 0 auto; text-align: right; padding: 0; overflow: hidden; color: black;'>
		   <div style='width: 75px; float: right;'><img src='http://www.sawa24.com/script/nomore6/sawa24-warning.jpg' alt='تحذير!'/></div>
			<div style='width: 275px; float: right; font-family: Arial, sans-serif;'>
			 <div style='font-size: 16px; font-weight: bold; margin-top: 12px;'>أنت تستخدم متصفح قديم جداً</div>
			 <div style='font-size: 14px; margin-top: 6px; line-height: 16px;'>لمشاهدة الموقع بالشكل الصحيح والإستفادة من كافة ميزاته, الرجاء الترقية إلى أحد المتصفحات الحديثة.</div>
			</div>
		   <div style='width: 75px; float: right;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-firefox.jpg' style='border: none;' alt='تحميل متصفح Firefox 3.6.12'/></a></div>
		   <div style='width: 75px; float: right;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-ie8.jpg' style='border: none;' alt='تحميل متصفح Internet Explorer 8'/></a></div>
		   <div style='width: 73px; float: right;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-safari.jpg' style='border: none;' alt='تحميل متصفح Safari 5'/></a></div>
		   <div style='float: right;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-chrome.jpg' style='border: none;' alt='تحميل متصفح Google Chrome'/></a></div>
		  </div>
		 </div>
		<![endif]-->
	</body>
</html>
	<div class="header_image">
		<div id="containers">
		<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
		    // 
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","أبريل","ماي","يونيو",
                                        "يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+"  "+montharray[month]+"  "+year)
            //
        </script>
    </span>
	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced"/>
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query"/>
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    <div class="clearer"> </div>
</div>
			<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/proxy/,hwww.akhbarona.com,_themes,_akhbarona210,_img,_logo.png.pagespeed.ce.QWv5HUb4cS.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية"/></a>
			<div class="banner"><div><!-- /1019170/Akhbarona_Top_728x90 -->
<div id='div-gpt-ad-1460024020243-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-5'); });
</script>
</div></div></div>
			<div class="clearer"> </div>
			
				
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://akhbarona.com">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="economy/index.1.html">
                                	
									
									اقتصاد
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="politic/index.1.html">
                                	
									
									سياسة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									أخبار وطنية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html" class="sub">
                                	
									
									رياضة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world/index.1.html">
                                	
									
									دولية
								</a>
								
							</li>
						
					
						
					
						
					
						
							<li>
                            	
								<a href="health/index.1.html">
                                	
									
									طب وصحة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="technology/index.1.html">
                                	
									
									علوم وتكنولوجيا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="culture/index.1.html">
                                	
									
									ثقافة وفنون
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="videos/index.1.html">
                                	
									
									شاشة أخبارنا
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="religion/index.1.html">
                                	
									
									دين ودنيا
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li class="selected">
                            	
								<a href="last/index.1.html">
                                	
									
									الأخـيـرة
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://www.akhbarona.com/advertising.html">
                                	
									
									لإعـلانـاتـكــم
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

			
		</div>
	</div>
	<div class="clearer"> </div>
</div>
	<div class="footer_banner"><div></div></div>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
                        
	<!-- START Ads Tabs By Sawa24.com -->
		
		<div class="ad_tabs_right"><div><!-- /1019170/Akhbarona_Top_160x600 -->
<div id='div-gpt-ad-1460024020243-2' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-2'); });
</script>
</div></div></div>
		<div class="ad_tabs_left"><div><!-- /1019170/Akhbarona_Top_160x600_Left -->
<div id='div-gpt-ad-1460024020243-3' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-3'); });
</script>
</div></div></div>
	<!-- END Ads Tabs By Sawa24.com -->

			
	<div id="content_sw">
		
		
		
				<ul class="ticker">
					
						<li class="category" style="display: none">
							<strong><a href="%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/index.1.html">الرئيسية</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="economy/index.1.html">اقتصاد</a></strong>
								
										<ul>
											
												<li><a href="economy/214685.html">خطير... أبناك تبيع معلومات سرية عن زبنائها لمن يدفع أكثر</a></li>
											
												<li><a href="economy/214679.html">ارتفاع حركة النقل الجوي بمطارات المملكة خلال النصف الأول من السنة الجارية</a></li>
											
												<li><a href="economy/214676.html">أخيرا ...اللجنة البرلمانية لمراقبة أسعار المحروقات ترى النور وتستعد للتفتيش</a></li>
											
												<li><a href="economy/214665.html">ثاني أكبر سفينة حاويات في العالم في طريقها إلى المغرب</a></li>
											
												<li><a href="economy/214628.html">ارتفاع عدد السياح البولونيين الذين زاروا المغرب خلال يونيو الماضي بنحو 70 في المائة</a></li>
											
												<li><a href="economy/214617.html">قبل أسابيع من عيد الأضحى و الدخول المدرسي .. قروض الاستهلاك تفتك بأجور الموظفين</a></li>
											
												<li><a href="economy/214509.html">المغرب يتعاقد مع خبير بريطاني شهير لترسيم حدوده البحرية</a></li>
											
												<li><a href="economy/214473.html">ترامب يحاول السيطرة على أنبوب الغاز المغربي النيجيري !</a></li>
											
												<li><a href="economy/214463.html">مرة أخرى...القدرة التنافسية للطماطم المغربية تزعج الاسبان</a></li>
											
												<li><a href="economy/214390.html">قرار تعويم الدرهم يواصل التهام احتياطات المغرب من العملة الصعبة حتى قبل تطبيقه</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="politic/index.1.html">سياسة</a></strong>
								
										<ul>
											
												<li><a href="politic/214677.html">تقرير لجنة التحقيق الملكية حول الحسيمة أصبح جاهزا واحتمال إقالة وزراء متورطين وارد جدا</a></li>
											
												<li><a href="politic/214667.html">الدانمارك تصفع البوليساريو بهذا القرار</a></li>
											
												<li><a href="politic/214649.html">لقاء ساخن ينتظر &quot;العثماني&quot; غدا بالبرلمان بسبب الأوضاع بالريف</a></li>
											
												<li><a href="politic/214603.html">بركة يتهم شباط بالوقوف وراء فرملة انعقاد المؤتمر الوطني لحزب الاستقلال</a></li>
											
												<li><a href="politic/214593.html">برلمانية سابقة تُثير السخرية بعد نجاحها في مباراة &quot;أساتذة الكونطرا&quot;</a></li>
											
												<li><a href="politic/214533.html">الملك يهنئ الرئيس المصري بهذه المناسبة</a></li>
											
												<li><a href="politic/214529.html">هاف بوست : الحسن الثاني أهدى عبد الناصر ما لم يتوقعه</a></li>
											
												<li><a href="politic/214526.html">البوقرعي:  الوطن و حزب المصباح يحتجان إلى عبد الإله بنيكران</a></li>
											
												<li><a href="politic/214474.html">العماري يتساءل : ماذا يفعل &quot;غراب الحروب&quot; برنار هنري ليفي بيننا ؟</a></li>
											
												<li><a href="politic/214401.html">هذه تفاصيل ثروة رئيس جماعة حد السوالم المعتقل زين العابدين الحواص</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="national/index.1.html">أخبار وطنية</a></strong>
								
										<ul>
											
												<li><a href="national/214707.html">وزارة الأوقاف تعلن عن فاتح شهر ذي القعدة</a></li>
											
												<li><a href="national/214689.html">اقتناء تجهيزات و معدات الطبية للمركز الجهوي للأنكولوجيا بالحسيمة</a></li>
											
												<li><a href="national/214687.html">العثماني يستقبل العاهل السعودي بعد حلوله مساء اليوم بطنجة</a></li>
											
												<li><a href="national/214680.html">رسميا .. النيابة العامة خارج سلطة وزارة العدل والبرلمان</a></li>
											
												<li><a href="national/214673.html">انفراد : هذه هي المدينة التي ستحتضن احتفالات عيد العرش وتقديم الولاء</a></li>
											
												<li><a href="national/214662.html">أمن مطار محمد الخامس يضبط كوكايين في حقائب سفر مسافرة إفريقية و هذه كانت وجهتها</a></li>
											
												<li><a href="national/214659.html">الأمين العام للأمم المتحدة يقدم تعازيه للمغرب</a></li>
											
												<li><a href="national/214654.html">إحراق سجن سلا.. المحكمة تصدر أحكاما صارمة في حق 33 متهماً</a></li>
											
												<li><a href="national/214619.html">العماري يدعو من وجدة إلى إحداث صندوق &quot; دعم صمود سكان الحدود &quot;</a></li>
											
												<li><a href="national/214591.html">النيابة العامة تودع &quot;حميد المهداوي&quot; سجن الحسيمة و جلسة محاكمته غدا الاثنين</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="sport/index.1.html">رياضة</a></strong>
								
										<ul>
											
												<li><a href="sport/142906.html">بالفيديو : دوليون سابقون يحرجون المسؤولين و يخصون البطل العالمي &quot; نسيم كريش &quot; بالتفاتة إنسانية رائعة</a></li>
											
												<li><a href="sport/119553.html">&quot;حمار رئيس وفاق سطيف&quot; وجهو قاسح:  بودريقة هو من اعتدى علي و اخترع هذا السيناريو لتبرير الاقصاء</a></li>
											
												<li><a href="sport/86098.html">مباراة ودية للوداد الرياضي غدا السبت</a></li>
											
												<li><a href="sport/85895.html">فضيحة : قناة الرياضية تتحول إلى &quot; جوطية &quot; في بث مباشر</a></li>
											
												<li><a href="sport/45486.html">صورة - ديفيد بيكهام يتسبب بكارثة لدى زيارته للصين</a></li>
											
												<li><a href="sport/39653.html">أوزين يفتح ملف الأندية الوهمية</a></li>
											
												<li><a href="sport/38314.html">بالإجماع، استمرار العرايشي رئيسا لجامعة التنس...</a></li>
											
												<li><a href="sport/37670.html">السيد جوزيف بلاتر: المغرب قدم مجهودات كبيرة من أجل النهوض بكرة القدم الوطنية والإفريقية</a></li>
											
												<li><a href="sport/37645.html">رئيس الاتحاد الدولي لكرة القدم جوزيف بلاتر يحل بمدينة مراكش</a></li>
											
												<li><a href="sport/33629.html">أعضاء جامعيون ينتفضون ضد الرئيس الفاسي الفهري ويطالبون بافتحاص مالية الجامعة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="world/index.1.html">دولية</a></strong>
								
										<ul>
											
												<li><a href="world/214725.html">الشرطة والجيش في مقدمة الوظائف التي يحلم بها التلاميذ الألمان</a></li>
											
												<li><a href="world/214656.html">العاهل السعودي يفوض صلاحيات الحكم لنجله محمد بن سلمان قبل حلوله بمدينة طنجة</a></li>
											
												<li><a href="world/214652.html">سبب غريب وراء رفع الحجب عن &quot;الجزيرة&quot; و &quot;بي إن سبورتس&quot; في السعودية</a></li>
											
												<li><a href="world/214629.html">بشكل مفاجئ .. السعودية ترفع الحجب عن &quot;الجزيرة&quot; و &quot;بي أن سبورت&quot;</a></li>
											
												<li><a href="world/214622.html">بالفيديو : قتيل وجريح في إطلاق نار داخل سفارة إسرائيل بالأردن</a></li>
											
												<li><a href="world/214621.html">مبعوث ترامب يصل إسرائيل اليوم لحل قضية البوابات بالأقصى</a></li>
											
												<li><a href="world/214616.html">استهداف جديد لجنود مغاربة بالنيران في أفريقيا الوسطى و هذا عدد الضحايا</a></li>
											
												<li><a href="world/214615.html">هل تكون التطورات الأخيرة بداية انفراج الأزمة الخليجية ؟</a></li>
											
												<li><a href="world/214602.html">مقتل 7 عناصر من تنظيم (داعش) الإرهابي في انفجار عبوة ناسفة شمال العراق</a></li>
											
												<li><a href="world/214592.html">إيقاف فرنسي بالمغرب مبحوث عنه منذ 12 سنة من قبل العدالة!</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="society/index.1.html">حوادث وقضايا</a></strong>
								
										<ul>
											
												<li><a href="society/214718.html">عاجل...هذا هو الحكم الذي أصدرته ابتدائية الحسيمة في حق المهداوي</a></li>
											
												<li><a href="society/214708.html">منع امريكية مسلمة من السباحة بـ&quot;البوركيني&quot; في أحد مسابح البيضاء و هذا رد فعلها (فيديو)</a></li>
											
												<li><a href="society/214688.html">فيديو يؤدي إلى سجن شاب بمدينة القنيطرة وهذه التفاصيل</a></li>
											
												<li><a href="society/214683.html">جلسة محاكمة &quot;المهدوي&quot; ترفع لهذه الأسباب وأنباء عن إدانته و&quot;الهيني&quot; متفائل</a></li>
											
												<li><a href="society/214658.html">شخص يحاول الإنتحار بأكادير والسبب غريب جدا</a></li>
											
												<li><a href="society/214651.html">العثور على رضيع حي يرزق بجانب مقر جماعة قروية وهذا مصيره</a></li>
											
												<li><a href="society/214630.html">مؤلم .. مصرع متزوجة و شابة غرقا بواد شمال مدينة أكادير</a></li>
											
												<li><a href="society/214620.html">مالية حزب الاستقلال تقود شباط إلى القضاء</a></li>
											
												<li><a href="society/214605.html">أمن مراكش يوقف شخصا من أجل الاختطاف، محاولة الاغتصاب والسرقة</a></li>
											
												<li><a href="society/214600.html">خطاف يكسر أنف شرطي بجرف الملحة و يثير جدلا واسعا على الفايسبوك !</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="social/index.1.html">قضايا المجتمع</a></strong>
								
										<ul>
											
												<li><a href="social/214726.html">السيبة...&quot;بلطجية&quot; يقيمون &quot;باراج&quot; في مدخل شاطئ عمومي بالمضيق ويفرضون إتاوات بالقوة</a></li>
											
												<li><a href="social/214698.html">استنفار أمني بالبيضاء بسبب مبشرين آسيويين</a></li>
											
												<li><a href="social/214681.html">سابقة...شبيبة حزبية لمكون حكومي  تدين اعتقال نشطاء الريف وتطالب بمحاسبة المتورطين في تعنيفهم</a></li>
											
												<li><a href="social/214657.html">فيديو مؤلم... شباب مغاربة عالقون بليبيا يستنجدون بالملك لإعادتهم ويصرخون جماعة &quot;عاش الملك&quot;</a></li>
											
												<li><a href="social/214646.html">بالفيديو : شاب يصور عارضات أزياء شبه عاريات داخل قاعة بمقر بلدية تاوريرت</a></li>
											
												<li><a href="social/214625.html">فضيحة : فضاء مؤسسة عمومية يحتضن حفل زفاف على إيقاعات &quot; الشطيح و الرديح &quot;</a></li>
											
												<li><a href="social/214614.html">صورة للعاهل الملكي بالفنيدق تحمل رسالة حب و سلام الى جهة طنجة –تطوان- الحسيمة</a></li>
											
												<li><a href="social/214604.html">مركز حقوقي يراسل وزير الصحة ويطالبه بتوفير المصل المضاد للسعات العقارب للحد من الوفيات</a></li>
											
												<li><a href="social/214571.html">المسيرات الاحتجاجية البحرية تخيم على شواطئ الحسيمة والجميع ينتظر خطاب عيد العرش</a></li>
											
												<li><a href="social/214560.html">الحالة الصحية لضحية اشتباكات مسيرة الحسيمة عرفت تطورات جديدة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="health/index.1.html">طب وصحة</a></strong>
								
										<ul>
											
												<li><a href="health/214721.html">طفلك مصاب بالصدفية؟ هذه الفحوصات مهمة</a></li>
											
												<li><a href="health/214720.html">تغيير العادات اليومية يحارب الإمساك</a></li>
											
												<li><a href="health/214714.html">احذر: قيادة السيارة تقلل من ذكائك</a></li>
											
												<li><a href="health/214664.html">ما أسباب صعوبات البلع؟</a></li>
											
												<li><a href="health/214643.html">دراسة علمية: الحقن أفضل من الأقراص لعلاج الإيدز</a></li>
											
												<li><a href="health/214640.html">نقص دعم البحث العلمي يهدد حياة ملايين المصابين بالإيدز</a></li>
											
												<li><a href="health/214635.html">هكذا تحدد سبب نوبات التهاب الجلد العصبي</a></li>
											
												<li><a href="health/214610.html">بالفيديو.. الطريقة الصحيحة لتنظيف الأسنان بالخيط الطبي</a></li>
											
												<li><a href="health/214582.html">دراسة: القيادة لفترات طويلة تسرع من عملية شيخوخة المخ</a></li>
											
												<li><a href="health/214538.html">لسانك مؤشر على الإصابة بسرطان الدم</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="technology/index.1.html">علوم وتكنولوجيا</a></strong>
								
										<ul>
											
												<li><a href="technology/214723.html">تكرار شبكات واي فاي المفتوحة قد يشير لخطر القرصنة الإلكترونية</a></li>
											
												<li><a href="technology/214722.html">أبرز المعتقدات الشائعة بأمان الكمبيوترات والهواتف</a></li>
											
												<li><a href="technology/214668.html">تحذيرات من برمجية ضارة مخفية تؤثر على 500 ألف مستخدم</a></li>
											
												<li><a href="technology/214641.html">نوعية هاتفك تحدد درجة حمايته من الفيروسات</a></li>
											
												<li><a href="technology/214639.html">النرويج تقود السباق لبناء سفن الشحن ذاتية القيادة</a></li>
											
												<li><a href="technology/214637.html">حل عبقري لزيادة المساحة التخزينية على هاتفك دون حذف أو سحابة</a></li>
											
												<li><a href="technology/214636.html">احذر الـ&quot;يو إس بي&quot; الرخيصة ذات السعة التخزينية الضخمة</a></li>
											
												<li><a href="technology/214584.html">الهواتف الرخيصة لا تطرح تحديثات لأنظمة تشغيلها</a></li>
											
												<li><a href="technology/214553.html">احذر الأجهزة الإلكترونية المتصلة بالكمبيوتر عن طريق &quot;يو إس بي&quot;</a></li>
											
												<li><a href="technology/214552.html">تقنية تتيح التعرف على مكونات الوجبة الغذائية من صورتها</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="culture/index.1.html">ثقافة وفنون</a></strong>
								
										<ul>
											
												<li><a href="culture/214727.html">المغاربة على موعد مع قناة خاصة جديدة تهتم بالغناء والفن</a></li>
											
												<li><a href="culture/214724.html">فيلم جيمس بوند الجديد يطرح في السينما أواخر 2019</a></li>
											
												<li><a href="culture/214647.html">علامات استفهام عريضة تطرح بعد إبعاد ابن الدار &quot; حميد الحضري &quot; للمرة الثانية عن مهرجان &quot;أليغريا&quot;</a></li>
											
												<li><a href="culture/214634.html">حقيقة وفاة الإعلامي المصري توفيق عكاشة</a></li>
											
												<li><a href="culture/214632.html">&quot;دنكيرك&quot; يتصدر إيرادات دور السينما الأمريكية</a></li>
											
												<li><a href="culture/214601.html">هذه حقيقة وفاة الممثلة &quot; لبنى أبيضار &quot;  بمرض السرطان !</a></li>
											
												<li><a href="culture/214587.html">&quot;الكنبوري&quot; يوجه نداءا إلى المثقفين حول حراك الحسيمة وهذا نصه الكامل</a></li>
											
												<li><a href="culture/214567.html">&quot;الهاكا&quot; تنذر قناة &quot;ميدي 1&quot; بعد نشرها فيديو في غير سياقه حول حراك الريف</a></li>
											
												<li><a href="culture/214558.html">كتاب عن الجنس عند المرأة المسلمة يثير ضجة في مواقع التواصل الاجتماعي</a></li>
											
												<li><a href="culture/214475.html">بالصور و الفيديو : الفنانة المغربية جنات تحتفل بخطوبتها من محامي مصري شهير و هذه علاقته بالرئيس السيسي</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="videos/index.1.html">شاشة أخبارنا</a></strong>
								
										<ul>
											
												<li><a href="videos/214728.html">حصاد : حركة إنتقالية جديدة إبتداءا من شتنبر القادم</a></li>
											
												<li><a href="videos/214719.html">تجهيز مستشفى الحسيمة بمعدات طبية متطورة وحديثة</a></li>
											
												<li><a href="videos/214692.html">إلياس العمري: الكل اليوم متفق اننا غاديين للحيط و الأمور في بلادنا تبشر بالأسوء</a></li>
											
												<li><a href="videos/214690.html">الأردن ينشر فيديو قتل جندي لـ3 مدربين أمريكيين في الجفر</a></li>
											
												<li><a href="videos/214684.html">شفارة يضربون مواطنا حتى الاغماء و يسلبون ممتلكاته</a></li>
											
												<li><a href="videos/214672.html">نشرة خاصة : موجة حرارة تجتاح هذه المناطق ابتداء من الغد الى يوم الجمعة</a></li>
											
												<li><a href="videos/214661.html">خطير: مجموعة من الحمير تسير وسط الطريق السيار المداري للدار البيضاء</a></li>
											
												<li><a href="videos/214660.html">شفار كريسا شخص خدام فالبحرية الملكية في المدينة القديمة بالدار البيضاء</a></li>
											
												<li><a href="videos/214653.html">مواطنة تكشف تفاصيل مقتل شقيقتها و تتهم جهات رسمية بالتستر على الجريمة</a></li>
											
												<li><a href="videos/214648.html">المغرب : الوجهة المفضلة للمتقاعدين الفرنسيين</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="education/index.1.html">مستجدات التعليم</a></strong>
								
										<ul>
											
												<li><a href="education/214717.html">تنسيقية متضرري انتقالية 2017 يعتصمون أمام وزارة حصاد</a></li>
											
												<li><a href="education/214655.html">ما مصير برنامج بن كيران لتأهيل 25 ألف إطار للحُصول على الكفاءة المهنية ؟</a></li>
											
												<li><a href="education/214583.html">صحيفة : تهريب حصاد  من الباب الخلفي لمدرسة بطنجة و السبب !</a></li>
											
												<li><a href="education/214515.html">الأساتذة المتضررون من الحركة الإنتقالية يعتصمون بالرباط لإقالة حصاد</a></li>
											
												<li><a href="education/214499.html">حصاد يكشف عن تفاصيل استفادة طلبة التكوين المهني من المنحة الجامعية وآخر أجل للتسجيل</a></li>
											
												<li><a href="education/214494.html">نقابيون: مديرية التعليم بمراكش نقلت مدرسين &quot;محظوظين&quot; في الظلام وخارج أي إطار قانوني</a></li>
											
												<li><a href="education/214445.html">الحبس 10 أشهر نافذة لأستاذ جامعي بخريبكة بسبب رشوة</a></li>
											
												<li><a href="education/214429.html">وزارة التربية الوطنية تعلن عدد الناجحين في الدورة الاستدراكية للبكالوريا</a></li>
											
												<li><a href="education/214400.html">حصاد يقرر إجبار التلاميذ على ارتداء زي مدرسي موحد بدءا من الموسم القادم</a></li>
											
												<li><a href="education/214375.html">نقابة التعليم العالي توضح : الأستاذ الموقوف بسب الرشوة لا ينتمي لهيئة الأساتذة بكلية خريبكة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="religion/index.1.html">دين ودنيا</a></strong>
								
										<ul>
											
												<li><a href="religion/214716.html">تعرف على أنواع النفس الإنسانية في القرأن الكريم</a></li>
											
												<li><a href="religion/214715.html">حكم الانتحار في الإسلام</a></li>
											
												<li><a href="religion/214612.html">ما لا تعرفه عن &quot;قارون&quot; المذكور في القرآن</a></li>
											
												<li><a href="religion/214611.html">طلوع الشمس من مغربها.. من علامات الساعة</a></li>
											
												<li><a href="religion/214442.html">6 أخطاء يقع فيها بعض المصلين.. تعرف عليهم!</a></li>
											
												<li><a href="religion/214441.html">هل تعلم ما هو أحب الكلام إلى الله ؟!</a></li>
											
												<li><a href="religion/214440.html">مشاهد من يوم الحساب</a></li>
											
												<li><a href="religion/214350.html">تفسير.. &quot;يخرج الحي من الميت ويخرج الميت من الحي&quot;</a></li>
											
												<li><a href="religion/214349.html">تكليف الملائكة..الحقيقة والمعنى</a></li>
											
												<li><a href="religion/214239.html">حجة الوداع</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="writers/index.1.html">أقلام حرة</a></strong>
								
										<ul>
											
												<li><a href="writers/214702.html">قــيــمــة الــحــيــاة الاجــتــمــاعــيــة</a></li>
											
												<li><a href="writers/214701.html">لماذا لا تريد الدولة الاستجابة لمطالب الريف ؟</a></li>
											
												<li><a href="writers/214700.html">ويسألونك عن الاستغلال...الغول المشؤوم</a></li>
											
												<li><a href="writers/214699.html">التحولات المجتمعية بالمغرب وسؤال التكيف الديمقراطي والحقوقي؟</a></li>
											
												<li><a href="writers/214697.html">غِير خُودُوني على قدّ عقلي !!</a></li>
											
												<li><a href="writers/214696.html">&quot; عرب إكس إس &quot;</a></li>
											
												<li><a href="writers/214695.html">تلوث العقلية العربية المعاصرة</a></li>
											
												<li><a href="writers/214694.html">الأقصى و واقع التطبيع</a></li>
											
												<li><a href="writers/214693.html">فلنتعلم النّضال من الأحرار</a></li>
											
												<li><a href="writers/214691.html">هل نغلق الجزيرة ؟</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="woman/index.1.html">ركن المرأة</a></strong>
								
										<ul>
											
												<li><a href="woman/214705.html">فطور صحي: بيض بالفلفل الأخضر والسبانخ</a></li>
											
												<li><a href="woman/214704.html">للحامل : هذه أضرار الكيراتين على صحتك وصحة جنينك</a></li>
											
												<li><a href="woman/214703.html">أمور هامة للزوجين قبل وبعد العلاقة الحميمية</a></li>
											
												<li><a href="woman/214502.html">طبق المحار</a></li>
											
												<li><a href="woman/214501.html">خطوات بسيطة لحماية حملك من التشوهات</a></li>
											
												<li><a href="woman/214500.html">وصفة الجزر لتنعيم الشعر في الصيف</a></li>
											
												<li><a href="woman/214338.html">الزنجبيل وفوائده السحرية في العلاقة الجنسية</a></li>
											
												<li><a href="woman/214337.html">أسهل وصفة بان كيك</a></li>
											
												<li><a href="woman/214336.html">دراسة حديثة : السيلفي يسبب التجاعيد</a></li>
											
												<li><a href="woman/214114.html">شيش طاووق بالأناناس</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="problems/index.1.html">نداءات إنسانية</a></strong>
								
										<ul>
											
												<li><a href="problems/214415.html">بحث عن متغيب من الخميسات</a></li>
											
												<li><a href="problems/210631.html">نداء للبحث عن متغيب</a></li>
											
												<li><a href="problems/206877.html">سيدة  من زاكورة تناشد القلوب لإجراء عملية جراحية على مستوى القلب</a></li>
											
												<li><a href="problems/205485.html">الدال على الخير كفاعله</a></li>
											
												<li><a href="problems/205210.html">بعد وفاة &quot; إيديا &quot; .. الطفلة &quot; دينا &quot; من المغرب العميق تناشد عموم المغاربة من أجل انقاذ حياتها</a></li>
											
												<li><a href="problems/204686.html">البحث عن متغيب بالدار البيضاء</a></li>
											
												<li><a href="problems/203286.html">سيدة مصابة بالسرطان تناشد المحسنين</a></li>
											
												<li><a href="problems/202952.html">حالة إنسانية في حاجة إلى المساعدة</a></li>
											
												<li><a href="problems/202728.html">نداء عاجل جدا لطلب المساعدة</a></li>
											
												<li><a href="problems/202269.html">نداء لذوي القلوب الرحيمة لإنقاذ بصر تلميذ بطانطان</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="last/index.1.html">الأخـيـرة</a></strong>
								
										<ul>
											
												<li><a href="last/214729.html">معلومات لا تعرفها عن منتجع العاهل السعودي بمدينة طنجة</a></li>
											
												<li><a href="last/214713.html">بالفيديو.. تصرفات جنونية لمراهقتين مغربيتين مهووستين بمغني راي</a></li>
											
												<li><a href="last/214712.html">بالفيديو.. شاهد كيف انتقمت فتاة من حبيبها بعد اكتشاف خيانته</a></li>
											
												<li><a href="last/214711.html">بالفيديو.. رحلة صيد لصياد طماع تنتهي بمفاجأة</a></li>
											
												<li><a href="last/214710.html">شاهد.. أخطبوط ذكي يخرج من «برطمان» مغلق</a></li>
											
												<li><a href="last/214666.html">مغامر سويسري يزور 50 دولة بطائرة شراعية</a></li>
											
												<li><a href="last/214663.html">بالفيديو: طقوس غريبة بالدانمارك.. إضرام النار بجسد شاب</a></li>
											
												<li><a href="last/214650.html">المغرب يقتني إقامة فخمة في واشنطن بـ 14 مليون دولار ، قد تكون مقر سكنى لهذه الشخصية !</a></li>
											
												<li><a href="last/214642.html">أخفى عنها إصابته بالإيدز فتم تغريمه بدفع 115 ألف يورو</a></li>
											
												<li><a href="last/214633.html">نفوق أكبر خروف بحر في العالم بعد عيد ميلاده الـ 69</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="caricature/index.1.html">كاريكاتور وصور</a></strong>
								
										<ul>
											
												<li><a href="caricature/214706.html">يعجز اللسان عن التعبير</a></li>
											
												<li><a href="caricature/214503.html">كونوا على بال</a></li>
											
												<li><a href="caricature/214420.html">تريبورتور الآخرة</a></li>
											
												<li><a href="caricature/214115.html">كل نفس ذائقة الموت</a></li>
											
												<li><a href="caricature/213895.html">صورة أفضل من ألف كلمة</a></li>
											
												<li><a href="caricature/213833.html">ونعم القول</a></li>
											
												<li><a href="caricature/213496.html">الوقت تبدلات</a></li>
											
												<li><a href="caricature/213178.html">لنغير أنفسنا أولا</a></li>
											
												<li><a href="caricature/213069.html">احتلال حديقة عمومية بالكامل</a></li>
											
												<li><a href="caricature/212707.html">غاديين ليها</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="%D9%84%D8%A5%D8%B9%D9%80%D9%84%D8%A7%D9%86%D9%80%D8%A7%D8%AA%D9%80%D9%83%D9%80%D9%80%D9%85/index.1.html">لإعـلانـاتـكــم</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="contest/index.1.html">مباريات ووظائف</a></strong>
								
										<ul>
											
												<li><a href="contest/213498.html">مباراة لتوظيف (44) متصرفا من الدرجة الثانية بوزارة الأوقاف</a></li>
											
												<li><a href="contest/211796.html">قطر تعلن عن حملة توظيف لفائدة مدرسين مغاربة حاصلين على الاجازة</a></li>
											
												<li><a href="contest/210114.html">وزارة التربية الوطنية تطلق رسميا دفعة جديدة من مباريات التشغيل بالتعاقد</a></li>
											
												<li><a href="contest/207830.html">مباراة توظيف 105 ممرضا مجازا من الدولة من الدرجة الثانية</a></li>
											
												<li><a href="contest/199940.html">هذه هي شروط ولوج مهنة &quot; الشرطة البيئية &quot; بالمغرب</a></li>
											
												<li><a href="contest/199449.html">بعد عمليات النصب المتكررة، هذه هي الأسعار الحقيقية لتأشيرة الإمارات وهذا أهم شرط للحصول على عمل هناك</a></li>
											
												<li><a href="contest/199185.html">توظيف 16 متصرفا بوزارة الصناعة التقليدية والإقتصاد الإجتماعي والتضامني</a></li>
											
												<li><a href="contest/197198.html">مباراة توظيف 340 مراقب مربي بإدارة السجون</a></li>
											
												<li><a href="contest/190865.html">توظيف 83 شخصا بالمكتب الوطني للسكك الحديدية</a></li>
											
												<li><a href="contest/189866.html">مباراة توظيف 9390 منصبا بوزارة التربية الوطنية والتكوين المهني</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="divers/index.1.html">متفرقات</a></strong>
								
										<ul>
											
												<li><a href="divers/214682.html">رئيس جمهورية إفريقيا الوسطى يدين الهجوم الذي استهدف بعثة المينوسكا وتسبب في مقتل جندي مغربي</a></li>
											
												<li><a href="divers/214670.html">انخفاض مبيعات الإسمنت بـ9,2 في المائة خلال النصف الأول من 2017 (مديرية الدراسات والتوقعات المالية)</a></li>
											
												<li><a href="divers/214669.html">توظيف مالي لمبلغ 6,9 ملايير درهم من فائض الخزينة (مديرية الخزينة والمالية الخارجية)</a></li>
											
												<li><a href="divers/214645.html">توقعات أحوال الطقس ليوم غد الثلاثاء 25 يوليوز</a></li>
											
												<li><a href="divers/214638.html">العلاقات المغربية- الهندية.. دينامية متواصلة للرفع من وتيرة التعاون الثنائي ليشمل مجالات متنوعة</a></li>
											
												<li><a href="divers/214627.html">وجدة.. تسليم أزيد من 890 شهادة سلبية لإحداث مقاولات خلال النصف الأول من السنة الجارية (تقرير)</a></li>
											
												<li><a href="divers/214576.html">إلياس العماري يؤكد على ضرورة تشجيع المستثمرين ودعم الاستثمار بجهة الشرق</a></li>
											
												<li><a href="divers/214548.html">توقعات أحوال الطقس ليوم غد الاثنين 24 يوليوز</a></li>
											
												<li><a href="divers/214488.html">تعزيز علاقات التعاون محور مباحثات السيد المالكي مع رئيس الجمعية الوطنية الشعبية لغينيا بيساو</a></li>
											
												<li><a href="divers/214468.html">توقعات أحوال الطقس ليوم غد الأحد 23 يوليوز</a></li>
											
										</ul>
									
							</li>
					
				</ul>
				<script type="text/javascript">
					new vivvoTickerTyper($$('ul.ticker')[0]);
				</script>
			
	</div>

            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.akhbarona.com/">الرئيسية</a> |
		
			<a href="last/index.1.html">الأخـيـرة</a> | 
		
		<strong>معلومات لا تعرفها عن منتجع العاهل السعودي بمدينة طنجة</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">معلومات لا تعرفها عن منتجع العاهل السعودي بمدينة طنجة</h1>
							<div class="headline_banner"><div></div></div>
							<div class="story_stamp">
                            	
									
											بواسطة <span class="story_author">وكالات</span>
										
								
								
									<span class="story_date">13 دقيقة مضت</span>
								
							</div>
							
	<div class="font_size">
		<span class="social_bookmarks_font">
			<!--Facebook-->
			<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/last/214729.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			<!--Google +1-->
			<!-- Place this tag where you want the +1 button to render -->
			<g:plusone size="medium"></g:plusone>
			<!-- Place this render call where appropriate -->
			<script type="text/javascript">
			window.___gcfg = {lang: 'ar'};
			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script>
			<!--Twitter-->
			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</span>
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_decrease.gif.pagespeed.ce.uGG5nyQMQn.gif"/></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_enlarge.gif.pagespeed.ce._palhaJClO.gif"/></a>
	</div>

							<div id="article_columns">
								<div id="article_column_right">
									<div class="article_tools">
										
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">آخر الأخبار</h3>
            <ul>
                
                    <li><a href="world/214725.html">الشرطة والجيش في مقدمة الوظائف التي يحلم بها التلاميذ الألمان</a></li>
                
                    <li><a href="society/214718.html">عاجل...هذا هو الحكم الذي أصدرته ابتدائية الحسيمة في حق المهداوي</a></li>
                
                    <li><a href="society/214708.html">منع امريكية مسلمة من السباحة بـ&quot;البوركيني&quot; في أحد مسابح البيضاء و هذا رد فعلها (فيديو)</a></li>
                
                    <li><a href="national/214707.html">وزارة الأوقاف تعلن عن فاتح شهر ذي القعدة</a></li>
                
                    <li><a href="national/214689.html">اقتناء تجهيزات و معدات الطبية للمركز الجهوي للأنكولوجيا بالحسيمة</a></li>
                
            </ul>
        </div>
    
										<div class="headline_banner"><div><!-- /1019170/Akhbarona_InArticle_160x600 -->
<div id='div-gpt-ad-1460024020243-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-0'); });
</script>
</div></div></div>
									</div>
								</div>
								<div id="article_column_center">
									<div id="article_body">
										
											<div class="image" style="width:360px;">
												
														
													
												<img src="http://www.akhbarona.com/thumbnail.php?file=20427111_10211575525922620_1463122007_o_842814459.jpg&amp;size=article_large" width="430" height="300" alt="معلومات لا تعرفها عن منتجع العاهل السعودي بمدينة طنجة"/>
												<span class="image_caption"></span>
											</div>
										
										
										<p>&nbsp;</p>
<p>وصل الملك سلمان بن عبد العزيز ملك السعودية إلى مقر إقامته بمنتجع "كاب سبارطيل".</p>
<p>واختار الملك سلمان هذا المنتجع تجديدا ليكون هو وجهته لقضاء إجارته الخاصة السنوية للعام الثالث على التوالي.</p>
<p>&nbsp;</p>
<p>ويتميز هذا المنتجع بمناظر طبيعية خلابة إذ يعد واحدا من الذي يعد واحدا من أبرز المناطق السياحية في مدينة طنجة، لكن هناك ما لا يعرف الكثير عن المنتجع الساحر، وفي هذا التقرير بعض المعلومات عنه:-&nbsp;</p>
<p>1- المنتجع عبارة عن قمة صخرية جبلية على الساحل المغربي ارتفاعها 315 مترا.</p>
<p>2- يضم مساحات شاطئية وغابوية، بالإضافة إلى توفرها على مشاريع سياحية عديدة.</p>
<p>3- كانت تسمى في الماضى كاب أمبلسيوس (Cap ampelusius)</p>
<p>4- يطلق عليه "عروس الشمال" نظرا لروعة طبيعتها الجغرافية.</p>
<p>5- يوجد به فروع لأشهر الفنادق العالمية.</p>
<p>6- يوجد بها منارة رأس سبارطيل التي بنيت بأمر من السلطان محمد الرابع بن عبد الرحمان وبدأ تشغيلها في 15 أكتوبر 1864 وإنارتها مرئية على بعد 30 ميل بحري.</p>
<p>7- على ساحل رأس سبارطيل توجد جزيرة مغمورة بالمياه، يعتقد البعض أنّها الجزيرة الأسطورية أطلانطس.</p>
<p>8- يوجد بها مغارة هرقل الأسطورية والتي تعد أكبر مغارات إفريقيا، وتم اكتشافها عام 1906، وتوجد فيها سراديب تمتد إلى مسافة 30 متراً في باطن الأرض.</p>
<p>وقال موقع &nbsp;"طنجة24" المحلي أن مدينة طنجة تشهد منذ أسابيع، حالة من الترقب لاستقبال العاهل السعودي، حيث تم حجز 800 غرفة نوم، في عدد من الفنادق، إضافة إلى شقق وفيلات، أيضا، ومئات السيارات الفارهة.</p>
<p>&nbsp;</p>
<p>ويتوقع أن يمضي العاهل السعودي والوفد المرافق له نحو شهر في المدينة، تبعا للمدة المحددة لمختلف الحجوزات. &nbsp; &nbsp;</p>
										
    	
    
										
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
									</div>
								</div>
							</div>
							

	<div align="center">

<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.akhbarona.com/last/214729.html&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true" height="20" width="150"></iframe>

</div>



							<div id="box_social_bookmarks">
	<strong>مجموع المشاهدات</strong>: 1&nbsp;|&nbsp;
	<strong>مشاركة في</strong>:
	<div class="social_bookmarks_sw">
		<!--Facebook-->
		<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/last/214729.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		<!--Google +1-->
		<!-- Place this tag where you want the +1 button to render -->
		<g:plusone size="medium"></g:plusone>
		<!-- Place this render call where appropriate -->
		<script type="text/javascript">
		window.___gcfg = {lang: 'ar'};
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>
		<!--Twitter-->
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
							<div class="headline_banner"><div><center>
<!-- Ad Unit [6898] Akhbarona.com - 300x250 - ATF -->
<div id="switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6898,"targetId":"switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center></div></div>
                            
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/last/214729.rss"><img src="http://www.akhbarona.com/themes/akhbarona210/img/icon_feed.gif.pagespeed.ce.l2BoO_DZhE.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS"/></a>
                                
								عدد التعليقات <span>(0 تعليق)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments_n">هل ترغب بالتعليق على الموضوع؟</h4>
				<div class="border_title_comments_n"></div>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment"/>
					<input type="hidden" name="cmd" value="add"/>
					
					<input type="hidden" name="COMMENT_article_id" value="214729"/>
					<div id="post-reply" class="box">
						<div id="comment_right">
							
								<div class="form_line">
									<label>الاسم: </label>
									<div class="formElement">
										<input name="COMMENT_author" class="text default_fields" type="text" value=""/>
									</div>
								</div>
							
							<div class="form_line">
								<label>عنوان التعليق: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value=""/>
								</div>
							</div>
							
						</div>
						<div id="comment_left" class="border_comments_n">
						التعليقات المنشورة لا تعبر بالضرورة عن رأي الموقع<br/><br/>
						من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات
						</div>
						<div class="clearer"> </div>
						
								<div class="form_line">
									<label>نص التعليق:</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement_sw">
								<input type="submit" class="button_sw" value="أرسل"/>
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhbarona.com/last/214729.html',
						article_id: 214729,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.akhbarona.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '214729', 1]);
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div class="headline_banner"><div><!-- /1019170/Akhbarona_Top_300x250 -->
<div id='div-gpt-ad-1460024020243-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-4'); });
</script>
</div></div></div>
						<div class="headline_banner"><div><a href="http://www.akhbarona.com/click/3"><img src="http://www.akhbarona.com/files/banners/300x100_618624471.jpg"/></a></div></div>
						
        <div id="latest_news_video">
			<a title="المزيد في شاشة أخبارنا" href="http://www.akhbarona.com/videos"><h3 class="box_title title_gray">شاشة أخبارنا</h3></a>
			<div id="latest_news_video" class="box_video box_white_video">
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/214728.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_206052808.jpg&amp;size=article_medium" width="140" height="90" alt="حصاد : حركة إنتقالية جديدة إبتداءا من شتنبر القادم"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/214728.html">حصاد : حركة إنتقالية جديدة إبتداءا من شتنبر القادم</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/214719.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_663781903.jpg&amp;size=article_medium" width="140" height="90" alt="تجهيز مستشفى الحسيمة بمعدات طبية متطورة وحديثة"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/214719.html">تجهيز مستشفى الحسيمة بمعدات طبية متطورة وحديثة</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/214692.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_758147087.jpg&amp;size=article_medium" width="140" height="90" alt="إلياس العمري: الكل اليوم متفق اننا غاديين للحيط و الأمور في بلادنا تبشر بالأسوء"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/214692.html">إلياس العمري: الكل اليوم متفق اننا غاديين للحيط و الأمور في بلادنا تبشر بالأسوء</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/214690.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_837523505.jpg&amp;size=article_medium" width="140" height="90" alt="الأردن ينشر فيديو قتل جندي لـ3 مدربين أمريكيين في الجفر"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/214690.html">الأردن ينشر فيديو قتل جندي لـ3 مدربين أمريكيين في الجفر</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/214684.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hhh_975732314.jpg&amp;size=article_medium" width="140" height="90" alt="شفارة يضربون مواطنا حتى الاغماء و يسلبون ممتلكاته"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/214684.html">شفارة يضربون مواطنا حتى الاغماء و يسلبون ممتلكاته</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/214672.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=nichra_158826279.jpg&amp;size=article_medium" width="140" height="90" alt="نشرة خاصة : موجة حرارة تجتاح هذه المناطق ابتداء من الغد الى يوم الجمعة"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/214672.html">نشرة خاصة : موجة حرارة تجتاح هذه المناطق ابتداء من الغد الى يوم الجمعة</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/214661.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_259625911.jpg&amp;size=article_medium" width="140" height="90" alt="خطير: مجموعة من الحمير تسير وسط الطريق السيار المداري للدار البيضاء"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/214661.html">خطير: مجموعة من الحمير تسير وسط الطريق السيار المداري للدار البيضاء</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/214660.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_568165083.jpg&amp;size=article_medium" width="140" height="90" alt="شفار كريسا شخص خدام فالبحرية الملكية في المدينة القديمة بالدار البيضاء"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/214660.html">شفار كريسا شخص خدام فالبحرية الملكية في المدينة القديمة بالدار البيضاء</a></h2>
						</div>
					</div>
				
				<div class="clearer"> </div>
			</div>
        </div>
    
						
	<div class="box box_white">
        <ul id="popular_tabs" class="tabs">
            
                <li><a href="#box_most_popular">الأكثر شعبية</a></li>
            
            
                <li><a href="#box_top_rated">الأعلى تقييماً</a></li>
            
            
        </ul>
        
        
            
                	<div id="box_most_popular">
                        
                        	
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="society/214708.html">
                        
                                
                            
                        <img src="http://www.akhbarona.com/thumbnail.php?file=magh_968025204.jpg&amp;size=summary_medium" alt="منع امريكية مسلمة من السباحة بـ&quot;البوركيني&quot; في أحد مسابح البيضاء و هذا رد فعلها (فيديو)"/><br/>
                    </a>
				</div>
			
			<h2 class="article_title"><a href="society/214708.html">منع امريكية مسلمة من السباحة بـ&quot;البوركيني&quot; في أحد مسابح البيضاء و هذا رد فعلها (فيديو)</a></h2>
			<p>
            	أخبارنا المغربية&nbsp;:&nbsp;
تداولت عدد من الصفحات الفايسبوكية فيديو لمسلمة امريكية ، و هي تشتكي من منعها من السباحة بلباس "البوركيني" بأحد مسابح الدارالبيضاء.
و حسب الفيديو، اكدت ...
                
                    
                        <a href="society/214708.html">  تفاصيل أكثر </a>
                    
                    
                
            </p>
		</div>
	</div>

                        
                        <ul>
                            
                                <li>
                                    <a href="society/214718.html">
                                        عاجل...هذا هو الحكم الذي أصدرته ابتدائية الحسيمة في حق المهداوي
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="social/214726.html">
                                        السيبة...&quot;بلطجية&quot; يقيمون &quot;باراج&quot; في مدخل شاطئ عمومي بالمضيق ويفرضون إتاوات بالقوة
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="sport/footmarocain/214686.html">
                                        بالصورة...عصابة تشرمل لاعب المنتخب المغربي بمدينة مارتيل
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="religion/214611.html">
                                        طلوع الشمس من مغربها.. من علامات الساعة
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                
        
        
        
            
                    <ol id="box_top_rated">
                        
                            <li><p><a href="society/67072.html">مراكش : وفاة شخص بساحة جامع الفنا بسبب لدغة أفعى <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/143104.html">رسالة مُستعجلة مرفوعة للرئيس الجزائري تحذره من انفجار وشيك <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="politic/213760.html">هذه آخر مستجدات إستقالة الإتحادي &quot;طارق القباج&quot; من المجلس الجماعي لأكادير <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/154112.html">فيديو لحظة حادث صدم سيارة الموكب الملكي لفتاة بالعيون <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/155136.html">الشيخ شمس الدين يقصف من يحتفل بعيد الحب 2016 <span class="article_stats">(5.00)</span></a></p></li>
                        
                    </ol>
                
        
        
        
        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

						
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">الكلمات الدلالية:</h3>
        
                لا يوجد كلمات دلالية لهذا الموضوع 
            
    </div>

						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">قيم هذا المقال</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 214729;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '214729', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.akhbarona.com/themes/akhbarona210/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        <div id="box_category_related" class="">
            <h3 class="box_title title_gray">المزيد في الأخـيـرة</h3>
			<div class="box_two box_white_two">
				<ul>
					
						<li><a href="last/214713.html">بالفيديو.. تصرفات جنونية لمراهقتين مغربيتين مهووستين بمغني راي</a></li>
					
						<li><a href="last/214712.html">بالفيديو.. شاهد كيف انتقمت فتاة من حبيبها بعد اكتشاف خيانته</a></li>
					
						<li><a href="last/214711.html">بالفيديو.. رحلة صيد لصياد طماع تنتهي بمفاجأة</a></li>
					
						<li><a href="last/214710.html">شاهد.. أخطبوط ذكي يخرج من «برطمان» مغلق</a></li>
					
						<li><a href="last/214666.html">مغامر سويسري يزور 50 دولة بطائرة شراعية</a></li>
					
				</ul>
			</div>
        </div>
    
						
	
    
    
    
	<div class="white_box">
		<div class="white_box_top"><!--fds--></div>
		<div class="white_box_mid">
			<a title="المزيد في أقلام حرة" href="http://www.akhbarona.com/writers"><h3 class="box_title title_gray">أقلام حرة</h3></a>
			<div class="box box_white">
				
					
							<div id="mainTicker" class="ticker_summary_sw">
								<div style="overflow:hidden;" class="scroller">
									
										<div id="ticker_214702" class="section row_0">
											
												
													<div class="image">
														<a href="writers/214702.html"><img src="http://www.akhbarona.com/thumbnail.php?file=__________________716665321.jpg&amp;size=summary_medium" width="50" height="65" alt="image"/><br/></a>
													</div>
												
												<h3><a href="writers/214702.html">قــيــمــة الــحــيــاة الاجــتــمــاعــيــة</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">عمر دغوغي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_214701" class="section row_1">
											
												
													<div class="image">
														<a href="writers/214701.html"><img src="http://www.akhbarona.com/thumbnail.php?file=____________________550920188.jpg&amp;size=summary_medium" width="50" height="65" alt="image"/><br/></a>
													</div>
												
												<h3><a href="writers/214701.html">لماذا لا تريد الدولة الاستجابة لمطالب الريف ؟</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">الطيب مؤنس</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_214700" class="section row_0">
											
												
													<div class="image">
														<a href="writers/214700.html"><img src="http://www.akhbarona.com/thumbnail.php?file=_________________________________710759521.jpg&amp;size=summary_medium" width="50" height="65" alt="image"/><br/></a>
													</div>
												
												<h3><a href="writers/214700.html">ويسألونك عن الاستغلال...الغول المشؤوم</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">محمد أديب السلاوي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
								</div>
							</div>
							<script type="text/javascript">
								var mainTicker = new vivvoTicker('mainTicker');
							</script>
						
				
			</div>
		</div>
		<div class="white_box_bottom"><!--fds--></div>
	</div>

                        
        
    
						<!--NoCache box/plugin_poll.tpl-->
	
	
	
			
				
						<h3 class="box_title_poll title_poll">إستطلاع:  بنكيران و صورة حزب العدالة و التنمية</h3>
						<div id="box_poll_67" class="box box_white box_poll">
                            <span class="poll_question">كيف كان تأثير قرارات و تصريحات بنكيران على صورة حزب العدالة و التنمية خلال ولايته الأولى ؟</span>
                            
                                    
                                        <div id="poll_form_holder_67">
                                            <form method="post" id="poll_form_67" onsubmit="updatePoll(67);return false;">
                                                <input type="hidden" name="action" value="poll"/>
                                                <input type="hidden" name="cmd" value="vote"/>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="305"/>
                                                         أعطى صورة إيجابية للحزب
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="304"/>
                                                         لم يكن لديه أي تأثير
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="303"/>
                                                         شوه و تسبب في عزوف العديدين عن الحزب
                                                    </label>
                                                
                                                <div class="button_holder">
                                                	<a href="http://www.akhbarona.com/poll/index.html" class="view_polls">كافة الإستطلاعات</a>
                                                    <input class="button" type="submit" name="submit" value="تصويت"/>
                                                </div>
                                            </form>
                                        </div>
                                    
                                
						</div>
					
			
		
<!--NoCache-->
						<iframe src="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&amp;href=http%3A%2F%2Fwww.facebook.com%2Fakhbaronacom&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=175996969140016" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
						<div class="headline_banner"><div><!-- Ad Unit [6899] Akhbarona.com - 300x250 - BTF -->
<div id="switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6899,"targetId":"switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script></div></div>
					</div>
				</div>
			</div>
			<div class="footer_banner"><div><center>
<!-- Ad Unit [6900] Akhbarona.com - 728x90 - BTF -->
<div id="switch_placeholder_188bb0cd41443b2fba79f42e15961da5" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6900,"targetId":"switch_placeholder_188bb0cd41443b2fba79f42e15961da5","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center>



<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dqmgEkqFyr4RJ8acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></div></div>
			<div id="footer">
				
	
	<div class="footer">
	<div id="footer_columns">
		<div id="footer_column_left">
			<div class="footer_logo">
				<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/proxy/,hwww.akhbarona.com,_themes,_akhbarona210,_img,_footer_logo.png.pagespeed.ce.6VA4Bk9An9.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية"/></a>
				<div class="static_footer_logo">جميع الحقوق محفوظة</div>
				<div class="static_footer_logo">أخبارنا المغربية © 2016</div>
			</div>
		</div>
		<div id="footer_column_center">
			<div class="footer_center">
				
						<ul>
							
								
									<li>
										<a href="http://akhbarona.com">
											
											الرئيسية
										</a>
									</li>
								
							
								
									<li>
										<a href="economy/index.1.html">
											
											اقتصاد
										</a>
									</li>
								
							
								
									<li>
										<a href="politic/index.1.html">
											
											سياسة
										</a>
									</li>
								
							
								
									<li>
										<a href="national/index.1.html">
											
											أخبار وطنية
										</a>
									</li>
								
							
								
									<li>
										<a href="sport/index.1.html">
											
											رياضة
										</a>
									</li>
								
							
								
									<li>
										<a href="world/index.1.html">
											
											دولية
										</a>
									</li>
								
							
								
							
								
							
								
									<li>
										<a href="health/index.1.html">
											
											طب وصحة
										</a>
									</li>
								
							
								
									<li>
										<a href="technology/index.1.html">
											
											علوم وتكنولوجيا
										</a>
									</li>
								
							
								
									<li>
										<a href="culture/index.1.html">
											
											ثقافة وفنون
										</a>
									</li>
								
							
								
									<li>
										<a href="videos/index.1.html">
											
											شاشة أخبارنا
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="religion/index.1.html">
											
											دين ودنيا
										</a>
									</li>
								
							
								
							
								
							
								
							
								
									<li>
										<a href="last/index.1.html">
											
											الأخـيـرة
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="http://www.akhbarona.com/advertising.html">
											
											لإعـلانـاتـكــم
										</a>
									</li>
								
							
								
							
								
							
							&nbsp;<a href="http://www.akhbarona.com/last">الأخيرة</a> |
							<a href="http://www.akhbarona.com/education">مستجدات التعليم</a> |
							<a href="http://www.akhbarona.com/national">أخبار وطنية</a> |
							<a href="http://www.akhbarona.com/writers">أقلام حرة</a> |
							<a href="http://www.akhbarona.com/society">حوادث وقضايا</a> |
							<a href="http://www.akhbarona.com/woman">ركن المرأة</a> |
							<a href="http://www.akhbarona.com/problems">مشاكل وحلول</a> |
							<a href="http://www.akhbarona.com/videos">شاشة أخبارنا</a>
						</ul>
					
				<div class="static_footer_center">
					<img src="http://www.akhbarona.com/cron_image.html" style="display:none;" alt="cron" title="cron"/>
					<a href="javascript:bookmarksite('',document.URL);">أضفنا إلى المفضلة</a>
					
						| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
					
					
						| <a href="feed/index.txt">نص بسيط</a>
					
					
						| <a href="http://www.akhbarona.com/archive">الأرشيف</a>
					
					
				</div>
			</div>
		</div>
		<div id="footer_column_right">
			<div class="footer_left">
				<div class="static_footer_left"><a href="http://www.akhbarona.com/submit.html">للنشر في الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/team.html">فريق العمل</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/conditions.html">شروط استخدام الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/contact/">إتصل بنا</a></div>
			</div>
		</div>
		
			<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1600248-7']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</div>
	</div>

			</div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '214729', 1]);</script>
		
	</body>
</html>