<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhbarona.com/" />
	<title>جلالة الملك يجدد التأكيد على تشبثه بالتعددية الحزبية</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Akhbarona almaghrebia" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="أخبارنا : جريدة الكترونية مغربية" />
	
		<meta name="Description" content="جلالة الملك يجدد التأكيد على تشبثه بالتعددية الحزبية" />
		<meta name="Keywords" content="سياسة,جلالة الملك يجدد التأكيد على تشبثه بالتعددية الحزبية,جلالة,الملك,يجدد,التأكيد,على,تشبثه,بالتعددية,الحزبية" />
	<link rel="alternate" type="application/rss+xml" title="جلالة الملك يجدد التأكيد على تشبثه بالتعددية الحزبية" href="feed/politic/184866.rss" />
<link rel="alternate" type="application/rss+xml" title="سياسة" href="feed/politic/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="أخبارنا : جريدة الكترونية مغربية" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/compress.php?css,themes/akhbarona210/css/layout_default,themes/akhbarona210/css/style,themes/akhbarona210/css/forms,themes/akhbarona210/css/main_nav,themes/akhbarona210/css/article_styles,themes/akhbarona210/css/ad_tabs,themes/akhbarona210/css/ticker_typer,themes/akhbarona210/css/l1,themes/akhbarona210/css/plugin_poll" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.akhbarona.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/ticker_typer,js/tooltips,js/framework/builder,js/framework/effects,js/stars,js/glider,js/ticker,plugins/poll/js/poll,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-1600248-7'],['_trackPageview']];</script>
	
	
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.akhbarona.com/mobile/politic/184866.html" />
	<link rel="canonical" href="http://www.akhbarona.com/politic/184866.html" />
	
<meta name="google-site-verification" content="nH8QuQxqHItGHazk4RR7Gg5b2v0WdVjoK1blBiEgKcQ" />
<meta property="og:image" content="http://www.akhbarona.com/files/malikbarlaman_807614785.jpg" />

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019170/Akhbarona_InArticle_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1460024020243-0').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_InSection_rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1460024020243-1').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600', [160, 600], 'div-gpt-ad-1460024020243-2').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600_Left', [160, 600], 'div-gpt-ad-1460024020243-3').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1460024020243-4').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_728x90', [728, 90], 'div-gpt-ad-1460024020243-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6Y56g1agwt00Oe", domain:"akhbarona.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6Y56g1agwt00Oe" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</head>
	<div id="header">
        <html dir="rtl">
	<head>
	</head>
	<body>
		<!--[if lt IE 8]>
		 <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative;'>
		  <div style='position: absolute; left: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.sawa24.com/script/nomore6/sawa24-cornerx.jpg' style='border: none;' alt='إغلاق هذه النافذة'/></a></div>
		  <div style='width: 640px; margin: 0 auto; text-align: right; padding: 0; overflow: hidden; color: black;'>
		   <div style='width: 75px; float: right;'><img src='http://www.sawa24.com/script/nomore6/sawa24-warning.jpg' alt='تحذير!'/></div>
			<div style='width: 275px; float: right; font-family: Arial, sans-serif;'>
			 <div style='font-size: 16px; font-weight: bold; margin-top: 12px;'>أنت تستخدم متصفح قديم جداً</div>
			 <div style='font-size: 14px; margin-top: 6px; line-height: 16px;'>لمشاهدة الموقع بالشكل الصحيح والإستفادة من كافة ميزاته, الرجاء الترقية إلى أحد المتصفحات الحديثة.</div>
			</div>
		   <div style='width: 75px; float: right;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-firefox.jpg' style='border: none;' alt='تحميل متصفح Firefox 3.6.12'/></a></div>
		   <div style='width: 75px; float: right;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-ie8.jpg' style='border: none;' alt='تحميل متصفح Internet Explorer 8'/></a></div>
		   <div style='width: 73px; float: right;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-safari.jpg' style='border: none;' alt='تحميل متصفح Safari 5'/></a></div>
		   <div style='float: right;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-chrome.jpg' style='border: none;' alt='تحميل متصفح Google Chrome'/></a></div>
		  </div>
		 </div>
		<![endif]-->
	</body>
</html>
	<div class="header_image">
		<div id="containers">
		<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
		    // <![CDATA[
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","أبريل","ماي","يونيو",
                                        "يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+"  "+montharray[month]+"  "+year)
            //]]>
        </script>
    </span>
	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    <div class="clearer"> </div>
</div>
			<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
			<div class="banner"><div><!-- /1019170/Akhbarona_Top_728x90 -->
<div id='div-gpt-ad-1460024020243-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-5'); });
</script>
</div></div></div>
			<div class="clearer"> </div>
			
				
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://akhbarona.com">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="economy/index.1.html">
                                	
									
									اقتصاد
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="politic/index.1.html">
                                	
									
									سياسة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									أخبار وطنية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html" class="sub">
                                	
									
									رياضة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world/index.1.html">
                                	
									
									دولية
								</a>
								
							</li>
						
					
						
					
						
					
						
							<li>
                            	
								<a href="health/index.1.html">
                                	
									
									طب وصحة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="technology/index.1.html">
                                	
									
									علوم وتكنولوجيا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="culture/index.1.html">
                                	
									
									ثقافة وفنون
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="videos/index.1.html">
                                	
									
									شاشة أخبارنا
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="religion/index.1.html">
                                	
									
									دين ودنيا
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
                            	
								<a href="last/index.1.html">
                                	
									
									الأخـيـرة
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://www.akhbarona.com/advertising.html">
                                	
									
									لإعـلانـاتـكــم
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

			
		</div>
	</div>
	<div class="clearer"> </div>
</div>
	<div class="footer_banner"><div></div></div>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
                        
	<!-- START Ads Tabs By Sawa24.com -->
		
		<div class="ad_tabs_right"><div><!-- /1019170/Akhbarona_Top_160x600 -->
<div id='div-gpt-ad-1460024020243-2' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-2'); });
</script>
</div></div></div>
		<div class="ad_tabs_left"><div><!-- /1019170/Akhbarona_Top_160x600_Left -->
<div id='div-gpt-ad-1460024020243-3' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-3'); });
</script>
</div></div></div>
	<!-- END Ads Tabs By Sawa24.com -->

			
	<div id="content_sw">
		
		
		
				<ul class="ticker">
					
						<li class="category" style="display: none">
							<strong><a href="%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/index.1.html">الرئيسية</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="economy/index.1.html">اقتصاد</a></strong>
								
										<ul>
											
												<li><a href="economy/184862.html">بعد المقاطعة .. المغرب يستأنف رسميا تصدير الحوامض إلى أمريكا</a></li>
											
												<li><a href="economy/184788.html">المغاربة مهددون بإلغاء موسمي الحج والعمرة القادمين ، وهذا هو السبب...</a></li>
											
												<li><a href="economy/184786.html">حظر مكالمات “الواتساب” يصل إلى المحكمة الإدارية بالرباط</a></li>
											
												<li><a href="economy/184711.html">مشروع لبناء مصفاة لتكرير السكر بميناء ينبع السعودية بشراكة مغربية</a></li>
											
												<li><a href="economy/184698.html">أزيد من 882 ألف مسافر استعملوا مطار المسيرة أكادير خلال الثمانية أشهر الأولى من 2016</a></li>
											
												<li><a href="economy/184573.html">ضربة موجعة قد تصيب الاقتصاد المغربي بسبب الفوسفاط</a></li>
											
												<li><a href="economy/184504.html">المغرب يبدأ إنتاج أول كمية من الغاز انطلاقا من هذا التاريخ</a></li>
											
												<li><a href="economy/184392.html">ارتفاع صادرات المغرب من الفواكه الحمراء بحوالي 21 بالمائة برسم الموسم الفلاحي المنصرم</a></li>
											
												<li><a href="economy/184380.html">بشرى لعناصر هاته الفئة : زيادة مرتقبة في الأجور ابتداءا من هذا التاريخ</a></li>
											
												<li><a href="economy/184300.html">1246 مليار دولار حجم استثمارات الصناديق السيادية الإماراتية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="politic/index.1.html">سياسة</a></strong>
								
										<ul>
											
												<li><a href="politic/184867.html">معالم التحالف الحكومي المقبل لن تظهر قبل هذا التاريخ</a></li>
											
												<li><a href="politic/184866.html">جلالة الملك يجدد التأكيد على تشبثه بالتعددية الحزبية</a></li>
											
												<li><a href="politic/184844.html">شباط يحسم الأمر : سنكون مع بنكيران سواء في الحكومة أو المعارضة</a></li>
											
												<li><a href="politic/184823.html">على خطى مزوار، لشكر يعتزم تقديم الاستقالة من قيادة حزب الوردة</a></li>
											
												<li><a href="politic/184793.html">تحالف أخنوش وساجد يضع شباط في ورطة</a></li>
											
												<li><a href="politic/184789.html">معطيات مثيرة حول عدد الأصوات الملغاة في انتخابات 7 أكتوبر</a></li>
											
												<li><a href="politic/184773.html">التجمع الوطني للأحرار والاتحاد الدستوري يعلنان عن قرار جديد</a></li>
											
												<li><a href="politic/184762.html">هل صعود أخنوش إلى قيادة &quot;الأحرار&quot; قانوني و ما هي الغاية منه ؟</a></li>
											
												<li><a href="politic/184759.html">بنكيران يكشف عن الحزب الذي يؤخر انطلاق مشاورات تشكيل الحكومة</a></li>
											
												<li><a href="politic/184737.html">شباط يكشف عن شروط جديدة للتحالف مع بنكيران</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="national/index.1.html">أخبار وطنية</a></strong>
								
										<ul>
											
												<li><a href="national/184868.html">استمرار الجو البارد بمجموعة من مناطق المملكة والأمطار قد تعود مجددا</a></li>
											
												<li><a href="national/184853.html">الملك محمد السادس : لو كانت الإدارة تقوم بواجبها لما توجه المواطنون إلى ملكهم من أجل قضايا بسيطة</a></li>
											
												<li><a href="national/184846.html">هذه هي أصغر برلمانية بمجلس النواب ومن هنا أتت</a></li>
											
												<li><a href="national/184828.html">مقاييس التساقطات المطرية بالمغرب خلال ال24 ساعة الماضية</a></li>
											
												<li><a href="national/184827.html">4,2 مليون شخص استخدموا &quot;أنا ناخب&quot; في المغرب بمناسبة اقتراع 7 أكتوبر</a></li>
											
												<li><a href="national/184794.html">للا جمالة العلوي ابنة عمة الملك التي ستقود الدبلوماسية المغربية بأمريكا (صور)</a></li>
											
												<li><a href="national/184792.html">بعد 7 سنوات من القطيعة ، من يكون سفير المغرب الجديد بإيران؟</a></li>
											
												<li><a href="national/184772.html">هذه أبرز محاور خطاب الملك محمد السادس في افتتاح الولاية التشريعية</a></li>
											
												<li><a href="national/184752.html">بعدما غادرها غاضبا، الملك يعود مجددا إلى مراكش ومسؤولون يتحسسون رؤوسهم</a></li>
											
												<li><a href="national/184748.html">مندوبية السجون : هكذا يضلل علي عراس وسائل الإعلام الدولية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="sport/index.1.html">رياضة</a></strong>
								
										<ul>
											
												<li><a href="sport/142906.html">بالفيديو : دوليون سابقون يحرجون المسؤولين و يخصون البطل العالمي &quot; نسيم كريش &quot; بالتفاتة إنسانية رائعة</a></li>
											
												<li><a href="sport/119553.html">&quot;حمار رئيس وفاق سطيف&quot; وجهو قاسح:  بودريقة هو من اعتدى علي و اخترع هذا السيناريو لتبرير الاقصاء</a></li>
											
												<li><a href="sport/86098.html">مباراة ودية للوداد الرياضي غدا السبت</a></li>
											
												<li><a href="sport/85895.html">فضيحة : قناة الرياضية تتحول إلى &quot; جوطية &quot; في بث مباشر</a></li>
											
												<li><a href="sport/45486.html">صورة - ديفيد بيكهام يتسبب بكارثة لدى زيارته للصين</a></li>
											
												<li><a href="sport/39653.html">أوزين يفتح ملف الأندية الوهمية</a></li>
											
												<li><a href="sport/38314.html">بالإجماع، استمرار العرايشي رئيسا لجامعة التنس...</a></li>
											
												<li><a href="sport/37670.html">السيد جوزيف بلاتر: المغرب قدم مجهودات كبيرة من أجل النهوض بكرة القدم الوطنية والإفريقية</a></li>
											
												<li><a href="sport/37645.html">رئيس الاتحاد الدولي لكرة القدم جوزيف بلاتر يحل بمدينة مراكش</a></li>
											
												<li><a href="sport/33629.html">أعضاء جامعيون ينتفضون ضد الرئيس الفاسي الفهري ويطالبون بافتحاص مالية الجامعة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="world/index.1.html">دولية</a></strong>
								
										<ul>
											
												<li><a href="world/184858.html">هولندا تسمح بالقتل الرحيم</a></li>
											
												<li><a href="world/184840.html">أزيد من 3,5 مليون اسباني يعيشون في فقر مدقع</a></li>
											
												<li><a href="world/184831.html">صاروخان يصيبان منتجع أنطاليا التركي</a></li>
											
												<li><a href="world/184829.html">الأسد: سوريا ساحة حرب باردة بين روسيا والغرب</a></li>
											
												<li><a href="world/184822.html">بالصور : بعد وفاة والده .. الملك الجديد لتايلاند يثير الجدل بمظهره الغريب</a></li>
											
												<li><a href="world/184820.html">ما هي الأسباب التي تجعل الألمان يتجنبون إنجاب الأطفال؟</a></li>
											
												<li><a href="world/184746.html">الجمعية العامة تؤيد اختيار غوتيريس أمينا عاما جديدا للأمم المتحدة</a></li>
											
												<li><a href="world/184709.html">وفاة ملك التايلاند عن عمر يناهز 88 عاما</a></li>
											
												<li><a href="world/184687.html">في تصريح خطير، هولاند يؤكد : فرنسا لديها مشكلة مع الإسلام</a></li>
											
												<li><a href="world/184669.html">كاميرون ثالث أسوأ رئيس وزراء في تاريخ بريطانيا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="society/index.1.html">حوادث وقضايا</a></strong>
								
										<ul>
											
												<li><a href="society/184863.html">الدرك الملكي يدشن حملة اعتقالات واسعة بعد أحداث سيدي بيبي وتهم ثقيلة في انتظار الموقوفين</a></li>
											
												<li><a href="society/184847.html">ردو لبال...هكذا استدرج بيدوفيل ثلاثيني طفلة عمرها 5 سنوات واغتصبها في ضيعة فلاحية</a></li>
											
												<li><a href="society/184842.html">بالصور : مواطنون بأولاد تايمة يحبطون محاولة اختطاف &quot; طفلة صغيرة &quot; على يد عصابة متخصصة</a></li>
											
												<li><a href="society/184835.html">طبيبة بتمارة تتعرض لاعتداء خطير على يد مجرمين أمام منزلها بحي الوفاق</a></li>
											
												<li><a href="society/184833.html">خطير : مستشفى الرازي يفرج عن مختل عقليا مسجل &quot; خطر &quot; و هذا أول ما قام به بعد المغادرة</a></li>
											
												<li><a href="society/184832.html">تفاصيل مثيرة .. سائق &quot;كات كات&quot; مخمور يحرق &quot;الضو لحمر&quot; أمام الملك بالدار البيضاء</a></li>
											
												<li><a href="society/184819.html">خطير .. مختل عقليا يرتكب جريمة ويوجه ضربات ب&quot;شاقور&quot; لصهره</a></li>
											
												<li><a href="society/184805.html">الحكم الصادر في حق &quot;تاجر قرقوبي&quot; انتحل صفة طبيب ميت</a></li>
											
												<li><a href="society/184803.html">حصري : وفاة طالب مغربي متأثراً بنزيف دماغي بعد عراك مع مواطن أوكراني و السبب ..</a></li>
											
												<li><a href="society/184795.html">إيطاليا : اعتقال تجار مخدرات مغاربة قاموا بتصفية حسابهم مع مغربي آخر بطريقة غير متوقعة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="social/index.1.html">قضايا المجتمع</a></strong>
								
										<ul>
											
												<li><a href="social/184865.html">انتقادات لاذعة  لمحمد يتيم بسبب هذه الصورة المثيرة للجدل</a></li>
											
												<li><a href="social/184864.html">الملك ينتقد بشدة الإدارة المغربية ويستنكر تأخر خدمة المواطنين بها</a></li>
											
												<li><a href="social/184834.html">صورة بنكيران جالس بالشارع و هو ينصت لخطبة الجمعة تلهب الفايسبوك</a></li>
											
												<li><a href="social/184830.html">الفيزازي يتهم جماعة العدل و الإحسان بوجود رابطة لها مع حزب الله و إيران</a></li>
											
												<li><a href="social/184804.html">الأمطار الغزيرة تحول القنيطرة إلى شبه مدينة عائمة ( الصور )</a></li>
											
												<li><a href="social/184785.html">بالصور .. قطرات من الأمطار تكشف مستور قنطرة وتفضح المسؤولين وفايسبوكيين يسخرون</a></li>
											
												<li><a href="social/184771.html">عشرات المغاربة الشيعة يتوجهون إلى كربلاء للمشاركة في احتفالات عاشوراء، جلهم من هذه المدينة</a></li>
											
												<li><a href="social/184753.html">السلفيون المغاربة يتعاطفون مع &quot;الداعشيات&quot; المعتقلات ويقررون الاحتجاج</a></li>
											
												<li><a href="social/184754.html">بالفيديو: طلبة القنيطرة يستنجدون بالرباح بعد محاصرتهم بالفيضانات</a></li>
											
												<li><a href="social/184744.html">توقيف 8500 متسول بالمغرب في 9 أشهر منهم 415 أجنبيا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="health/index.1.html">طب وصحة</a></strong>
								
										<ul>
											
												<li><a href="health/184824.html">عصير الطماطم بحليب اللوز.. إكسير حياة بـ 8 فوائد</a></li>
											
												<li><a href="health/184815.html">لهذه الأسباب لا تشاهد نشرة الأخبار مع أطفالك</a></li>
											
												<li><a href="health/184814.html">فوائد رائعة لشرب الحليب تهم الرجال</a></li>
											
												<li><a href="health/184729.html">دراسة: أدوية ارتفاع ضغط الدم قد تسبب اضطرابات نفسية حادة</a></li>
											
												<li><a href="health/184677.html">هل يسبب عشب الملاعب الصناعي السرطان؟</a></li>
											
												<li><a href="health/184674.html">السائل الدمعي لديك قليل؟ إليك الحل</a></li>
											
												<li><a href="health/184673.html">خطر السقوط يهدد المُسنّين</a></li>
											
												<li><a href="health/184671.html">لا تغفلي العناية ببشرة رقبتك</a></li>
											
												<li><a href="health/184638.html">5 فوائد صحية للقراءة إضافة إلى طول العمر</a></li>
											
												<li><a href="health/184637.html">هل يمكن علاج الإمساك بزيت الزيتون؟</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="technology/index.1.html">علوم وتكنولوجيا</a></strong>
								
										<ul>
											
												<li><a href="technology/184818.html">فيس بوك دفعت 5 ملايين دولار لباحثين أمنيين</a></li>
											
												<li><a href="technology/184817.html">فشل نوت 7 يضر بأرباح سامسونغ حتى 2017</a></li>
											
												<li><a href="technology/184816.html">&quot;أمازون&quot; تستعين بـ120 ألف عامل موسمي لأعياد نهاية العام</a></li>
											
												<li><a href="technology/184678.html">دعوات للتخلي عن &quot;الواتس آب&quot; والبحث عن بدائل أخرى</a></li>
											
												<li><a href="technology/184675.html">متى تلجأ لإعادة التشغيل القسري للهواتف الذكية؟</a></li>
											
												<li><a href="technology/184666.html">سامسونغ ترسل علباً مضادة للاحتراق لعملائها لإعادة &quot;نوت 7&quot;</a></li>
											
												<li><a href="technology/184665.html">كيفية حذف حساب &quot;واتس آب&quot; بصورة صحيحة</a></li>
											
												<li><a href="technology/184640.html">&quot; الفيبروميالجيا&quot; – مرض غامض يدب بين الناس</a></li>
											
												<li><a href="technology/184639.html">غوغل توقف خدمة الصور &quot;بانوراميو&quot;</a></li>
											
												<li><a href="technology/184591.html">فيتنام: تضرم النار في نفسها أثناء محاولتها إحراق مدرستها</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="culture/index.1.html">ثقافة وفنون</a></strong>
								
										<ul>
											
												<li><a href="culture/184813.html">هانكس عن ترامب: لن نسلم أمرنا لمرشح ثرثار وأناني</a></li>
											
												<li><a href="culture/184806.html">بالصورة: &quot;أخبارنا&quot; تكشف حقيقة زواج الكوميدي المغربي إيكو !!</a></li>
											
												<li><a href="culture/184787.html">وفاة الشاعر المصري فاروق شوشة عن سن تناهز 80 سنة</a></li>
											
												<li><a href="culture/184668.html">سيلينا غوميز في مصحة للعلاج من التوتر والاكتئاب</a></li>
											
												<li><a href="culture/184370.html">وفاة المخرج السينمائي أندريه فايدا عن 90 عاماً</a></li>
											
												<li><a href="culture/184326.html">أول تعليق للممثل المصري محمد رمضان بعد إطلاق النار عليه</a></li>
											
												<li><a href="culture/184273.html">&quot; سيدتي &quot; تختار بطلة &quot; وعدي &quot; كأفضل ممثلة مغربية لهذه السنة</a></li>
											
												<li><a href="culture/184196.html">بالفيديو : النجم المصري محمد رمضان يتعرض لمحاولة اغتيال</a></li>
											
												<li><a href="culture/184186.html">الحزن يخيم على بيت سعيدة شرف بسبب حادثة خطيرة</a></li>
											
												<li><a href="culture/183992.html">بالفيديو : الفنان اللبناني يوري مرقدي يطلب يد المذيعة المغربية شهرزاد على المباشر</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="videos/index.1.html">شاشة أخبارنا</a></strong>
								
										<ul>
											
												<li><a href="videos/184861.html">مواطنون يتدافعون لمصافحة الملك وأحدهم يحاول تسليمه رسالة</a></li>
											
												<li><a href="videos/184856.html">التطور الصناعى بالمغرب</a></li>
											
												<li><a href="videos/184855.html">الملك محمد السادس يوجه رسالة شديدة اللهجة للسياسيين</a></li>
											
												<li><a href="videos/184854.html">الملك : المواطنون يلجؤون لملكهم لمساعدتهم عندما تقفل أبواب الادارات في وجههم</a></li>
											
												<li><a href="videos/184848.html">الملك محمد السادس يصعد لقبة البرلمان تحت التصفيقات الحارة للنواب والمستشارين</a></li>
											
												<li><a href="videos/184841.html">اصطدام بين سيارتين للنقل المدرسي بالمحمدية</a></li>
											
												<li><a href="videos/184811.html">الخريطة السياسية المغربية بعد الاقتراع التشريعي لـ 7 أكتوبر</a></li>
											
												<li><a href="videos/184810.html">تصريحات بعض السفراء الجدد بعد التعيين الملكي</a></li>
											
												<li><a href="videos/184809.html">هل ستبصر &quot;المصارف الإسلامية&quot; النور في المغرب؟</a></li>
											
												<li><a href="videos/184802.html">خطير جدا : اسلحة بيضاء و تشرميل داخل المستشفى الجامعي ابن سينا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="education/index.1.html">مستجدات التعليم</a></strong>
								
										<ul>
											
												<li><a href="education/184850.html">رسميا : هذا هو الإسم الجديد الذي ستأخذه الكلية المتعددة التخصصات بمرتيل</a></li>
											
												<li><a href="education/184564.html">بتوجيهات ملكية .. خلق 10 آلاف منصب شغل لسد الخصاص في هيئة التدريس</a></li>
											
												<li><a href="education/184508.html">في قرار مفاجئ، بلمختار يعفي المدير الإقليمي بطنجة أصيلة من مهامه</a></li>
											
												<li><a href="education/184451.html">وزارة التربية الوطنية ترد على مروجي ما قيل أنها صورة أغلفة كتب تربية اسلامية جديدة</a></li>
											
												<li><a href="education/184362.html">احتقان جديد بالمدرسة الوطنية العليا للكهرباء والميكانيك بالدار البيضاء والطلبة يهددون بسنة بيضاء</a></li>
											
												<li><a href="education/184361.html">النيران تلتهم جزءا من كلية الحقوق ظهر المهراز بفاس</a></li>
											
												<li><a href="education/184340.html">إجراءات احترازية في توزيع كتب التربية الإسلامية الجديدة</a></li>
											
												<li><a href="education/184329.html">هذه حصيلة العقوبات الصادرة عن المجالس التأديبية لأكاديمية درعة تافيلالت</a></li>
											
												<li><a href="education/184282.html">فضيحة مليون محفظة بسطات...مئات التلاميذ بدون كتب والمديرية الإقليمية تتفرج</a></li>
											
												<li><a href="education/184201.html">وزارة بلمختار تفوت قرار صياغة قانون  خاص بقطاع التكوين المهني للأجانب</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="religion/index.1.html">دين ودنيا</a></strong>
								
										<ul>
											
												<li><a href="religion/184781.html">ماهي علامات بغض الله لعبده؟</a></li>
											
												<li><a href="religion/184779.html">شروط الزواج من غير المسلمة</a></li>
											
												<li><a href="religion/184543.html">لماذا حرم الإسلام خلوة الرجل بالمرأة؟</a></li>
											
												<li><a href="religion/184542.html">أيام يحرم على المسلم صومها.. فما هى؟</a></li>
											
												<li><a href="religion/184222.html">الاعمال التى تثقل ميزان الحسنات يوم القيامة؟</a></li>
											
												<li><a href="religion/184221.html">ست صور لا يراها الانسان قبل وفـته</a></li>
											
												<li><a href="religion/183974.html">حكم من تعمد ترك صلاة الجمعة</a></li>
											
												<li><a href="religion/183855.html">أهمية الوقت في حياة المسلم</a></li>
											
												<li><a href="religion/183853.html">ألقاب الصحابة رضوان الله عليهم أجمعين</a></li>
											
												<li><a href="religion/183750.html">هل يقبل الله صلاة وصيام المرأة الغير محجبة؟</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="writers/index.1.html">أقلام حرة</a></strong>
								
										<ul>
											
												<li><a href="writers/184851.html">مقاطعون... ماذا بعد؟</a></li>
											
												<li><a href="writers/184849.html">اصعب المهمات في الدولة</a></li>
											
												<li><a href="writers/184730.html">الانتخابات المغربية..حتى نفهم ما جرى!</a></li>
											
												<li><a href="writers/184728.html">الحزب الاشتراكي الموحد والانتكاسة الانتخابية: أي دروس؟</a></li>
											
												<li><a href="writers/184725.html">الحكومة بين التعيين الملكي والتنصيب البرلماني</a></li>
											
												<li><a href="writers/184724.html">لماذا تكره الجزائر المغرب</a></li>
											
												<li><a href="writers/184723.html">عاشوراء في المغرب جُماع التناقضات</a></li>
											
												<li><a href="writers/184722.html">القصر والعدالة والتنمية، هل سيستمر حبل الود لولاية أخرى؟</a></li>
											
												<li><a href="writers/184625.html">فجأة...تحول كل المغاربة إلى محللين سياسيين</a></li>
											
												<li><a href="writers/184624.html">باش نلتزم ليكم</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="woman/index.1.html">ركن المرأة</a></strong>
								
										<ul>
											
												<li><a href="woman/184757.html">هكذا تقوين مناعة طفلك</a></li>
											
												<li><a href="woman/184756.html">أرز بالحليب على الطريقة المصرية</a></li>
											
												<li><a href="woman/184755.html">هل تقضي النخالة على الرؤوس السوداء ؟</a></li>
											
												<li><a href="woman/184613.html">حساء البصل بالجبن</a></li>
											
												<li><a href="woman/184612.html">أكثر أغذية تقضي على الدهون</a></li>
											
												<li><a href="woman/184611.html">حيل بسيطة لبشرة أكثر شبابا</a></li>
											
												<li><a href="woman/184457.html">سمك مع بطاطس بالفرن: صحي ولذيذ</a></li>
											
												<li><a href="woman/184456.html">قولي وداعا لمشاكل اليدين</a></li>
											
												<li><a href="woman/184454.html">وصفات جديدة لتبييض البشرة</a></li>
											
												<li><a href="woman/184257.html">حضري بنفسك الشوارما اللبنانية الأصلية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="problems/index.1.html">نداءات إنسانية</a></strong>
								
										<ul>
											
												<li><a href="problems/184462.html">عائلة بالقصر الصغيرتبحث عن ابنها المختفي</a></li>
											
												<li><a href="problems/182465.html">مساعدة شخص على فراش المرض</a></li>
											
												<li><a href="problems/181429.html">سارة بنت الـ21 ربيعا تستنجد بالقلوب الرحيمة للتخفيف من اعاقة لازمتها منذ الولادة</a></li>
											
												<li><a href="problems/180778.html">سيدة تعيش حالة صعبة تناشد المحسنين و الملك منذ سنوات من أجل المساعدة‏</a></li>
											
												<li><a href="problems/179914.html">إلى فاعلي الخير ، إلى ذوي القلوب الرحيمة الطفلة فاطنة تناديكم‏</a></li>
											
												<li><a href="problems/179193.html">نداء عاجل للبحث عن مختفية بقلعة امكونة</a></li>
											
												<li><a href="problems/178976.html">أختكم سميرة تحتضر على فراش المرض</a></li>
											
												<li><a href="problems/178725.html">رجاء...أنقذوا الطفل جواد</a></li>
											
												<li><a href="problems/178254.html">نداء لمساعدة مريض عمره 6 سنوات يعاني من اعاقة دهنية وبدنية</a></li>
											
												<li><a href="problems/177802.html">نداء إنساني لذوي القلوب الرحيمة من أختكم سميرة بآسفي</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="last/index.1.html">الأخـيـرة</a></strong>
								
										<ul>
											
												<li><a href="last/184859.html">الرئيس النيجيري يتلقى تهديدات من زوجته</a></li>
											
												<li><a href="last/184843.html">وسط دهشة المدعوين..  عروس ترتدي فستاناً أسود بحفل زفافها</a></li>
											
												<li><a href="last/184826.html">علامات تقيس مدى قدرتك على تحمّل الغربة</a></li>
											
												<li><a href="last/184821.html">وزير الدفاع البولندي : نحن من علمنا الفرنسيين كيف يأكلون بالشوكة !</a></li>
											
												<li><a href="last/184812.html">بالفيديو: أسترالي يكتشف ثعبانين يتعاركان في مطبخه</a></li>
											
												<li><a href="last/184784.html">بالفيديو.. كاميرات مراقبة ترصد أمرًا غريبًا فعلته مجموعة كلاب بسيارة</a></li>
											
												<li><a href="last/184783.html">بالفيديو.. مطرب شهير ينسحب على الهواء بعد سؤال محرج من المذيعة</a></li>
											
												<li><a href="last/184782.html">بالفيديو.. لحظة قفز مغامر من فوق شلال شاهق الارتفاع</a></li>
											
												<li><a href="last/184775.html">قمة الوفاء: التايلاند تدخل التاريخ من بابه الواسع بعد وفاة ملكها و هذا ما قامت به</a></li>
											
												<li><a href="last/184750.html">بالفيديو: رجل يقتل طفله بالخطأ بعدما سقط فوقه</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="caricature/index.1.html">كاريكاتور وصور</a></strong>
								
										<ul>
											
												<li><a href="caricature/184797.html">الفحص ديال بصح</a></li>
											
												<li><a href="caricature/184696.html">سبحان مبدل الأحوال</a></li>
											
												<li><a href="caricature/184568.html">التغيير الحكومي المنتظر</a></li>
											
												<li><a href="caricature/184421.html">هاذا ما ينتظرنا مع بنكيران</a></li>
											
												<li><a href="caricature/184261.html">للعبرة</a></li>
											
												<li><a href="caricature/184149.html">الحج ...ببساطة</a></li>
											
												<li><a href="caricature/183579.html">مضادات الاكتئاب في القرآن</a></li>
											
												<li><a href="caricature/183485.html">الحصيلة البنكيرانية</a></li>
											
												<li><a href="caricature/183400.html">أش هاد المصيبة ؟؟؟</a></li>
											
												<li><a href="caricature/183263.html">شي حد يشرح لينا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="%D9%84%D8%A5%D8%B9%D9%80%D9%84%D8%A7%D9%86%D9%80%D8%A7%D8%AA%D9%80%D9%83%D9%80%D9%80%D9%85/index.1.html">لإعـلانـاتـكــم</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="contest/index.1.html">مباريات ووظائف</a></strong>
								
										<ul>
											
												<li><a href="contest/183576.html">مباريات توظيف 220 إطار بالمحافظة العقارية</a></li>
											
												<li><a href="contest/180605.html">توظيف متصرفين في وزارة السياحة</a></li>
											
												<li><a href="contest/180189.html">مباراة توظيف 120 مستخدم بمؤسسة البريد بنك</a></li>
											
												<li><a href="contest/179529.html">مباراة توظيف بوزارة التعليم العالي</a></li>
											
												<li><a href="contest/175195.html">مباراة توظيف 183 تقني كهربائي</a></li>
											
												<li><a href="contest/173859.html">الوكالة الوطنية للمحافظة العقارية تفتح أبواب التوظيف</a></li>
											
												<li><a href="contest/172120.html">توظيف 173 متصرفا من الدرجة الثانية بوزارة المالية</a></li>
											
												<li><a href="contest/170458.html">توظيف تقنيين بالوزارة المنتدبة المكلفة بالماء</a></li>
											
												<li><a href="contest/169747.html">توظيف تقنيين من الدرجة الثالثة بوزارة الاقتصاد</a></li>
											
												<li><a href="contest/167147.html">مباراة للتوظيف بوزارة الشؤون الخارجية والتعاون</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="divers/index.1.html">متفرقات</a></strong>
								
										<ul>
											
												<li><a href="divers/184852.html">المغرب مرجع نموذجي في مجال الصناعة الثقافية والفنون المرتبطة بها على الصعيد الافريقي (وزير الثقافة البوركينابي )</a></li>
											
												<li><a href="divers/184837.html">الملك يؤدي صلاة الجمعة بمسجد &quot;الإيمان&quot; بالدار البيضاء</a></li>
											
												<li><a href="divers/184836.html">حجز طنين من الأكياس البلاستيكية المحظورة و كميات كبيرة من لفائف التبغ بجماعتي بوقنادل والعيايدة بسلا</a></li>
											
												<li><a href="divers/184825.html">توقيف صاحب سوابق رفقة زوجته و ابنه بتهمة الاتجار في الأقراص المهلوسة</a></li>
											
												<li><a href="divers/184770.html">نبذة عن السيد لحسن مهراوي سفير جلالة الملك الجديد بجمهورية ايرلندا</a></li>
											
												<li><a href="divers/184769.html">نبذة عن السيدة أمامة عواد سفيرة صاحب الجلالة بجمهورية بنما</a></li>
											
												<li><a href="divers/184768.html">نبذة عن السيد نبيل زنيبر سفير المملكة الجديد بدولة قطر</a></li>
											
												<li><a href="divers/184767.html">نبذة عن السيد محمد أمين بلحاج سفير المغرب الجديد بجمهورية صربيا والجبل الأسود</a></li>
											
												<li><a href="divers/184766.html">نبذة عن السيد المنور عالم سفير صاحب الجلالة الجديد بالجمهورية التركية</a></li>
											
												<li><a href="divers/184765.html">نبذة عن السيد محمد رشاد بوهلال السفير الجديد للمغرب باليابان</a></li>
											
										</ul>
									
							</li>
					
				</ul>
				<script type="text/javascript">
					new vivvoTickerTyper($$('ul.ticker')[0]);
				</script>
			
	</div>

            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.akhbarona.com/">الرئيسية</a> |
		
			<a href="politic/index.1.html">سياسة</a> | 
		
		<strong>جلالة الملك يجدد التأكيد على تشبثه بالتعددية الحزبية</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">جلالة الملك يجدد التأكيد على تشبثه بالتعددية الحزبية</h1>
							<div class="headline_banner"><div></div></div>
							<div class="story_stamp">
                            	
									
											بواسطة <span class="story_author">أخبارنا المغربية ــ و م ع</span>
										
								
								
									<span class="story_date">20 دقيقة مضت</span>
								
							</div>
							
	<div class="font_size">
		<span class="social_bookmarks_font">
			<!--Facebook-->
			<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/politic/184866.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			<!--Google +1-->
			<!-- Place this tag where you want the +1 button to render -->
			<g:plusone size="medium" ></g:plusone>
			<!-- Place this render call where appropriate -->
			<script type="text/javascript">
			window.___gcfg = {lang: 'ar'};
			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script>
			<!--Twitter-->
			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</span>
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_columns">
								<div id="article_column_right">
									<div class="article_tools">
										
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">آخر الأخبار</h3>
            <ul>
                
                    <li><a href="national/184868.html">استمرار الجو البارد بمجموعة من مناطق المملكة والأمطار قد تعود مجددا</a></li>
                
                    <li><a href="politic/184867.html">معالم التحالف الحكومي المقبل لن تظهر قبل هذا التاريخ</a></li>
                
                    <li><a href="politic/184866.html">جلالة الملك يجدد التأكيد على تشبثه بالتعددية الحزبية</a></li>
                
                    <li><a href="society/184863.html">الدرك الملكي يدشن حملة اعتقالات واسعة بعد أحداث سيدي بيبي وتهم ثقيلة في انتظار الموقوفين</a></li>
                
                    <li><a href="economy/184862.html">بعد المقاطعة .. المغرب يستأنف رسميا تصدير الحوامض إلى أمريكا</a></li>
                
            </ul>
        </div>
    
										<div class="headline_banner"><div><!-- /1019170/Akhbarona_InArticle_160x600 -->
<div id='div-gpt-ad-1460024020243-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-0'); });
</script>
</div></div></div>
									</div>
								</div>
								<div id="article_column_center">
									<div id="article_body">
										
											<div class="image" style="width:360px;">
												
														
													
												<img src="http://www.akhbarona.com/thumbnail.php?file=malikbarlaman_807614785.jpg&amp;size=article_large" width="430" height="300" alt="جلالة الملك يجدد التأكيد على تشبثه بالتعددية الحزبية" />
												<span class="image_caption"></span>
											</div>
										
										
										<p><span style="color: #800000;">أخبارنا المغربية&nbsp;</span></p>
<p><span style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;">جدد صاحب الجلالة الملك محمد السادس نصره الله التأكيد على تشبث جلالته بالتعددية الحزبية التي ناضلت من أجلها الأجيال السابقة، بصفته الساهر على صيانة الاختيار الديمقراطي .&nbsp;</span><br style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;" /><br style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;" /><span style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;">وقال جلالة الملك في خطاب أمام البرلمان بمناسبة افتتاح الدورة الاولى من السنة التشريعية الاولى من الولاية العاشرة اليوم الجمعة، "بصفتنا الساهر على صيانة الاختيار الديمقراطي، فإننا نؤكد تشبثنا بالتعددية الحزبية، التي وضع أسسها جدنا المقدس جلالة الملك محمد الخامس، ورسخها والدنا المنعم جلالة الملك الحسن الثاني، طيب الله ثراهما ، وناضلت من أجلها الأجيال السابقة".</span><br style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;" /><br style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;" /><span style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;">وبعدما قدم جلالة الملك، التهاني، لأعضاء مجلس النواب، على الثقة، التي وضعها فيهم المواطنون، لتمثيلهم بالمؤسسة التشريعية، عبر جلالته عن تقديره لما أبانت عنه السلطات العمومية، من التزام بروح المسؤولية الوطنية، في كل مراحل الانتخابات.&nbsp;</span><br style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;" /><br style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;" /><span style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;">وأكد جلالته أن افتتاح السنة التشريعية "ليس مجرد مناسبة دستورية، للتوجه لأعضاء البرلمان، وإنما هو منبر أتوجه من خلاله ، في نفس الوقت للحكومة وللأحزاب، ولمختلف الهيآت والمؤسسات والمواطنين".</span><br style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;" /><br style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;" /><span style="color: #333333; font-family: Arial, Helvetica, sans-serif, Tifinaghe-IrcamUnicosansserif; font-size: 16.1px; text-align: justify;">وأضاف جلالة الملك، "كما أنه أيضا لا يشكل فقط، فرصة لتقديم التوجيهات، والنقد أحيانا، بخصوص العمل النيابي والتشريعي، بل هو منبر أستمع من خلاله لصوت المواطن، الذي تمثلونه". وذكر جلالة الملك بأن الولاية التشريعية الأولى، انتهت بعد إقرار دستور 2011 ، والتي كانت ولاية تأسيسية، لما ميزها من مصادقة على القوانين ، المتعلقة بإقامة المؤسسات، مشيرا إلى أن "المرحلة التي نحن مقبلون عليها أكثر أهمية من سابقاتها، فهي تقتضي الانكباب الجاد على القضايا والانشغالات الحقيقية للمواطنين، والدفع قدما بعمل المرافق الإدارية، وتحسين الخدمات التي تقدمها".</span></p>
										
    	
    
										
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
									</div>
								</div>
							</div>
							

	<div align="center">

<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.akhbarona.com/politic/184866.html&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true" height="20" width="150" ></iframe>

</div>



							<div id="box_social_bookmarks">
	<strong>مجموع المشاهدات</strong>: 64&nbsp;|&nbsp;
	<strong>مشاركة في</strong>:
	<div class="social_bookmarks_sw">
		<!--Facebook-->
		<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/politic/184866.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		<!--Google +1-->
		<!-- Place this tag where you want the +1 button to render -->
		<g:plusone size="medium" ></g:plusone>
		<!-- Place this render call where appropriate -->
		<script type="text/javascript">
		window.___gcfg = {lang: 'ar'};
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>
		<!--Twitter-->
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
							<div class="headline_banner"><div><center>
<!-- Ad Unit [7268] http://www.akhbarona.com-300x250-2 -->
<div id="switch_placeholder_401d8fe52a4ea7a0323be9876fb49d4a" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7268,"targetId":"switch_placeholder_401d8fe52a4ea7a0323be9876fb49d4a","domain":"delivery.us.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script>
</center></div></div>
                            
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/politic/184866.rss"><img src="http://www.akhbarona.com/themes/akhbarona210/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
                                
								عدد التعليقات <span>(0 تعليق)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments_n">هل ترغب بالتعليق على الموضوع؟</h4>
				<div class="border_title_comments_n" ></div>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="184866" />
					<div id="post-reply" class="box">
						<div id="comment_right">
							
								<div class="form_line">
									<label>الاسم: </label>
									<div class="formElement">
										<input name="COMMENT_author" class="text default_fields" type="text" value="" />
									</div>
								</div>
							
							<div class="form_line">
								<label>عنوان التعليق: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						</div>
						<div id="comment_left" class="border_comments_n">
						التعليقات المنشورة لا تعبر بالضرورة عن رأي الموقع<br /><br />
						من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات
						</div>
						<div class="clearer"> </div>
						
								<div class="form_line">
									<label>نص التعليق:</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement_sw">
								<input type="submit" class="button_sw" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhbarona.com/politic/184866.html',
						article_id: 184866,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.akhbarona.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '184866', 1]);
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div class="headline_banner"><div><!-- /1019170/Akhbarona_Top_300x250 -->
<div id='div-gpt-ad-1460024020243-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-4'); });
</script>
</div></div></div>
						<div class="headline_banner"><div><a href="http://www.akhbarona.com/click/3"><img src="http://www.akhbarona.com/files/banners/300x100_618624471.jpg"/></a></div></div>
						
        <div id="latest_news_video">
			<a title="المزيد في شاشة أخبارنا" href="http://www.akhbarona.com/videos"><h3 class="box_title title_gray">شاشة أخبارنا</h3></a>
			<div id="latest_news_video" class="box_video box_white_video">
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/184861.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=65656_349278961.jpg&amp;size=article_medium" width="140" height="90" alt="مواطنون يتدافعون لمصافحة الملك وأحدهم يحاول تسليمه رسالة" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/184861.html">مواطنون يتدافعون لمصافحة الملك وأحدهم يحاول تسليمه رسالة</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/184856.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hh_501867295.jpg&amp;size=article_medium" width="140" height="90" alt="التطور الصناعى بالمغرب" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/184856.html">التطور الصناعى بالمغرب</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/184855.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=xx_545214025.jpg&amp;size=article_medium" width="140" height="90" alt="الملك محمد السادس يوجه رسالة شديدة اللهجة للسياسيين" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/184855.html">الملك محمد السادس يوجه رسالة شديدة اللهجة للسياسيين</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/184854.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=3232_982336384.jpg&amp;size=article_medium" width="140" height="90" alt="الملك : المواطنون يلجؤون لملكهم لمساعدتهم عندما تقفل أبواب الادارات في وجههم" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/184854.html">الملك : المواطنون يلجؤون لملكهم لمساعدتهم عندما تقفل أبواب الادارات في وجههم</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/184848.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=ba7_913095495.jpg&amp;size=article_medium" width="140" height="90" alt="الملك محمد السادس يصعد لقبة البرلمان تحت التصفيقات الحارة للنواب والمستشارين" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/184848.html">الملك محمد السادس يصعد لقبة البرلمان تحت التصفيقات الحارة للنواب والمستشارين</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/184841.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_646126579.jpg&amp;size=article_medium" width="140" height="90" alt="اصطدام بين سيارتين للنقل المدرسي بالمحمدية" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/184841.html">اصطدام بين سيارتين للنقل المدرسي بالمحمدية</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/184798.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=32332_988726676.jpg&amp;size=article_medium" width="140" height="90" alt="شاهد الشكوى التي رفعها &quot; إلياس العماري &quot; ضد &quot; سكيزوفرين &quot;" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/184798.html">شاهد الشكوى التي رفعها &quot; إلياس العماري &quot; ضد &quot; سكيزوفرين &quot;</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/184811.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_732553371.jpg&amp;size=article_medium" width="140" height="90" alt="الخريطة السياسية المغربية بعد الاقتراع التشريعي لـ 7 أكتوبر" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/184811.html">الخريطة السياسية المغربية بعد الاقتراع التشريعي لـ 7 أكتوبر</a></h2>
						</div>
					</div>
				
				<div class="clearer"> </div>
			</div>
        </div>
    
						
	<div class="box box_white">
        <ul id="popular_tabs" class="tabs">
            
                <li><a href="#box_most_popular">الأكثر شعبية</a></li>
            
            
                <li><a href="#box_top_rated">الأعلى تقييماً</a></li>
            
            
        </ul>
        
        
            
                	<div id="box_most_popular">
                        
                        	
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="world/184822.html">
                        
                            
                            
                        
                        <img src="http://www.akhbarona.com/thumbnail.php?file=JADAL22_637971656.jpg&amp;size=summary_medium" alt="بالصورة : بعد وفاة والده .. الملك الجديد لتايلاند يثير الجدل بمظهره الغريب" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="world/184822.html">بالصور : بعد وفاة والده .. الملك الجديد لتايلاند يثير الجدل بمظهره الغريب</a></h2>
			<p>
            	أعلن القصر الملكي في تايلاند، أمس الخميس (13 أكتوبر)، وفاة الملك بوميبون ادولياديج في المستشفى.
وقال القصر، في بيان، إن ملك التايلاند توفي في مستشفى سيريراج ...
                
                    
                        <a href="world/184822.html">  تفاصيل أكثر </a>
                    
                    
                
            </p>
		</div>
	</div>

                        
                        <ul>
                            
                                <li>
                                    <a href="society/184777.html">
                                        فيديو خطير جدا : &quot;تشرميل&quot; و مواجهات بالسيوف داخل مستعجلات ابن سينا بالرباط
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="national/184794.html">
                                        للا جمالة العلوي ابنة عمة الملك التي ستقود الدبلوماسية المغربية بأمريكا (صور)
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="videos/184742.html">
                                        شاهد رد الملك على شاب قاله له : الله يرحم والديك بغينا نتصوروا معك
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="society/184832.html">
                                        تفاصيل مثيرة .. سائق &quot;كات كات&quot; مخمور يحرق &quot;الضو لحمر&quot; أمام الملك بالدار البيضاء
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                
        
        
        
            
                    <ol id="box_top_rated">
                        
                            <li><p><a href="videos/131072.html">ملياردير مغربي يعرض على المواطنين 1000 درهم مقابل هذا الشرط <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="society/67072.html">مراكش : وفاة شخص بساحة جامع الفنا بسبب لدغة أفعى <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/143104.html">رسالة مُستعجلة مرفوعة للرئيس الجزائري تحذره من انفجار وشيك <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/153856.html">ألمانيا تشرع في ترحيل المهاجرين السريين المغاربة، وهذا هو الثمن <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/154112.html">فيديو لحظة حادث صدم سيارة الموكب الملكي لفتاة بالعيون <span class="article_stats">(5.00)</span></a></p></li>
                        
                    </ol>
                
        
        
        
        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

						
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">الكلمات الدلالية:</h3>
        
                لا يوجد كلمات دلالية لهذا الموضوع 
            
    </div>

						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">قيم هذا المقال</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 184866;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '184866', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.akhbarona.com/themes/akhbarona210/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        <div id="box_category_related" class="">
            <h3 class="box_title title_gray">المزيد في سياسة</h3>
			<div class="box_two box_white_two">
				<ul>
					
						<li><a href="politic/184867.html">معالم التحالف الحكومي المقبل لن تظهر قبل هذا التاريخ</a></li>
					
						<li><a href="politic/184866.html">جلالة الملك يجدد التأكيد على تشبثه بالتعددية الحزبية</a></li>
					
						<li><a href="politic/184844.html">شباط يحسم الأمر : سنكون مع بنكيران سواء في الحكومة أو المعارضة</a></li>
					
						<li><a href="politic/184793.html">تحالف أخنوش وساجد يضع شباط في ورطة</a></li>
					
						<li><a href="politic/184789.html">معطيات مثيرة حول عدد الأصوات الملغاة في انتخابات 7 أكتوبر</a></li>
					
				</ul>
			</div>
        </div>
    
						
	
    
    
    
	<div class="white_box">
		<div class="white_box_top"><!--fds--></div>
		<div class="white_box_mid">
			<a title="المزيد في أقلام حرة" href="http://www.akhbarona.com/writers"><h3 class="box_title title_gray">أقلام حرة</h3></a>
			<div class="box box_white">
				
					
							<div id="mainTicker" class="ticker_summary_sw">
								<div style="overflow:hidden;" class="scroller">
									
										<div id="ticker_184851" class="section row_0">
											
												
													<div class="image">
														<a href="writers/184851.html"><img src="http://www.akhbarona.com/thumbnail.php?file=_____________________________611044765.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/184851.html">مقاطعون... ماذا بعد؟</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">توزيط نورالدين</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_184849" class="section row_1">
											
												
													<div class="image">
														<a href="writers/184849.html"><img src="http://www.akhbarona.com/thumbnail.php?file=______________________270325447.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/184849.html">اصعب المهمات في الدولة</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">حمزة بوعياد</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_184730" class="section row_0">
											
												
													<div class="image">
														<a href="writers/184730.html"><img src="http://www.akhbarona.com/thumbnail.php?file=____________________106644658.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/184730.html">الانتخابات المغربية..حتى نفهم ما جرى!</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">عمر الراجي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
								</div>
							</div>
							<script type="text/javascript">
								var mainTicker = new vivvoTicker('mainTicker');
							</script>
						
				
			</div>
		</div>
		<div class="white_box_bottom"><!--fds--></div>
	</div>

                        
        
    
						<!--NoCache box/plugin_poll.tpl-->
	
	
	
			
				
						<h3 class="box_title_poll title_poll">إستطلاع:  استخدام الضرب داخل المؤسسات التعليمية</h3>
						<div id="box_poll_66" class="box box_white box_poll">
                            <span class="poll_question">هل توافق على استخدام الضرب &quot;غير المبرح&quot; داخل المؤسسات التعليمية ؟</span>
                            
                                    
                                        <div id="poll_form_holder_66">
                                            <form method="post" id="poll_form_66" onsubmit="updatePoll(66);return false;">
                                                <input type="hidden" name="action" value="poll" />
                                                <input type="hidden" name="cmd" value="vote" />
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="302" />
                                                        نعم . متفق تماما
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="301" />
                                                        أعارض استخدامه بتاتا
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="300" />
                                                        لا أهتم
                                                    </label>
                                                
                                                <div class="button_holder">
                                                	<a href="http://www.akhbarona.com/poll/index.html" class="view_polls">كافة الإستطلاعات</a>
                                                    <input class="button" type="submit" name="submit" value="تصويت" />
                                                </div>
                                            </form>
                                        </div>
                                    
                                
						</div>
					
			
		
<!--NoCache-->
						<iframe src="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&amp;href=http%3A%2F%2Fwww.facebook.com%2Fakhbaronacom&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=175996969140016" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true" ></iframe>
						<div class="headline_banner"><div><!-- Ad Unit [7423] Akhbarona-300x250-3 -->
<div id="switch_placeholder_86474829cc318978de6e97ad00694a33" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7423,"targetId":"switch_placeholder_86474829cc318978de6e97ad00694a33","domain":"delivery.us.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script></div></div>
					</div>
				</div>
			</div>
			<div class="footer_banner"><div><center>
<!-- Ad Unit [7422] Akhbarona-728x90-2 -->
<div id="switch_placeholder_eed316df65fb31334752da2706c67edc" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7422,"targetId":"switch_placeholder_eed316df65fb31334752da2706c67edc","domain":"delivery.us.myswitchads.com","width":"728","height":"90"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script>
</center>



<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dqmgEkqFyr4RJ8acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></div></div>
			<div id="footer">
				
	
	<div class="footer">
	<div id="footer_columns">
		<div id="footer_column_left">
			<div class="footer_logo">
				<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/footer_logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
				<div class="static_footer_logo">جميع الحقوق محفوظة</div>
				<div class="static_footer_logo">أخبارنا المغربية © 2016</div>
			</div>
		</div>
		<div id="footer_column_center">
			<div class="footer_center">
				
						<ul>
							
								
									<li>
										<a href="http://akhbarona.com">
											
											الرئيسية
										</a>
									</li>
								
							
								
									<li>
										<a href="economy/index.1.html">
											
											اقتصاد
										</a>
									</li>
								
							
								
									<li>
										<a href="politic/index.1.html">
											
											سياسة
										</a>
									</li>
								
							
								
									<li>
										<a href="national/index.1.html">
											
											أخبار وطنية
										</a>
									</li>
								
							
								
									<li>
										<a href="sport/index.1.html">
											
											رياضة
										</a>
									</li>
								
							
								
									<li>
										<a href="world/index.1.html">
											
											دولية
										</a>
									</li>
								
							
								
							
								
							
								
									<li>
										<a href="health/index.1.html">
											
											طب وصحة
										</a>
									</li>
								
							
								
									<li>
										<a href="technology/index.1.html">
											
											علوم وتكنولوجيا
										</a>
									</li>
								
							
								
									<li>
										<a href="culture/index.1.html">
											
											ثقافة وفنون
										</a>
									</li>
								
							
								
									<li>
										<a href="videos/index.1.html">
											
											شاشة أخبارنا
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="religion/index.1.html">
											
											دين ودنيا
										</a>
									</li>
								
							
								
							
								
							
								
							
								
									<li>
										<a href="last/index.1.html">
											
											الأخـيـرة
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="http://www.akhbarona.com/advertising.html">
											
											لإعـلانـاتـكــم
										</a>
									</li>
								
							
								
							
								
							
							&nbsp;<a href="http://www.akhbarona.com/last">الأخيرة</a> |
							<a href="http://www.akhbarona.com/education">مستجدات التعليم</a> |
							<a href="http://www.akhbarona.com/national">أخبار وطنية</a> |
							<a href="http://www.akhbarona.com/writers">أقلام حرة</a> |
							<a href="http://www.akhbarona.com/society">حوادث وقضايا</a> |
							<a href="http://www.akhbarona.com/woman">ركن المرأة</a> |
							<a href="http://www.akhbarona.com/problems">مشاكل وحلول</a> |
							<a href="http://www.akhbarona.com/videos">شاشة أخبارنا</a>
						</ul>
					
				<div class="static_footer_center">
					<img src="http://www.akhbarona.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
					<a href="javascript:bookmarksite('',document.URL);">أضفنا إلى المفضلة</a>
					
						| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
					
					
						| <a href="feed/index.txt">نص بسيط</a>
					
					
						| <a href="http://www.akhbarona.com/archive">الأرشيف</a>
					
					
				</div>
			</div>
		</div>
		<div id="footer_column_right">
			<div class="footer_left">
				<div class="static_footer_left"><a href="http://www.akhbarona.com/submit.html">للنشر في الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/team.html">فريق العمل</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/conditions.html">شروط استخدام الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/contact/">إتصل بنا</a></div>
			</div>
		</div>
		
			<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1600248-7']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</div>
	</div>

			</div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '184866', 1]);</script>
		
	</body>
</html>