<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhbarona.com/"/>
	<title>عزلة للساكنة..ندرة المواد الغذائية..وكاميرا &quot;أخبارنا&quot; تنزل للميدان وتستقصي آراء المتضررين والمسؤولين</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="generator" content="Akhbarona almaghrebia"/>
	<meta name="generation-time" content="0s"/>
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="أخبارنا : جريدة الكترونية مغربية"/>
	
		<meta name="Description" content="عزلة للساكنة..ندرة المواد الغذائية..وكاميرا &quot;أخبارنا&quot; تنزل للميدان وتستقصي آراء المتضررين والمسؤولين"/>
		<meta name="Keywords" content="قضايا المجتمع,عزلة للساكنة..ندرة المواد الغذائية..وكاميرا &quot;أخبارنا&quot; تنزل للميدان وتستقصي آراء المتضررين والمسؤولين,عزلة,للساكنة..ندرة,المواد,الغذائية..وكاميرا,&quot;أخبارنا&quot;,تنزل,للميدان,وتستقصي,آراء,المتضررين,والمسؤولين"/>
	<link rel="alternate" type="application/rss+xml" title="عزلة للساكنة..ندرة المواد الغذائية..وكاميرا &quot;أخبارنا&quot; تنزل للميدان وتستقصي آراء المتضررين والمسؤولين" href="feed/social/226904.rss"/>
<link rel="alternate" type="application/rss+xml" title="قضايا المجتمع" href="feed/social/index.1.rss"/>
<link rel="alternate" type="application/rss+xml" title="أخبارنا : جريدة الكترونية مغربية" href="feed/index.rss"/>

	<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/A.compress.php,qcss,,themes,_akhbarona210,_css,_layout_default,,themes,_akhbarona210,_css,_style,,themes,_akhbarona210,_css,_forms,,themes,_akhbarona210,_css,_main_nav,,themes,_akhbarona210,_css,_article_styles,,themes,_akhbarona210,_css,_ad_tabs,,themes,_akhbarona210,_css,_ticker_typer,,themes,_akhbarona210,_css,_l1,,themes,_akhbarona210,_css,_plugin_poll.pagespeed.cf.uLZxBeRdK7.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/A.handheld.css.pagespeed.cf.jwtVXb1oVS.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/A.print.css.pagespeed.cf.ExgDvHdRyD.css" media="print"/>

	<script type="text/javascript" src="http://www.akhbarona.com/compress.php,qjs,,js,_framework,_prototype,,js,_control_tabs,,js,_functions,,js,_protofish-min,,js,_ticker_typer,,js,_tooltips,,js,_framework,_builder,,js,_framework,_effects,,js,_stars,,js,_glider,,js,_ticker,,plugins,_poll,_js,_poll,,js,_bookmark.pagespeed.ce.jXEi1ZpKOV.js"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-1600248-7'],['_trackPageview']];</script>
	
	
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.akhbarona.com/mobile/social/226904.html"/>
	<link rel="canonical" href="http://www.akhbarona.com/social/226904.html"/>
	
<meta name="google-site-verification" content="nH8QuQxqHItGHazk4RR7Gg5b2v0WdVjoK1blBiEgKcQ"/>
<meta property="og:image" content="http://www.akhbarona.com/files/akhbar3_431960500.jpg"/>

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019170/Akhbarona_InArticle_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1460024020243-0').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_InSection_rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1460024020243-1').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600', [160, 600], 'div-gpt-ad-1460024020243-2').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600_Left', [160, 600], 'div-gpt-ad-1460024020243-3').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1460024020243-4').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_728x90', [728, 90], 'div-gpt-ad-1460024020243-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6Y56g1agwt00Oe", domain:"akhbarona.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6Y56g1agwt00Oe" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->  

</head>
	<div id="header">
        <html dir="rtl">
	<head>
	</head>
	<body>
		<!--[if lt IE 8]>
		 <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative;'>
		  <div style='position: absolute; left: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.sawa24.com/script/nomore6/sawa24-cornerx.jpg' style='border: none;' alt='إغلاق هذه النافذة'/></a></div>
		  <div style='width: 640px; margin: 0 auto; text-align: right; padding: 0; overflow: hidden; color: black;'>
		   <div style='width: 75px; float: right;'><img src='http://www.sawa24.com/script/nomore6/sawa24-warning.jpg' alt='تحذير!'/></div>
			<div style='width: 275px; float: right; font-family: Arial, sans-serif;'>
			 <div style='font-size: 16px; font-weight: bold; margin-top: 12px;'>أنت تستخدم متصفح قديم جداً</div>
			 <div style='font-size: 14px; margin-top: 6px; line-height: 16px;'>لمشاهدة الموقع بالشكل الصحيح والإستفادة من كافة ميزاته, الرجاء الترقية إلى أحد المتصفحات الحديثة.</div>
			</div>
		   <div style='width: 75px; float: right;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-firefox.jpg' style='border: none;' alt='تحميل متصفح Firefox 3.6.12'/></a></div>
		   <div style='width: 75px; float: right;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-ie8.jpg' style='border: none;' alt='تحميل متصفح Internet Explorer 8'/></a></div>
		   <div style='width: 73px; float: right;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-safari.jpg' style='border: none;' alt='تحميل متصفح Safari 5'/></a></div>
		   <div style='float: right;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-chrome.jpg' style='border: none;' alt='تحميل متصفح Google Chrome'/></a></div>
		  </div>
		 </div>
		<![endif]-->
	</body>
</html>
	<div class="header_image">
		<div id="containers">
		<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
		    // 
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","أبريل","ماي","يونيو",
                                        "يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+"  "+montharray[month]+"  "+year)
            //
        </script>
    </span>
	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced"/>
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query"/>
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    <div class="clearer"> </div>
</div>
			<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/logo.png.pagespeed.ce.QWv5HUb4cS.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية"/></a>
			<div class="banner"><div><!-- /1019170/Akhbarona_Top_728x90 -->
<div id='div-gpt-ad-1460024020243-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-5'); });
</script>
</div></div></div>
			<div class="clearer"> </div>
			
				
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://akhbarona.com">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="economy/index.1.html">
                                	
									
									اقتصاد
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="politic/index.1.html">
                                	
									
									سياسة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									أخبار وطنية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html" class="sub">
                                	
									
									رياضة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world/index.1.html">
                                	
									
									دولية
								</a>
								
							</li>
						
					
						
					
						
					
						
							<li>
                            	
								<a href="health/index.1.html">
                                	
									
									طب وصحة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="technology/index.1.html">
                                	
									
									علوم وتكنولوجيا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="culture/index.1.html">
                                	
									
									ثقافة وفنون
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="videos/index.1.html">
                                	
									
									شاشة أخبارنا
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="religion/index.1.html">
                                	
									
									دين ودنيا
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
                            	
								<a href="last/index.1.html">
                                	
									
									الأخـيـرة
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://www.akhbarona.com/advertising.html">
                                	
									
									لإعـلانـاتـكــم
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

			
		</div>
	</div>
	<div class="clearer"> </div>
</div>
	<div class="footer_banner"><div></div></div>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
                        
	<!-- START Ads Tabs By Sawa24.com -->
		
		<div class="ad_tabs_right"><div><!-- /1019170/Akhbarona_Top_160x600 -->
<div id='div-gpt-ad-1460024020243-2' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-2'); });
</script>
</div></div></div>
		<div class="ad_tabs_left"><div><!-- /1019170/Akhbarona_Top_160x600_Left -->
<div id='div-gpt-ad-1460024020243-3' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-3'); });
</script>
</div></div></div>
	<!-- END Ads Tabs By Sawa24.com -->

			
	<div id="content_sw">
		
		
		
				<ul class="ticker">
					
						<li class="category" style="display: none">
							<strong><a href="%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/index.1.html">الرئيسية</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="economy/index.1.html">اقتصاد</a></strong>
								
										<ul>
											
												<li><a href="economy/226759.html">بعد كشف &quot;أخبارنا&quot; للمستور .. ساجد يعجل بهذا القرار الحاسم في حق مدير المكتب الوطني المغربي للسياحة</a></li>
											
												<li><a href="economy/226758.html">ولي عهد السعودية يطلق سراح المليادير العامودي  صاحب &quot;لاسامير&quot; مقابل 4 مليارات دولار</a></li>
											
												<li><a href="economy/226755.html">الحكومة تفرض أجرة على خدمات وزارة الفلاحة والصيد البحري</a></li>
											
												<li><a href="economy/226743.html">مكتب الصرف: ارتفاع حجم تدفق الاستثمار الأجنبي المباشر بـ 16,9 في المائة عند متم أكتوبر</a></li>
											
												<li><a href="economy/226742.html">إطلاق خط جوي مباشر بين أثينا والدار البيضاء في 4 ديسمبر المقبل</a></li>
											
												<li><a href="economy/226741.html">في سابقة من نوعها...خريجو الجامعات العاطلون قد يحصلون على تعويضات مالية شهرية وهذه قيمتها</a></li>
											
												<li><a href="economy/226731.html">حصري:رئيس المجلس الأعلى للحسابات يحل بمدينة الصويرة</a></li>
											
												<li><a href="economy/226698.html">المغاربة سيشربون مياه البحر في السنوات القادمة</a></li>
											
												<li><a href="economy/226696.html">&quot;البام&quot; يطالب الحكومة بإخضاع المواقع الإلكترونية لرسوم &quot;التمبر&quot;</a></li>
											
												<li><a href="economy/226685.html">العثماني يواصل مشوار بنكيران بالزيادة في الاقتطاعات من أجور الموظفين لإصلاح صندوق التقاعد</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="politic/index.1.html">سياسة</a></strong>
								
										<ul>
											
												<li><a href="politic/226896.html">غوتيريس يعين كنديا آخرا على رأس بعثة &quot;المينورسو&quot; بالصحراء المغربية</a></li>
											
												<li><a href="politic/226888.html">الإعلام الألماني يصف تحركات الملك بإفريقيا ب&quot;الاختراق الناعم للقلاع&quot; ويقر بالانكماش الجزائري</a></li>
											
												<li><a href="politic/226875.html">بعد المجلس الوطني، البيجيديون يواصلون &quot;مواجهاتهم&quot;</a></li>
											
												<li><a href="politic/226848.html">عاجل: مشاداة عنيفة بين جماعة العدل والإحسان والسلطات بهذه المدينة</a></li>
											
												<li><a href="politic/226831.html">تيار &quot;بنكيران&quot; يرفض الهزيمة ويقرر الإستمرار في معركة الولاية الثالثة وهذا ما قرره</a></li>
											
												<li><a href="politic/226819.html">الداخلية تحدد 31 دجنبر آخر أجل للتسجيل في اللوائج الانتخابية</a></li>
											
												<li><a href="politic/226795.html">تفاصيل إسقاط &quot;بنكيران&quot; من لائحة الإعفاءات الملكية للوزراء والمسؤولين</a></li>
											
												<li><a href="politic/226787.html">هذا ما قالته صحيفة جنوب افريقية عن استقبال الملك للرئيس زوما بعد 12 سنة من القطيعة</a></li>
											
												<li><a href="politic/226777.html">بالفيديو: رئيس الحكومة الجزائرية يكشف مضمون حديثه مع الملك محمد السادس</a></li>
											
												<li><a href="politic/226753.html">&quot;الزيدي&quot; لـ&quot;أخبارنا&quot;: الصراعات التي يعرفها الحزب بإقليم آسفي عادية كما هو الشأن بباقي الأحزاب</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="national/index.1.html">أخبار وطنية</a></strong>
								
										<ul>
											
												<li><a href="national/226833.html">مديرية الحموشي تخصص هذا المبلغ لفائدة تلاميذ أصيلة تكريما لأمانتهم</a></li>
											
												<li><a href="national/226823.html">الحرارة تدنو إلى ناقص 5 درجات بهذه المناطق ولا أمطار مرتقبة نهاية الاسبوع</a></li>
											
												<li><a href="national/226801.html">المدن التي سجلت أكبر نسبة من التساقطات المطرية خلال الـ24 ساعة الماضية</a></li>
											
												<li><a href="national/226800.html">تصريحات &quot;بوريطة&quot; بخصوص أن &quot;الصحراء ليست عربية&quot; تغضب الفيسبوكيون</a></li>
											
												<li><a href="national/226797.html">اعتقال أربعة ضباط شرطة بتهمة تكوين &quot;عصابة إجرامية&quot; تعمل على تسهيل ولوج &quot;جزائريين&quot; للمغرب بشكل قانوني</a></li>
											
												<li><a href="national/226783.html">بالصور: إنطلاق مناورات عسكرية بين المغرب والجيش الأمريكي بالمياه الإقليمية لأكادير</a></li>
											
												<li><a href="national/226763.html">هل يملك &quot;العثماني&quot; الجرأة الكافية لاتخاذ قرار وقف &quot;ريع&quot; تعدد تعويضات البرلمانيين؟</a></li>
											
												<li><a href="national/226761.html">المكتب الوطني للسكك الحديدية يضع برنامجا خاصا لسير القطارات بمناسبة عيد المولد النبوي الشريف</a></li>
											
												<li><a href="national/226757.html">مجلس الحكومة يصادق على تعيينات في مناصب عليا</a></li>
											
												<li><a href="national/226756.html">حصيلة جديدة لضحايا انزلاق حافلة ضواحي مراكش بسبب الفيضانات</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="sport/index.1.html">رياضة</a></strong>
								
										<ul>
											
												<li><a href="sport/226779.html">قبل قرعة المونديال .. الحداوي لـ &quot;أخبارنا&quot;: أتمنى مواجهة هذا المنتخب و رونار قد &quot;يراجع خياراته&quot; لهذه الأسباب (الفيديو)</a></li>
											
												<li><a href="sport/226599.html">انفعال وليد أزارو على زميله مؤمن زكريا والأخير يقبل رأسه (فيديو)</a></li>
											
												<li><a href="sport/226409.html">لقجع يُقيل رشيد الطاوسي من تدريب نهضة بركان</a></li>
											
												<li><a href="sport/225883.html">مواجهات دامية بالأسلحة البيضاء والهراوات بين وداديين ورجاويين قرب منزل بنحليب</a></li>
											
												<li><a href="sport/225851.html">اتحاد طنجة ينفصل رسميا عن بادو الزاكي وهذا هو البديل</a></li>
											
												<li><a href="sport/225831.html">مارادونا وهؤلاء النجوم يشاركون في قرعة مونديال روسيا</a></li>
											
												<li><a href="sport/224369.html">وفاة مشجع ودادي بعد حصد اللقب الأفريقي</a></li>
											
												<li><a href="sport/224318.html">رئيس الزمالك مرتضى منصور يتهم حكم مباراة الوداد و الأهلي بتلقي رشاوى</a></li>
											
												<li><a href="sport/142906.html">بالفيديو : دوليون سابقون يحرجون المسؤولين و يخصون البطل العالمي &quot; نسيم كريش &quot; بالتفاتة إنسانية رائعة</a></li>
											
												<li><a href="sport/119553.html">&quot;حمار رئيس وفاق سطيف&quot; وجهو قاسح:  بودريقة هو من اعتدى علي و اخترع هذا السيناريو لتبرير الاقصاء</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="world/index.1.html">دولية</a></strong>
								
										<ul>
											
												<li><a href="world/226886.html">إصابة فتى فلسطيني برصاص الاحتلال شمال غزة</a></li>
											
												<li><a href="world/226847.html">مفاجآة:هذا هو الشخص الأكثر تأثيرا  في العالم سنة 2017 حسب &quot;التايمز&quot; (بروفايل)</a></li>
											
												<li><a href="world/226822.html">قتيل واحد على الأقل و11 جريحا في انفجار داخل مصنع للمواد الكيميائية في اليابان</a></li>
											
												<li><a href="world/226816.html">فقدان 28 مهاجراً قبالة ساحل المغرب</a></li>
											
												<li><a href="world/226809.html">مثول قادة انفصاليين كتالونيين أمام القضاء الإسباني</a></li>
											
												<li><a href="world/226744.html">برافو...الملك يتدخل في قضية المهاجرين الأفارقة المستعبدين بليبيا وهذا ما قرره</a></li>
											
												<li><a href="world/226703.html">بالصور: ملك السعودية يقبل يد شقيقيه طلال الذي يعتقل ابنه الوليد</a></li>
											
												<li><a href="world/226681.html">الأمن الإسباني يعتقل  “ميسي الحشيش” المغربي الحاج عبد الله</a></li>
											
												<li><a href="world/226679.html">خروج قطار عن سكته باسبانيا وإصابة 20 شخصا</a></li>
											
												<li><a href="world/226663.html">خطير...الرئيس الأمريكي &quot;ترامب&quot; يتعمد نشر فيديوهات تحرض على الكراهية ومعاداة المسلمين</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="society/index.1.html">حوادث وقضايا</a></strong>
								
										<ul>
											
												<li><a href="society/226908.html">&quot;الحموشي&quot; يطيح بضابط شرطة بالرباط نصرة لأحد الأساتذة</a></li>
											
												<li><a href="society/226885.html">فتاة تضع حدا لحياتها بطريقة مؤلمة عشية عيد المولد النبوي</a></li>
											
												<li><a href="society/226878.html">العثور على جثة شاب مغربي مقيدة بشجرة بإيطاليا</a></li>
											
												<li><a href="society/226877.html">العثور على جثة شاب مقتول بالرصاص ضواحي سطات</a></li>
											
												<li><a href="society/226872.html">المصائب تنهال على رأس مالك مقهى &quot;لاكريم&quot; وهذا ما تمت مصادرته بعد الحجز على سيارتيه الفارهتين</a></li>
											
												<li><a href="society/226829.html">20244 قرص إكستازي من أوروبا إلى بركان عبر وكالة أسفار وها كيفاش تشد مول الشحنة !</a></li>
											
												<li><a href="society/226828.html">أربعيني ينتحر  ليلة المولد النبوي بطريقة صادمة وهذه التفاصيل</a></li>
											
												<li><a href="society/226821.html">إيقاف محام بهيئة خريبكة لثلاث سنوات بسبب تدوينة تضامنية مع دفاع معتقلي الريف</a></li>
											
												<li><a href="society/226820.html">مجرم يعتدي على طفل ليلة المولد النبوي ويقطع جزءا من أذنه (صور)</a></li>
											
												<li><a href="society/226815.html">مأساة اجتماعية..قاصر من ذوي الاحتياجات الخاصة تضع مولودها بأكادير بعد عملية اغتصاب بشعة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="social/index.1.html">قضايا المجتمع</a></strong>
								
										<ul>
											
												<li><a href="social/226907.html">الشواذ المغاربة يتوافدون على موسم سيدي علي بن حمدوش والدرك الملكي يقيم حواجز لمنعهم</a></li>
											
												<li><a href="social/226904.html">عزلة للساكنة..ندرة المواد الغذائية..وكاميرا &quot;أخبارنا&quot; تنزل للميدان وتستقصي آراء المتضررين والمسؤولين</a></li>
											
												<li><a href="social/226892.html">بالفيديو : وصلة إشهارية لشركة حليب &quot; سنطرال &quot; تضمنت عبارات إرهابية و عنصرية تثير غضب تجار الرباط</a></li>
											
												<li><a href="social/226890.html">الزفزافي يبدأ إضرابا عن الطعام بزنزانته وقياديون آخرون في الحراك قد ينضمون إليه</a></li>
											
												<li><a href="social/226876.html">بشرى للمغاربة  العالقين في ليبيا بعد هذا المستجد</a></li>
											
												<li><a href="social/226835.html">فيديو يشعل الفيسبوك لتلاميذ يقطعون واد وسط السيول الجارفة ومطالبة ببناء قنطرة</a></li>
											
												<li><a href="social/226834.html">أزمة بيئية خطيرة وخانقة للمواطنين بدار بلعامري</a></li>
											
												<li><a href="social/226827.html">فضيحة بالفيديو... سكان &quot;القبيلة&quot; يفضحون الغش في تزفيت الطريق ويصرخون:&quot; مخلاناش لمقاول نصاوبو عطب لما باش مايتفضحش&quot;</a></li>
											
												<li><a href="social/226818.html">كارثة حقيقية...السيول الجارفة تعزل سكان واحة &quot;سيدي ابرهيم&quot; ضواحي مراكش والسلطات في سبات عميق</a></li>
											
												<li><a href="social/226796.html">حالات اختناق البالوعات بالمستعجلات بـ &quot;سبيطار الغابة&quot; بالقنيطرة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="health/index.1.html">طب وصحة</a></strong>
								
										<ul>
											
												<li><a href="health/226883.html">دراسة: كثرة استخدام الهواتف الذكية تحدث تغييرات في كيمياء المخ</a></li>
											
												<li><a href="health/226810.html">دراسة: علاقة بين الصلع والشيب وأمراض القلب لدى الرجال</a></li>
											
												<li><a href="health/226807.html">أطعمة تنظّف جسم المدخّن من آثار التبغ</a></li>
											
												<li><a href="health/226793.html">بشرى سارة للمتزوجين.. الزواج يقلل خطر الخرف</a></li>
											
												<li><a href="health/226775.html">جرّاح يحفر اسمه على كبد المرضى أثناء العمليات الجراحية</a></li>
											
												<li><a href="health/226716.html">ابتكار أنسجة ذكية لعضلة القلب التالفة</a></li>
											
												<li><a href="health/226714.html">6 حقائق هامة عن متلازمة القولون العصبي</a></li>
											
												<li><a href="health/226652.html">ثمرة &quot;الزعرور&quot;... نبتة خريفية بفوائد علاجية!</a></li>
											
												<li><a href="health/226624.html">كم من الوزن يمكن فقدانه في 7 أيام؟</a></li>
											
												<li><a href="health/226623.html">ترغب في إنقاص وزنك؟ ابتعد عن هذه الخضروات</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="technology/index.1.html">علوم وتكنولوجيا</a></strong>
								
										<ul>
											
												<li><a href="technology/226808.html">فيس بوك تحرز تقدماً كبيراً في إزالة المحتوى المتطرف</a></li>
											
												<li><a href="technology/226721.html">هكذا تغلق ثغرة أمنية &quot;خطيرة&quot; في نظام تشغيل &quot;آبل&quot;!</a></li>
											
												<li><a href="technology/226719.html">يوتيوب تحذف 270 حساباً وتزيل 150 ألف مقطع فيديو غير لائق</a></li>
											
												<li><a href="technology/226718.html">فيس بوك تطلب من المستخدمين صورة لإثبات شخصيتهم</a></li>
											
												<li><a href="technology/226651.html">تطبيق يُحذرك من متطفل وراءك ينظر إلى هاتفك</a></li>
											
												<li><a href="technology/226650.html">أبل باعت 15 مليون &quot;آي فون إكس&quot; في أقل من شهر</a></li>
											
												<li><a href="technology/226627.html">واتس آب يضيف مزايا جديدة لتطبيقه بـ&quot;آي أو إس&quot;</a></li>
											
												<li><a href="technology/226625.html">سامسونغ تطور بطارية تشحن بالكامل في 12 دقيقة</a></li>
											
												<li><a href="technology/226554.html">Ekphero حقيبة الظهر ضد السرقة مع وجود منفذ &#039;usb&#039; للشحن</a></li>
											
												<li><a href="technology/226528.html">&quot;تاب&quot; تتيح الكتابة على أي سطح عبر نقرات الأصابع</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="culture/index.1.html">ثقافة وفنون</a></strong>
								
										<ul>
											
												<li><a href="culture/226608.html">المهرجان الدولي &quot; فن القفطان &quot; يكرم العلالي، العشابي و صابر في حفل يحييه نجوم تتقدمهم &quot; باطمة &quot;</a></li>
											
												<li><a href="culture/226591.html">موس ماهر لـ&quot; أخبارنا &quot; : سررت كثيرا برسالة &quot; رونار &quot; و هذه قصتي مع &quot; الميلودي &quot; .. و السرحاني &quot; راس السوق &quot; ( الفيديو )</a></li>
											
												<li><a href="culture/226559.html">الشاب خالد يحيي حفلا ممنوعا على النساء والأطفال دون 12 سنة</a></li>
											
												<li><a href="culture/226553.html">وفاة الفنانة شادية &quot;دلوعة&quot; السينما المصرية عن عمر يناهز 86 عاما</a></li>
											
												<li><a href="culture/226538.html">تهمة البناء بدون رخصة تجر الممثلة المغربية حنان فاضيلي إلى القضاء</a></li>
											
												<li><a href="culture/226501.html">شوقي يُوضح لـ &quot; أخبارنا &quot; حقيقة تواجده بحفل زفاف ابنة &quot; بارون &quot; مخدرات لحظة مداهمته من قبل الأمن</a></li>
											
												<li><a href="culture/226439.html">المتابعة الجنائية والحجب تنتظر المواقع غير المتلائمة مع القانون الجديد حسب &quot;عبد النبوي&quot;</a></li>
											
												<li><a href="culture/226402.html">بالصورة: هذا هو الإسم المرشح بقوة لخلافة فيصل العرايشي على رأس الـ SNRT</a></li>
											
												<li><a href="culture/226366.html">&quot;ديو&quot; يجمع هرم الأغنية الشعبية &quot;مصطفى بوركون&quot; بالنجم &quot;منعم المغربي&quot;</a></li>
											
												<li><a href="culture/226269.html">بالصور: الشاب المغربي &quot;يحيى&quot; يؤكد زواجه من الشابة الروسية و يبرأ &quot;رشيد العلالي&quot; من تهمة الفبركة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="videos/index.1.html">شاشة أخبارنا</a></strong>
								
										<ul>
											
												<li><a href="videos/226895.html">طريف بالفيديو: مغاربة بعد قرعة كأس العالم &quot;غادي نرجعــو مع فطيــارة الأولى&quot;</a></li>
											
												<li><a href="videos/226894.html">بالفيديو: شوف الجمهور ديال الرجا أش دار فاش وصل الطرام</a></li>
											
												<li><a href="videos/226884.html">المرشح السابق لرئاسة الجزئر&quot;الرئيس بوتفليقة ميت وايحيى هو من مثله في قمة افريقيا&quot;</a></li>
											
												<li><a href="videos/226874.html">بالفيديو : هذا ما قاله الجمهور المغربي عن قرعة المونديال</a></li>
											
												<li><a href="videos/226873.html">بالفيديو: وقفة حاشدة لجماهير الرجاء للمطالبة برحيل حسبان</a></li>
											
												<li><a href="videos/226846.html">شاهد ردود أفعال الجماهير المغربية بعد قرعة كأس العالم</a></li>
											
												<li><a href="videos/226845.html">شاهد تصريح رونار لبي ان سبورت بعد نهاية قرعة كأس العالم</a></li>
											
												<li><a href="videos/226843.html">شاهد ما قاله مدرب المنتخب الاسباني عن المغرب ومجموعته في المونديال</a></li>
											
												<li><a href="videos/226838.html">شاهد لحظة سحب اسم المغرب في مجموعته القوية لكأس العالم و ردة فعل رونار</a></li>
											
												<li><a href="videos/226837.html">نتائج قرعة كأس العالم: المغرب في مجموعة الموت، مجموعة مشتركة بين مصر والسعودية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="education/index.1.html">مستجدات التعليم</a></strong>
								
										<ul>
											
												<li><a href="education/226903.html">بالفيديو... تلاميذ يفضحون مؤسسة تعليمية بعدما حولتها الأمطار إلى برك ويكشفون عن واقع التعليم</a></li>
											
												<li><a href="education/226887.html">الأساتذة ينزلون إلى الشارع في مسيرة غضب احتجاجا على الاعتداءات المتكررة</a></li>
											
												<li><a href="education/226784.html">أكادير: صورة المعلم &quot;يُجفف&quot; القسم بالكراطة تُشعل الفيسبوك ومطالب بتدخل الوزارة الوصية</a></li>
											
												<li><a href="education/226772.html">مجلس الحكومة يصادق على منحة متدربي التكوين المهني هذه قيمتها</a></li>
											
												<li><a href="education/226769.html">أمن فاس يعتقل الجاني الذي طعن تلميذا قاصرا حتى الموت</a></li>
											
												<li><a href="education/226768.html">فضيحة تعليمية جديدة... فايسبوكيون:  &quot;واش هادي مدرسة ولا برتوش &quot;</a></li>
											
												<li><a href="education/226733.html">عاجل .. مقتل تلميذ بطريقة وحشية بفاس والأمن يبحث عن الجاني</a></li>
											
												<li><a href="education/226691.html">هادشي بزاف .. 7 أشخاص يعتدون على أستاذ بتازة (صور)</a></li>
											
												<li><a href="education/226659.html">بسبب الرشوة ،الزبونية و الإبتزاز الجنسي .. طلبة بكلية العلوم بتطوان يعتصمون بمكتب العميد ( الصور )</a></li>
											
												<li><a href="education/226644.html">حارس مدرسة بفاس يعتدي جنسيا على تلميذة داخل المرحاض وهذا مصيره</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="religion/index.1.html">دين ودنيا</a></strong>
								
										<ul>
											
												<li><a href="religion/226382.html">من هم الورثة الشرعيين وفقًا لتعاليم الإسلام؟</a></li>
											
												<li><a href="religion/226284.html">تعرف على حكم &quot;الوشم&quot; في الإسلام</a></li>
											
												<li><a href="religion/226183.html">أحاديث الرسول عن الموت</a></li>
											
												<li><a href="religion/225900.html">تعرف على أدعية نزول المطر</a></li>
											
												<li><a href="religion/225899.html">ما حكم الاحتفال بالمولد النبوي الشريف؟</a></li>
											
												<li><a href="religion/225717.html">الوضوء الصحيح كما ورد عن النبي -عليه الصلاة والسلام-</a></li>
											
												<li><a href="religion/225714.html">صلاة الأنبياء في عالم البرزخ</a></li>
											
												<li><a href="religion/225527.html">ما حكم الشرع في اصطحاب الأطفال إلى المساجد؟</a></li>
											
												<li><a href="religion/225325.html">ما حكم جمع الصلوات لظروف العمل والمكان؟</a></li>
											
												<li><a href="religion/225176.html">الحسابات الفلكية تكشف عن موعد حلول عيد المولد النبوي</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="writers/index.1.html">أقلام حرة</a></strong>
								
										<ul>
											
												<li><a href="writers/226870.html">نهاية زعامة</a></li>
											
												<li><a href="writers/226869.html">المرأة العربية مازالت تعاني من العنف والتحرش والاغتصاب...أفلا تنظرون...؟</a></li>
											
												<li><a href="writers/226868.html">قانون الصحافة الجديد.....هل يشرد 5000 أسرة ؟</a></li>
											
												<li><a href="writers/226867.html">أزمة عقل ... أزمة قيم</a></li>
											
												<li><a href="writers/226866.html">الموسيقى الشعبية كنمودج اقتصادي يقتدى به</a></li>
											
												<li><a href="writers/226865.html">كاد المعلم أن يكون مقتولا</a></li>
											
												<li><a href="writers/226864.html">احذروا جيل الضباع</a></li>
											
												<li><a href="writers/226863.html">رفقا بالرجل يا رجل !</a></li>
											
												<li><a href="writers/226862.html">قطاع التعليم: عنف التلاميذ وعبث المديريات...</a></li>
											
												<li><a href="writers/226861.html">تحليل للظواهر المفاجئة في المجتمع المغربي</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="woman/index.1.html">ركن المرأة</a></strong>
								
										<ul>
											
												<li><a href="woman/226749.html">حساء شتوي صحي ولديد</a></li>
											
												<li><a href="woman/226748.html">كل ما يجب أن تعرفينه عن إزالة الشعر بالليزر</a></li>
											
												<li><a href="woman/226747.html">مرهم طبيعي لإنقاص وزن الأرداف والبطن</a></li>
											
												<li><a href="woman/226580.html">معكرونة بالصوصيص</a></li>
											
												<li><a href="woman/226578.html">عادات تسبب لك حب الشباب والشيخوخة</a></li>
											
												<li><a href="woman/226577.html">حيل ذكية تسهل كي الملابس...تعرفي عليها</a></li>
											
												<li><a href="woman/226235.html">دليلك للحفاظ على صحة بشرتك في فصل الشتاء</a></li>
											
												<li><a href="woman/226234.html">نصائح ذهبية لتثبيت ماكياج العيون</a></li>
											
												<li><a href="woman/226096.html">نظام غذائي لمحاربة تساقط الشعر وتقصفه وجفافه</a></li>
											
												<li><a href="woman/226072.html">كل ما يجب أن تعرفينه عن الولادة القيصرية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="problems/index.1.html">نداءات إنسانية</a></strong>
								
										<ul>
											
												<li><a href="problems/226817.html">نداء إنساني لذوي القلوب الرحيمة</a></li>
											
												<li><a href="problems/225027.html">نداء من السيد عيني إبراهيم بعد اختفاء ابنته</a></li>
											
												<li><a href="problems/220700.html">نداء:سيدة مسنة تختفي في ظروف غامضة وهذه أرقام هواتف أسرتها</a></li>
											
												<li><a href="problems/218880.html">حالة تدمي القلوب : أم طفل ضرير و مصاب بالسرطان و الصرع تناشد قلوب المغاربة ( الفيديو )</a></li>
											
												<li><a href="problems/218464.html">مرض نادر يباغت الطفل &quot; عبد المالك &quot; و والديه يناشدان &quot;الوردي&quot;</a></li>
											
												<li><a href="problems/216734.html">محمد... طفل مصاب بتسوس عظم الرقبة يطلب مساعدتكم</a></li>
											
												<li><a href="problems/215890.html">نداء مؤثر من عائلة تحتاج إلى يد المساعدة</a></li>
											
												<li><a href="problems/214415.html">بحث عن متغيب من الخميسات</a></li>
											
												<li><a href="problems/210631.html">نداء للبحث عن متغيب</a></li>
											
												<li><a href="problems/206877.html">سيدة  من زاكورة تناشد القلوب لإجراء عملية جراحية على مستوى القلب</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="last/index.1.html">الأخـيـرة</a></strong>
								
										<ul>
											
												<li><a href="last/226899.html">طريف .. فايسبوكيون مغاربة يتداولون صورة مثيرة للجدل لـ &quot;كريستيانو رونالدو&quot; بعد قرعة المونديال</a></li>
											
												<li><a href="last/226882.html">لحظة اعتداء عامل على امرأة مخمورة حاولت تعطيله (فيديو وصور)</a></li>
											
												<li><a href="last/226881.html">لحظة سرقة لص محل هواتف على طريقة «اخطف واجري»  بمدينة سطات</a></li>
											
												<li><a href="last/226880.html">شخص يظهر من العدم لإنقاذ فتاة من حادث سيارة (فيديو)</a></li>
											
												<li><a href="last/226879.html">حوت قاتل يهاجم سمكة الراي اللاسع و يفترسها في ثوان(فيديو)</a></li>
											
												<li><a href="last/226857.html">ميناء طنجة .. كلاب الشرطة تفضح مغربي قادم من اسبانيا وهذا ما ضُبط بحوزته</a></li>
											
												<li><a href="last/226826.html">بالصورة.. منصة غريبة بملعب واد زم تُثير السخرية على الفايسبوك وهذه ميزانية تشييدها</a></li>
											
												<li><a href="last/226814.html">بالفيديو: هذه الجزيرة تسيطر عليها النساء بالكامل</a></li>
											
												<li><a href="last/226811.html">مادة الفوسفات تهدد مستقبل محلات الشاورما في أوروبا</a></li>
											
												<li><a href="last/226792.html">بالفيديو.لص يسرق حقيبة امرأة بخفة لا تصدق</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="caricature/index.1.html">كاريكاتور وصور</a></strong>
								
										<ul>
											
												<li><a href="caricature/226750.html">التعاقد على كلشي</a></li>
											
												<li><a href="caricature/226493.html">ما مصير حزب العدالة والتنمية بعد رحيل بنكيران؟</a></li>
											
												<li><a href="caricature/226435.html">هذا هو سبب الاعتداء على الأساتذة بالمدارس المغربية</a></li>
											
												<li><a href="caricature/226236.html">سبب تدهور التعليم</a></li>
											
												<li><a href="caricature/225861.html">فاجعة الصويرة وفشل السياسة التنموية للطبقة الهشة</a></li>
											
												<li><a href="caricature/225705.html">قفة خيرية تتسبب في فاجعة دموية</a></li>
											
												<li><a href="caricature/225645.html">اسعار المحروقات تواصل ارتفاعها الصاروخي</a></li>
											
												<li><a href="caricature/225629.html">تحية للمغاربة الرجال ديال بصح</a></li>
											
												<li><a href="caricature/225528.html">حال التعليم الخصوصي تختزله الصورة</a></li>
											
												<li><a href="caricature/225418.html">عالمنا اليوم مع الأسف</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="%D9%84%D8%A5%D8%B9%D9%80%D9%84%D8%A7%D9%86%D9%80%D8%A7%D8%AA%D9%80%D9%83%D9%80%D9%80%D9%85/index.1.html">لإعـلانـاتـكــم</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="contest/index.1.html">مباريات ووظائف</a></strong>
								
										<ul>
											
												<li><a href="contest/226812.html">خبر سار..استثمارات صينية ضخمة في طريقها إلى المغرب قد توفر آلاف فرص الشغل للشباب</a></li>
											
												<li><a href="contest/223824.html">هام:هذه مباريات التوظيف في جميع التخصصات بمديرية &quot;الحموشي&quot; برسم السنة المالية 2017</a></li>
											
												<li><a href="contest/217752.html">هام للعاطلين...أنباء عن عزم وزارة الداخلية تنظيم عملية ضخمة للتوظيف بالتعاقد</a></li>
											
												<li><a href="contest/217516.html">مباراة توظيف 226 تقنيا من الدرجة الثانية بوزارة الاقتصاد والمالية</a></li>
											
												<li><a href="contest/216762.html">الحموشي يقدم خدمة كبيرة للشباب الراغبين في اجتياز مباراة الأمن الوطني</a></li>
											
												<li><a href="contest/216338.html">مباراة لتوظيف 171 متصرفا من الدرجة الثانية بوزارة الاقتصاد والمالية</a></li>
											
												<li><a href="contest/214857.html">رسميا...الحموشي يفتح باب التوظيف في سلك الأمن الوطني ويخصص أزيد من 5 آلاف منصب</a></li>
											
												<li><a href="contest/213498.html">مباراة لتوظيف (44) متصرفا من الدرجة الثانية بوزارة الأوقاف</a></li>
											
												<li><a href="contest/211796.html">قطر تعلن عن حملة توظيف لفائدة مدرسين مغاربة حاصلين على الاجازة</a></li>
											
												<li><a href="contest/210114.html">وزارة التربية الوطنية تطلق رسميا دفعة جديدة من مباريات التشغيل بالتعاقد</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="divers/index.1.html">متفرقات</a></strong>
								
										<ul>
											
												<li><a href="divers/226683.html">إقليم والوني - بروكسل يتوقع الكثير من تعاونه مع المغرب (مسؤولة بلجيكية)</a></li>
											
												<li><a href="divers/226682.html">النموذج التنموي لجهة كلميم واد نون.. 60 مشروعا منجزا أو في طور الانجاز بقيمة 3540 مليون درهم (مسؤول)</a></li>
											
												<li><a href="divers/226630.html">مؤتمر الاتحاد من أجل المتوسط : خبراء مغاربة وأجانب يبحثون الإمكانيات الهائلة للاقتصاد الأزرق لتحقيق التنمية</a></li>
											
												<li><a href="divers/226520.html">جمهورية الكونغو الديمقراطية: التجريدة المغربية التابعة لبعثة الأمم المتحدة في خدمة ساكنة دونغو</a></li>
											
												<li><a href="divers/226429.html">النمسا: انتخاب المغرب نائبا لرئيس المؤتمر العام لمنظمة الأمم المتحدة للتنمية الصناعية</a></li>
											
												<li><a href="divers/226428.html">توقعات أحوال الطقس ليوم الثلاثاء 28 نونبر</a></li>
											
												<li><a href="divers/226427.html">المغرب يقوم بعمل جبار في إفريقيا لصالح اقتصادات القارة جنوب الصحراء (خبير فرنسي)</a></li>
											
												<li><a href="divers/226313.html">انتقال 760 أستاذة وأستاذا عن طريق التبادل الآلي</a></li>
											
												<li><a href="divers/226246.html">توقعات أحوال الطقس ليوم غد الاحد 26 نونبر</a></li>
											
												<li><a href="divers/226128.html">توقعات أحوال الطقس ليوم غد السبت 25 نونبر</a></li>
											
										</ul>
									
							</li>
					
				</ul>
				<script type="text/javascript">
					new vivvoTickerTyper($$('ul.ticker')[0]);
				</script>
			
	</div>

            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.akhbarona.com/">الرئيسية</a> |
		
			<a href="social/index.1.html">قضايا المجتمع</a> | 
		
		<strong>عزلة للساكنة..ندرة المواد الغذائية..وكاميرا &quot;أخبارنا&quot; تنزل للميدان وتستقصي آراء المتضررين والمسؤولين</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">عزلة للساكنة..ندرة المواد الغذائية..وكاميرا &quot;أخبارنا&quot; تنزل للميدان وتستقصي آراء المتضررين والمسؤولين</h1>
							<div class="headline_banner"><div></div></div>
							<div class="story_stamp">
                            	
									
											بواسطة <span class="story_author">أخبارنا المغربية</span>
										
								
								
									<span class="story_date">ساعة واحدة مضت</span>
								
							</div>
							
	<div class="font_size">
		<span class="social_bookmarks_font">
			<!--Facebook-->
			<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/social/226904.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			<!--Google +1-->
			<!-- Place this tag where you want the +1 button to render -->
			<g:plusone size="medium"></g:plusone>
			<!-- Place this render call where appropriate -->
			<script type="text/javascript">
			window.___gcfg = {lang: 'ar'};
			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script>
			<!--Twitter-->
			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</span>
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_decrease.gif.pagespeed.ce.uGG5nyQMQn.gif"/></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_enlarge.gif.pagespeed.ce._palhaJClO.gif"/></a>
	</div>

							<div id="article_columns">
								<div id="article_column_right">
									<div class="article_tools">
										
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">آخر الأخبار</h3>
            <ul>
                
                    <li><a href="society/226908.html">&quot;الحموشي&quot; يطيح بضابط شرطة بالرباط نصرة لأحد الأساتذة</a></li>
                
                    <li><a href="society/226872.html">المصائب تنهال على رأس مالك مقهى &quot;لاكريم&quot; وهذا ما تمت مصادرته بعد الحجز على سيارتيه الفارهتين</a></li>
                
                    <li><a href="politic/226896.html">غوتيريس يعين كنديا آخرا على رأس بعثة &quot;المينورسو&quot; بالصحراء المغربية</a></li>
                
                    <li><a href="politic/226888.html">الإعلام الألماني يصف تحركات الملك بإفريقيا ب&quot;الاختراق الناعم للقلاع&quot; ويقر بالانكماش الجزائري</a></li>
                
                    <li><a href="world/226886.html">إصابة فتى فلسطيني برصاص الاحتلال شمال غزة</a></li>
                
            </ul>
        </div>
    
										<div class="headline_banner"><div><!-- /1019170/Akhbarona_InArticle_160x600 -->
<div id='div-gpt-ad-1460024020243-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-0'); });
</script>
</div></div></div>
									</div>
								</div>
								<div id="article_column_center">
									<div id="article_body">
										
											<div class="image" style="width:360px;">
												
														
													
												<img src="http://www.akhbarona.com/thumbnail.php,qfile=akhbar3_431960500.jpg,asize=article_large.pagespeed.ce.To_EccrhWb.jpg" width="430" height="300" alt="عزلة للساكنة..ندرة المواد الغذائية..وكاميرا &quot;أخبارنا&quot; تنزل للميدان وتستقصي آراء المتضررين والمسؤولين"/>
												<span class="image_caption"></span>
											</div>
										
										
										<p>أخبارنا:محمد طه الجامعي</p>
<p>بعد أمطار الخير الأخيرة، أدت السيول إلى انجراف التربة وعزل العديد من المناطق بضواحي آسفي، من ضمنها منطقة "المعاشات" الواقعة في الطريق الوطنية رقم 301 الرابطة بين آسفي والصويرة.</p>
<p>وأدى انهيار القنطرة المتواجدة بالمنطقة المذكورة، إلى عزلة تامة للساكنة بموازاة ندرة شديدة للمواد الغذائية...</p>
<p>كاميرا "أخبارنا" وكما هي عادتها، واكبت الحدث ونزلت للميدان في "ربورطاج" لاستقصاء آراء المتضررين والمسؤولين، الذين أكدوا على ضرورة تدخل وزارة "التجهيز والنقل"...</p>
<p><iframe src="http://www.youtube.com/embed/kJVPanal4TE" frameborder="0" width="425" height="350"></iframe></p>
										
    	
    
										
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
									</div>
								</div>
							</div>
							

	<div align="center">

<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.akhbarona.com/social/226904.html&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true" height="20" width="150"></iframe>

</div>



							<div id="box_social_bookmarks">
	<strong>مجموع المشاهدات</strong>: 151&nbsp;|&nbsp;
	<strong>مشاركة في</strong>:
	<div class="social_bookmarks_sw">
		<!--Facebook-->
		<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/social/226904.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		<!--Google +1-->
		<!-- Place this tag where you want the +1 button to render -->
		<g:plusone size="medium"></g:plusone>
		<!-- Place this render call where appropriate -->
		<script type="text/javascript">
		window.___gcfg = {lang: 'ar'};
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>
		<!--Twitter-->
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
							<div class="headline_banner"><div><center>
<!-- Ad Unit [6898] Akhbarona.com - 300x250 - ATF -->
<div id="switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6898,"targetId":"switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center></div></div>
                            
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/social/226904.rss"><img src="http://www.akhbarona.com/themes/akhbarona210/img/icon_feed.gif.pagespeed.ce.l2BoO_DZhE.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS"/></a>
                                
								عدد التعليقات <span>(0 تعليق)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments_n">هل ترغب بالتعليق على الموضوع؟</h4>
				<div class="border_title_comments_n"></div>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment"/>
					<input type="hidden" name="cmd" value="add"/>
					
					<input type="hidden" name="COMMENT_article_id" value="226904"/>
					<div id="post-reply" class="box">
						<div id="comment_right">
							
								<div class="form_line">
									<label>الاسم: </label>
									<div class="formElement">
										<input name="COMMENT_author" class="text default_fields" type="text" value=""/>
									</div>
								</div>
							
							<div class="form_line">
								<label>عنوان التعليق: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value=""/>
								</div>
							</div>
							
						</div>
						<div id="comment_left" class="border_comments_n">
						التعليقات المنشورة لا تعبر بالضرورة عن رأي الموقع<br/><br/>
						من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات
						</div>
						<div class="clearer"> </div>
						
								<div class="form_line">
									<label>نص التعليق:</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement_sw">
								<input type="submit" class="button_sw" value="أرسل"/>
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhbarona.com/social/226904.html',
						article_id: 226904,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.akhbarona.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '226904', 1]);
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div class="headline_banner"><div><!-- /1019170/Akhbarona_Top_300x250 -->
<div id='div-gpt-ad-1460024020243-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-4'); });
</script>
</div></div></div>
						<div class="headline_banner"><div><a href="http://www.akhbarona.com/click/3"><img src="http://www.akhbarona.com/files/banners/300x100_618624471.jpg.pagespeed.ce.fzUEzle1Mm.jpg"/></a></div></div>
						
        <div id="latest_news_video">
			<a title="المزيد في شاشة أخبارنا" href="http://www.akhbarona.com/videos"><h3 class="box_title title_gray">شاشة أخبارنا</h3></a>
			<div id="latest_news_video" class="box_video box_white_video">
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/226895.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php,qfile=VV_278988526.jpg,asize=article_medium.pagespeed.ce.UMNW2UF2-k.jpg" width="140" height="90" alt="طريف بالفيديو: مغاربة بعد قرعة كأس العالم &quot;غادي نرجعــو مع فطيــارة الأولى&quot;"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/226895.html">طريف بالفيديو: مغاربة بعد قرعة كأس العالم &quot;غادي نرجعــو مع فطيــارة الأولى&quot;</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/226894.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php,qfile=TRAM_919122253.jpg,asize=article_medium.pagespeed.ce.36dzjRlKgT.jpg" width="140" height="90" alt="بالفيديو: شوف الجمهور ديال الرجا أش دار فاش وصل الطرام"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/226894.html">بالفيديو: شوف الجمهور ديال الرجا أش دار فاش وصل الطرام</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/226884.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php,qfile=23905419_830592833778643_3995410310362295026_n_255560549.jpg,asize=article_medium.pagespeed.ce.HHvMQakqyW.jpg" width="140" height="90" alt="المرشح السابق لرئاسة الجزئر&quot;الرئيس بوتفليقة ميت وايحيى هو من مثله في قمة افريقيا&quot;"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/226884.html">المرشح السابق لرئاسة الجزئر&quot;الرئيس بوتفليقة ميت وايحيى هو من مثله في قمة افريقيا&quot;</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/226874.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php,qfile=jamahir9or3a_266672958.jpg,asize=article_medium.pagespeed.ce.jZ1KzBvYZF.jpg" width="140" height="90" alt="بالفيديو : هذا ما قاله الجمهور المغربي عن قرعة المونديال"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/226874.html">بالفيديو : هذا ما قاله الجمهور المغربي عن قرعة المونديال</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/226873.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php,qfile=7osban_768548731.jpg,asize=article_medium.pagespeed.ce.7AdM5lYVit.jpg" width="140" height="90" alt="بالفيديو: وقفة حاشدة لجماهير الرجاء للمطالبة برحيل حسبان"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/226873.html">بالفيديو: وقفة حاشدة لجماهير الرجاء للمطالبة برحيل حسبان</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/226846.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php,qfile=9r3a_758526030.jpg,asize=article_medium.pagespeed.ce.pXpIrlS1mn.jpg" width="140" height="90" alt="شاهد ردود أفعال الجماهير المغربية بعد قرعة كأس العالم"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/226846.html">شاهد ردود أفعال الجماهير المغربية بعد قرعة كأس العالم</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/226845.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php,qfile=rnrd_363274268.jpg,asize=article_medium.pagespeed.ce.-07eKOOJFw.jpg" width="140" height="90" alt="شاهد تصريح رونار لبي ان سبورت بعد نهاية قرعة كأس العالم"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/226845.html">شاهد تصريح رونار لبي ان سبورت بعد نهاية قرعة كأس العالم</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/226843.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php,qfile=hqdefault__2__644241130.jpg,asize=article_medium.pagespeed.ce.b7u67GZhmN.jpg" width="140" height="90" alt="شاهد ما قاله مدرب المنتخب الاسباني عن المغرب ومجموعته في المونديال"/><br/>
								</a>
							
							<h2 class="article_title_video"><a href="videos/226843.html">شاهد ما قاله مدرب المنتخب الاسباني عن المغرب ومجموعته في المونديال</a></h2>
						</div>
					</div>
				
				<div class="clearer"> </div>
			</div>
        </div>
    
						
	<div class="box box_white">
        <ul id="popular_tabs" class="tabs">
            
                <li><a href="#box_most_popular">الأكثر شعبية</a></li>
            
            
                <li><a href="#box_top_rated">الأعلى تقييماً</a></li>
            
            
        </ul>
        
        
            
                	<div id="box_most_popular">
                        
                        	
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="society/226872.html">
                        
                                
                            
                        <img src="http://www.akhbarona.com/thumbnail.php,qfile=__585010157.jpg,asize=summary_medium.pagespeed.ce.JYVcLQjgvf.jpg" alt="المصائب تنهال على رأس مالك مقهى &quot;لاكريم&quot; وهذا ما تمت مصادرته بعد الحجز على سيارتيه الفارهتين"/><br/>
                    </a>
				</div>
			
			<h2 class="article_title"><a href="society/226872.html">المصائب تنهال على رأس مالك مقهى &quot;لاكريم&quot; وهذا ما تمت مصادرته بعد الحجز على سيارتيه الفارهتين</a></h2>
			<p>
            	&nbsp;
أخبارنا المغربية : العربي المرضي
أفادت تقارير إعلامية أن صاحب مقهى "لاكريم" بمراكش، الذي نجا من محاولة الاغتيال الشهيرة قبل أسابيع، يوجد حاليا في موقف جد ...
                
                    
                        <a href="society/226872.html">  تفاصيل أكثر </a>
                    
                    
                
            </p>
		</div>
	</div>

                        
                        <ul>
                            
                                <li>
                                    <a href="sport/footmarocain/226891.html">
                                        الحداوي&quot; لـ &quot; أخبارنا &quot; : على &quot;بنشرقي&quot; أن يتعلم الدرس مما حصل لـ &quot; الهجهوج &quot; و هذا موقفي من عودة الحدادي للمنتخب ( الفيديو )&quot;
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="national/226833.html">
                                        مديرية الحموشي تخصص هذا المبلغ لفائدة تلاميذ أصيلة تكريما لأمانتهم
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="society/226885.html">
                                        فتاة تضع حدا لحياتها بطريقة مؤلمة عشية عيد المولد النبوي
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="social/226892.html">
                                        بالفيديو : وصلة إشهارية لشركة حليب &quot; سنطرال &quot; تضمنت عبارات إرهابية و عنصرية تثير غضب تجار الرباط
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                
        
        
        
            
                    <ol id="box_top_rated">
                        
                            <li><p><a href="society/67072.html">مراكش : وفاة شخص بساحة جامع الفنا بسبب لدغة أفعى <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/143104.html">رسالة مُستعجلة مرفوعة للرئيس الجزائري تحذره من انفجار وشيك <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="politic/213760.html">هذه آخر مستجدات إستقالة الإتحادي &quot;طارق القباج&quot; من المجلس الجماعي لأكادير <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/154112.html">فيديو لحظة حادث صدم سيارة الموكب الملكي لفتاة بالعيون <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/155136.html">الشيخ شمس الدين يقصف من يحتفل بعيد الحب 2016 <span class="article_stats">(5.00)</span></a></p></li>
                        
                    </ol>
                
        
        
        
        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

						
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">الكلمات الدلالية:</h3>
        
                لا يوجد كلمات دلالية لهذا الموضوع 
            
    </div>

						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">قيم هذا المقال</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 226904;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '226904', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.akhbarona.com/themes/akhbarona210/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        <div id="box_category_related" class="">
            <h3 class="box_title title_gray">المزيد في قضايا المجتمع</h3>
			<div class="box_two box_white_two">
				<ul>
					
						<li><a href="social/226907.html">الشواذ المغاربة يتوافدون على موسم سيدي علي بن حمدوش والدرك الملكي يقيم حواجز لمنعهم</a></li>
					
						<li><a href="social/226904.html">عزلة للساكنة..ندرة المواد الغذائية..وكاميرا &quot;أخبارنا&quot; تنزل للميدان وتستقصي آراء المتضررين والمسؤولين</a></li>
					
						<li><a href="social/226892.html">بالفيديو : وصلة إشهارية لشركة حليب &quot; سنطرال &quot; تضمنت عبارات إرهابية و عنصرية تثير غضب تجار الرباط</a></li>
					
						<li><a href="social/226890.html">الزفزافي يبدأ إضرابا عن الطعام بزنزانته وقياديون آخرون في الحراك قد ينضمون إليه</a></li>
					
						<li><a href="social/226876.html">بشرى للمغاربة  العالقين في ليبيا بعد هذا المستجد</a></li>
					
				</ul>
			</div>
        </div>
    
						
	
    
    
    
	<div class="white_box">
		<div class="white_box_top"><!--fds--></div>
		<div class="white_box_mid">
			<a title="المزيد في أقلام حرة" href="http://www.akhbarona.com/writers"><h3 class="box_title title_gray">أقلام حرة</h3></a>
			<div class="box box_white">
				
					
							<div id="mainTicker" class="ticker_summary_sw">
								<div style="overflow:hidden;" class="scroller">
									
										<div id="ticker_226870" class="section row_0">
											
												
													<div class="image">
														<a href="writers/226870.html"><img src="http://www.akhbarona.com/thumbnail.php,qfile=____________________________468584217.jpg,asize=summary_medium.pagespeed.ce.mjLz7DTTjh.jpg" width="50" height="65" alt="image"/><br/></a>
													</div>
												
												<h3><a href="writers/226870.html">نهاية زعامة</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">مارية الشرقاوي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_226869" class="section row_1">
											
												
													<div class="image">
														<a href="writers/226869.html"><img src="http://www.akhbarona.com/thumbnail.php,qfile=_________________________________433822268.jpg,asize=summary_medium.pagespeed.ce.ieuoiyt0BI.jpg" width="50" height="65" alt="image"/><br/></a>
													</div>
												
												<h3><a href="writers/226869.html">المرأة العربية مازالت تعاني من العنف والتحرش والاغتصاب...أفلا تنظرون...؟</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">محمد أديب السلاوي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_226868" class="section row_0">
											
												
													<div class="image">
														<a href="writers/226868.html"><img src="http://www.akhbarona.com/thumbnail.php,qfile=____________________737630844.jpg,asize=summary_medium.pagespeed.ce.wUY47XBdFr.jpg" width="50" height="65" alt="image"/><br/></a>
													</div>
												
												<h3><a href="writers/226868.html">قانون الصحافة الجديد.....هل يشرد 5000 أسرة ؟</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">ياسين تمام</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
								</div>
							</div>
							<script type="text/javascript">
								var mainTicker = new vivvoTicker('mainTicker');
							</script>
						
				
			</div>
		</div>
		<div class="white_box_bottom"><!--fds--></div>
	</div>

                        
        
    
						<!--NoCache box/plugin_poll.tpl-->
	
	
	
			
				
						<h3 class="box_title_poll title_poll">إستطلاع:  بنكيران و صورة حزب العدالة و التنمية</h3>
						<div id="box_poll_67" class="box box_white box_poll">
                            <span class="poll_question">كيف كان تأثير قرارات و تصريحات بنكيران على صورة حزب العدالة و التنمية خلال ولايته الأولى ؟</span>
                            
                                    
                                        <div id="poll_form_holder_67">
                                            <form method="post" id="poll_form_67" onsubmit="updatePoll(67);return false;">
                                                <input type="hidden" name="action" value="poll"/>
                                                <input type="hidden" name="cmd" value="vote"/>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="305"/>
                                                         أعطى صورة إيجابية للحزب
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="304"/>
                                                         لم يكن لديه أي تأثير
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="303"/>
                                                         شوه و تسبب في عزوف العديدين عن الحزب
                                                    </label>
                                                
                                                <div class="button_holder">
                                                	<a href="http://www.akhbarona.com/poll/index.html" class="view_polls">كافة الإستطلاعات</a>
                                                    <input class="button" type="submit" name="submit" value="تصويت"/>
                                                </div>
                                            </form>
                                        </div>
                                    
                                
						</div>
					
			
		
<!--NoCache-->
						<iframe src="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&amp;href=http%3A%2F%2Fwww.facebook.com%2Fakhbaronacom&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=175996969140016" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
						<div class="headline_banner"><div><!-- Ad Unit [6899] Akhbarona.com - 300x250 - BTF -->
<div id="switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6899,"targetId":"switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script></div></div>
					</div>
				</div>
			</div>
			<div class="footer_banner"><div><center>
<!-- Ad Unit [6900] Akhbarona.com - 728x90 - BTF -->
<div id="switch_placeholder_188bb0cd41443b2fba79f42e15961da5" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6900,"targetId":"switch_placeholder_188bb0cd41443b2fba79f42e15961da5","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center>



<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dqmgEkqFyr4RJ8acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></div></div>
			<div id="footer">
				
	
	<div class="footer">
	<div id="footer_columns">
		<div id="footer_column_left">
			<div class="footer_logo">
				<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D9%86%D8%A7%20_%20%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9%20%D8%A7%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9%20%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9_files/,hwww.akhbarona.com,_themes,_akhbarona210,_img,_footer_logo.png.pagespeed.ce.6VA4Bk9An9.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية"/></a>
				<div class="static_footer_logo">جميع الحقوق محفوظة</div>
				<div class="static_footer_logo">أخبارنا المغربية © 2016</div>
			</div>
		</div>
		<div id="footer_column_center">
			<div class="footer_center">
				
						<ul>
							
								
									<li>
										<a href="http://akhbarona.com">
											
											الرئيسية
										</a>
									</li>
								
							
								
									<li>
										<a href="economy/index.1.html">
											
											اقتصاد
										</a>
									</li>
								
							
								
									<li>
										<a href="politic/index.1.html">
											
											سياسة
										</a>
									</li>
								
							
								
									<li>
										<a href="national/index.1.html">
											
											أخبار وطنية
										</a>
									</li>
								
							
								
									<li>
										<a href="sport/index.1.html">
											
											رياضة
										</a>
									</li>
								
							
								
									<li>
										<a href="world/index.1.html">
											
											دولية
										</a>
									</li>
								
							
								
							
								
							
								
									<li>
										<a href="health/index.1.html">
											
											طب وصحة
										</a>
									</li>
								
							
								
									<li>
										<a href="technology/index.1.html">
											
											علوم وتكنولوجيا
										</a>
									</li>
								
							
								
									<li>
										<a href="culture/index.1.html">
											
											ثقافة وفنون
										</a>
									</li>
								
							
								
									<li>
										<a href="videos/index.1.html">
											
											شاشة أخبارنا
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="religion/index.1.html">
											
											دين ودنيا
										</a>
									</li>
								
							
								
							
								
							
								
							
								
									<li>
										<a href="last/index.1.html">
											
											الأخـيـرة
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="http://www.akhbarona.com/advertising.html">
											
											لإعـلانـاتـكــم
										</a>
									</li>
								
							
								
							
								
							
							&nbsp;<a href="http://www.akhbarona.com/last">الأخيرة</a> |
							<a href="http://www.akhbarona.com/education">مستجدات التعليم</a> |
							<a href="http://www.akhbarona.com/national">أخبار وطنية</a> |
							<a href="http://www.akhbarona.com/writers">أقلام حرة</a> |
							<a href="http://www.akhbarona.com/society">حوادث وقضايا</a> |
							<a href="http://www.akhbarona.com/woman">ركن المرأة</a> |
							<a href="http://www.akhbarona.com/problems">مشاكل وحلول</a> |
							<a href="http://www.akhbarona.com/videos">شاشة أخبارنا</a>
						</ul>
					
				<div class="static_footer_center">
					<img src="http://www.akhbarona.com/cron_image.html" style="display:none;" alt="cron" title="cron"/>
					<a href="javascript:bookmarksite('',document.URL);">أضفنا إلى المفضلة</a>
					
						| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
					
					
						| <a href="feed/index.txt">نص بسيط</a>
					
					
						| <a href="http://www.akhbarona.com/archive">الأرشيف</a>
					
					
				</div>
			</div>
		</div>
		<div id="footer_column_right">
			<div class="footer_left">
				<div class="static_footer_left"><a href="http://www.akhbarona.com/submit.html">للنشر في الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/team.html">فريق العمل</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/conditions.html">شروط استخدام الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/contact/">إتصل بنا</a></div>
			</div>
		</div>
		
			<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1600248-7']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</div>
	</div>

			</div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '226904', 1]);</script>
		
	</body>
</html>