<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhbarona.com/" />
	<title>بالصور : النيران تلتهم سيارة أجرة صغيرة بطنجة امام أعين المارة</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Akhbarona almaghrebia" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="أخبارنا : جريدة الكترونية مغربية" />
	
		<meta name="Description" content="بالصور : النيران تلتهم سيارة أجرة صغيرة بطنجة امام أعين المارة" />
		<meta name="Keywords" content="حوادث وقضايا,بالصور : النيران تلتهم سيارة أجرة صغيرة بطنجة امام أعين المارة,بالصور,:,النيران,تلتهم,سيارة,أجرة,صغيرة,بطنجة,امام,أعين,المارة" />
	<link rel="alternate" type="application/rss+xml" title="بالصور : النيران تلتهم سيارة أجرة صغيرة بطنجة امام أعين المارة" href="feed/society/196422.rss" />
<link rel="alternate" type="application/rss+xml" title="حوادث وقضايا" href="feed/society/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="أخبارنا : جريدة الكترونية مغربية" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/compress.php?css,themes/akhbarona210/css/layout_default,themes/akhbarona210/css/style,themes/akhbarona210/css/forms,themes/akhbarona210/css/main_nav,themes/akhbarona210/css/article_styles,themes/akhbarona210/css/ad_tabs,themes/akhbarona210/css/ticker_typer,themes/akhbarona210/css/l1,themes/akhbarona210/css/plugin_poll" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.akhbarona.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/ticker_typer,js/tooltips,js/framework/builder,js/framework/effects,js/stars,js/glider,js/ticker,plugins/poll/js/poll,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-1600248-7'],['_trackPageview']];</script>
	
	
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.akhbarona.com/mobile/society/196422.html" />
	<link rel="canonical" href="http://www.akhbarona.com/society/196422.html" />
	
<meta name="google-site-verification" content="nH8QuQxqHItGHazk4RR7Gg5b2v0WdVjoK1blBiEgKcQ" />
<meta property="og:image" content="http://www.akhbarona.com/files/thumbnail_collage_565867725.jpg" />

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019170/Akhbarona_InArticle_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1460024020243-0').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_InSection_rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1460024020243-1').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600', [160, 600], 'div-gpt-ad-1460024020243-2').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600_Left', [160, 600], 'div-gpt-ad-1460024020243-3').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1460024020243-4').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_728x90', [728, 90], 'div-gpt-ad-1460024020243-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 

</head>
	<div id="header">
        <html dir="rtl">
	<head>
	</head>
	<body>
		<!--[if lt IE 8]>
		 <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative;'>
		  <div style='position: absolute; left: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.sawa24.com/script/nomore6/sawa24-cornerx.jpg' style='border: none;' alt='إغلاق هذه النافذة'/></a></div>
		  <div style='width: 640px; margin: 0 auto; text-align: right; padding: 0; overflow: hidden; color: black;'>
		   <div style='width: 75px; float: right;'><img src='http://www.sawa24.com/script/nomore6/sawa24-warning.jpg' alt='تحذير!'/></div>
			<div style='width: 275px; float: right; font-family: Arial, sans-serif;'>
			 <div style='font-size: 16px; font-weight: bold; margin-top: 12px;'>أنت تستخدم متصفح قديم جداً</div>
			 <div style='font-size: 14px; margin-top: 6px; line-height: 16px;'>لمشاهدة الموقع بالشكل الصحيح والإستفادة من كافة ميزاته, الرجاء الترقية إلى أحد المتصفحات الحديثة.</div>
			</div>
		   <div style='width: 75px; float: right;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-firefox.jpg' style='border: none;' alt='تحميل متصفح Firefox 3.6.12'/></a></div>
		   <div style='width: 75px; float: right;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-ie8.jpg' style='border: none;' alt='تحميل متصفح Internet Explorer 8'/></a></div>
		   <div style='width: 73px; float: right;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-safari.jpg' style='border: none;' alt='تحميل متصفح Safari 5'/></a></div>
		   <div style='float: right;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-chrome.jpg' style='border: none;' alt='تحميل متصفح Google Chrome'/></a></div>
		  </div>
		 </div>
		<![endif]-->
	</body>
</html>
	<div class="header_image">
		<div id="containers">
		<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
		    // <![CDATA[
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","أبريل","ماي","يونيو",
                                        "يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+"  "+montharray[month]+"  "+year)
            //]]>
        </script>
    </span>
	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    <div class="clearer"> </div>
</div>
			<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
			<div class="banner"><div><!-- /1019170/Akhbarona_Top_728x90 -->
<div id='div-gpt-ad-1460024020243-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-5'); });
</script>
</div></div></div>
			<div class="clearer"> </div>
			
				
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://akhbarona.com">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="economy/index.1.html">
                                	
									
									اقتصاد
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="politic/index.1.html">
                                	
									
									سياسة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									أخبار وطنية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html" class="sub">
                                	
									
									رياضة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world/index.1.html">
                                	
									
									دولية
								</a>
								
							</li>
						
					
						
					
						
					
						
							<li>
                            	
								<a href="health/index.1.html">
                                	
									
									طب وصحة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="technology/index.1.html">
                                	
									
									علوم وتكنولوجيا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="culture/index.1.html">
                                	
									
									ثقافة وفنون
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="videos/index.1.html">
                                	
									
									شاشة أخبارنا
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="religion/index.1.html">
                                	
									
									دين ودنيا
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
                            	
								<a href="last/index.1.html">
                                	
									
									الأخـيـرة
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://www.akhbarona.com/advertising.html">
                                	
									
									لإعـلانـاتـكــم
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

			
		</div>
	</div>
	<div class="clearer"> </div>
</div>
	<div class="footer_banner"><div></div></div>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
                        
	<!-- START Ads Tabs By Sawa24.com -->
		
		<div class="ad_tabs_right"><div><!-- /1019170/Akhbarona_Top_160x600 -->
<div id='div-gpt-ad-1460024020243-2' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-2'); });
</script>
</div></div></div>
		<div class="ad_tabs_left"><div><!-- /1019170/Akhbarona_Top_160x600_Left -->
<div id='div-gpt-ad-1460024020243-3' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-3'); });
</script>
</div></div></div>
	<!-- END Ads Tabs By Sawa24.com -->

			
	<div id="content_sw">
		
		
		
				<ul class="ticker">
					
						<li class="category" style="display: none">
							<strong><a href="%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/index.1.html">الرئيسية</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="economy/index.1.html">اقتصاد</a></strong>
								
										<ul>
											
												<li><a href="economy/196412.html">شخصيات نافذة ترفض تسليم ممتلكات الدولة التي تكتريها بـ 70 درهما للشهر</a></li>
											
												<li><a href="economy/196339.html">ارتفاع بمعدل 17, 3 في المائة في عدد السياح الوافدين على أكادير سنة 2016</a></li>
											
												<li><a href="economy/196330.html">من هم السياح الأقل إنفاقاً في العالم ؟</a></li>
											
												<li><a href="economy/196310.html">طاقة الإماراتية توفر 50 في المئة من احتياجات المغرب من الكهرباء</a></li>
											
												<li><a href="economy/196299.html">بعد الصناعات الغذائية، الهولدينغ الملكي يخفف وزنه في قطاع التأمينات</a></li>
											
												<li><a href="economy/196147.html">خطير : الملياردير منصف بلخياط يسعى لقطع أرزاق مغاربة يقتاتون من الانترنت</a></li>
											
												<li><a href="economy/196125.html">ارتفاع صاروخي جديد للطماطم، و هذه المرة في أحد &quot;معاقلها&quot;</a></li>
											
												<li><a href="economy/196114.html">﻿المغرب و الجزائر اشتريا أكثر من نصف واردات أفريقيا من الأسلحة</a></li>
											
												<li><a href="economy/196096.html">هذا هو مضمون المراسلة التي وجهها الرميد لرؤساء المحاكم بخصوص المزادات العلنية</a></li>
											
												<li><a href="economy/196081.html">بنك المغرب: ارتفاع الاحتياطيات الدولية بنسبة 9,1 في المائة إلى غاية 13 يناير 2017</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="politic/index.1.html">سياسة</a></strong>
								
										<ul>
											
												<li><a href="politic/196392.html">رغم البلوكاج، وزراء تصريف الأعمال يقضون بإعفاء مسؤولين أو تنقيل آخرين</a></li>
											
												<li><a href="politic/196379.html">الهمة يكشف عن موقف الملك محمد السادس من تقديم بنكيران لاستقالته</a></li>
											
												<li><a href="politic/196372.html">لهذا السبب قد يتم تأجيل الإعلان عن الحكومة الجديدة إلى ما بعد شهر مارس</a></li>
											
												<li><a href="politic/196366.html">وثائق سرية لـCIA تكشف علاقة الحسن الثاني بالقذافي</a></li>
											
												<li><a href="politic/196358.html">البرلمانيون يشرعون في &quot;قطف الغلة &quot; بعد تنصيب المالكي، وهذا أول الغيث</a></li>
											
												<li><a href="politic/196356.html">أخيرا...زوما ترضخ للمغرب وتدرج طلب العودة إلى الاتحاد الإفريقي ضمن أجندة القمة</a></li>
											
												<li><a href="politic/196354.html">العنصر: على بنكيران أن يقبل بحزب الوردة لتفادي أي ارتباك في المستقبل</a></li>
											
												<li><a href="politic/196325.html">هذه توقعات  وكالة المخابرات الأمريكية لمكانة البصري عند محمد السادس</a></li>
											
												<li><a href="politic/196303.html">معظم الأحزاب تريد المشاركة في حكومة بنكيران، فما الذي يؤخر تشكيلها ؟</a></li>
											
												<li><a href="politic/196301.html">هذا هو عدد النواب المهددين بفقدان مقاعدهم البرلمانية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="national/index.1.html">أخبار وطنية</a></strong>
								
										<ul>
											
												<li><a href="national/196368.html">محكمة تطلب من محام فرنسي إرجاع وثيقة في ملف اكديم ايزيك</a></li>
											
												<li><a href="national/196359.html">سلطات إفران تقرر إغلاق محطة التزحلق بمشليفن</a></li>
											
												<li><a href="national/196357.html">العاهل المغربي يزور هذه المدينة قبل الانتقال إلى الأدغال الإفريقية</a></li>
											
												<li><a href="national/196241.html">&quot;كعكة&quot; المزادات العلنية تدفع الرميد للتحرك وهذا ما أمر به</a></li>
											
												<li><a href="national/196236.html">كميات التساقطات الثلجية المسجلة في مختلف مناطق المغرب</a></li>
											
												<li><a href="national/196234.html">السيبة في فاس.. مخموران يدهسان ضابط أمن بشارع الحسن الثاني و هذه التفاصيل</a></li>
											
												<li><a href="national/196229.html">نشرة خاصة .. استمرار تهاطل أمطار قوية مع هبوب رياح قوية بهذه المناطق</a></li>
											
												<li><a href="national/196213.html">الدرك الملكي يحجز 2000 لتر من ماء الحياة و معدات للتقطير</a></li>
											
												<li><a href="national/196212.html">أمن مراكش يوقف 8 أشخاص يتاجرون في المخدرات والتبغ المهرب وماء الحياة</a></li>
											
												<li><a href="national/196186.html">بأوامر ملكية، إقامة مستشفى عسكري ميداني مغربي بجنوب السودان</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="sport/index.1.html">رياضة</a></strong>
								
										<ul>
											
												<li><a href="sport/142906.html">بالفيديو : دوليون سابقون يحرجون المسؤولين و يخصون البطل العالمي &quot; نسيم كريش &quot; بالتفاتة إنسانية رائعة</a></li>
											
												<li><a href="sport/119553.html">&quot;حمار رئيس وفاق سطيف&quot; وجهو قاسح:  بودريقة هو من اعتدى علي و اخترع هذا السيناريو لتبرير الاقصاء</a></li>
											
												<li><a href="sport/86098.html">مباراة ودية للوداد الرياضي غدا السبت</a></li>
											
												<li><a href="sport/85895.html">فضيحة : قناة الرياضية تتحول إلى &quot; جوطية &quot; في بث مباشر</a></li>
											
												<li><a href="sport/45486.html">صورة - ديفيد بيكهام يتسبب بكارثة لدى زيارته للصين</a></li>
											
												<li><a href="sport/39653.html">أوزين يفتح ملف الأندية الوهمية</a></li>
											
												<li><a href="sport/38314.html">بالإجماع، استمرار العرايشي رئيسا لجامعة التنس...</a></li>
											
												<li><a href="sport/37670.html">السيد جوزيف بلاتر: المغرب قدم مجهودات كبيرة من أجل النهوض بكرة القدم الوطنية والإفريقية</a></li>
											
												<li><a href="sport/37645.html">رئيس الاتحاد الدولي لكرة القدم جوزيف بلاتر يحل بمدينة مراكش</a></li>
											
												<li><a href="sport/33629.html">أعضاء جامعيون ينتفضون ضد الرئيس الفاسي الفهري ويطالبون بافتحاص مالية الجامعة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="world/index.1.html">دولية</a></strong>
								
										<ul>
											
												<li><a href="world/196414.html">﻿عائلة بن بركة ومحاميها سيتابعان قضائياً أمام المحاكم الفرنسية</a></li>
											
												<li><a href="world/196413.html">ليفني تلغي سفرها الى بلجيكا لتجنب اعتقالها</a></li>
											
												<li><a href="world/196352.html">قبيل أيام من قمة أديس بابا...البوليساريو تستسلم لقوة المغرب</a></li>
											
												<li><a href="world/196349.html">أنباء عن إصابة بشار الأسد في عينه اليسرى</a></li>
											
												<li><a href="world/196319.html">بوضياف : التجهيزات الطبية التي تتوفر عليها الجزائر لا توجد حتى في أمريكا</a></li>
											
												<li><a href="world/196311.html">وزير الخارجية الأمريكي السابق يشارك هو وكلبه في المسيرة النسائية ضد ترامب</a></li>
											
												<li><a href="world/196305.html">ملك السعودية يدعو شعبه لصلاة &quot;الاستسقاء&quot; الخميس المقبل</a></li>
											
												<li><a href="world/196278.html">بالفيديو: دونالد ترامب يستمع إلى القرآن الكريم أثناء تنصيبه رئيسا للولايات المتحدة الأمريكية</a></li>
											
												<li><a href="world/196261.html">ألمانيا تجيز استخدام &quot; الماريجوانا &quot; في هذه الحالات</a></li>
											
												<li><a href="world/196232.html">ناشطون مغاربة يحذرون من نقل السفارة الأمريكية بتل أبيب إلى القدس</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="society/index.1.html">حوادث وقضايا</a></strong>
								
										<ul>
											
												<li><a href="society/196422.html">بالصور : النيران تلتهم سيارة أجرة صغيرة بطنجة امام أعين المارة</a></li>
											
												<li><a href="society/196421.html">بالوثائق : جندي سابق يشتكي رجال الدرك بالصويرة إلى الملك بعد تعرضه لمحاولة القتل</a></li>
											
												<li><a href="society/196419.html">ترحيل وفد نرويجي موال لجبهة البوليساريو من السمارة</a></li>
											
												<li><a href="society/196418.html">إدارة ترامب مهتمة بتكثيف التعاون الأمني مع المغرب</a></li>
											
												<li><a href="society/196411.html">البرد القارس يقتل أول ضحية بأكادير والتحقيقات متواصلة</a></li>
											
												<li><a href="society/196410.html">فضيحة أخلاقية تهز تارودانت... نزيلات يمتهن الدعارة...</a></li>
											
												<li><a href="society/196394.html">&quot;صيادة&quot; نساء الحمامات العرايا تقع في قبضة الأمن بأكادير وهذا ما تم حجزه لديها</a></li>
											
												<li><a href="society/196390.html">هادشي فات الحد...شاذان مغربيان يعلنان رسميا زواجهما</a></li>
											
												<li><a href="society/196375.html">خطير: الفرقة القضائية لإمنتانوت تعتقل مقدم بتهمة تقديم مساعدة لبزناز للإفلات من قبضة الأمن</a></li>
											
												<li><a href="society/196360.html">تازة .. فتح طريقين جهويين وأخرى إقليمية أخرى في وجه حركة السير</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="social/index.1.html">قضايا المجتمع</a></strong>
								
										<ul>
											
												<li><a href="social/196415.html">8000 مرض نادر ينخر صحة أطفال المغرب في صمت</a></li>
											
												<li><a href="social/196369.html">خطير : سيدتان على مخاض الولادة يرفض مسؤولو مستشفى إنزكان و أكادير إستقبالهما لسبب تافه</a></li>
											
												<li><a href="social/196355.html">شبح الترحيل يطارد &quot;اللاجئين&quot; المغاربة بألمانيا وهذه هي ظروف عيشهم</a></li>
											
												<li><a href="social/196314.html">طالبو لجوء مغاربة بين نار الانتظار وكابوس الترحيل عن ألمانيا</a></li>
											
												<li><a href="social/196290.html">سيتيني بتارودانت يتعرض لهجوم شرس من طرف الرعاة الرحل نتج عنه بتر يده</a></li>
											
												<li><a href="social/196277.html">مندوبية السجون ترد على ادعاءات المرصد الحقوقي و تكشف عن خطتها لمواجهة الاكتظاظ</a></li>
											
												<li><a href="social/196249.html">هذا ما قررته ولاية الرباط من أجل محاربة ظاهرة التسول</a></li>
											
												<li><a href="social/196187.html">المضاربون يحرمون المغاربة من الطماطم بعد رفعهم لسعرها بشكل قياسي</a></li>
											
												<li><a href="social/196185.html">وفاة سيدة بعد وضع مولودها بجبال أزيلال ونشطاء يتساءلون عن مروحية وزارة الصحة</a></li>
											
												<li><a href="social/196136.html">مرصد حقوقي يجلد المغرب بخصوص الاكتظاظ في السجون</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="health/index.1.html">طب وصحة</a></strong>
								
										<ul>
											
												<li><a href="health/196364.html">6 طرق سهلة تحسّن قدرة جسمك على امتصاص المغذيات</a></li>
											
												<li><a href="health/196363.html">فوائد صحية رائعة لشرب الماء في أباريق وأكواب نحاسية</a></li>
											
												<li><a href="health/196343.html">دراسة: حبوب حرقة المعدة قد تتسبب بإسهال بكتيري حاد</a></li>
											
												<li><a href="health/196342.html">نصيحة للمدخن.. إفحص رئتك مرة في السنة</a></li>
											
												<li><a href="health/196295.html">8 خطوات بسيطة لإلغاء السكر من نظامك الغذائي</a></li>
											
												<li><a href="health/196263.html">كيف تحافظ على جهازك الهضمي بتقدم العمر؟</a></li>
											
												<li><a href="health/196257.html">تمارين بسيطة لزيادة مرونة الأصابع</a></li>
											
												<li><a href="health/196256.html">هل يمكنك تخزين النوم لليوم التالي؟</a></li>
											
												<li><a href="health/196255.html">إبرة ذكية تُسهل جراحات المخ</a></li>
											
												<li><a href="health/196254.html">لهذا السبب يجب أن تفكر كثيراً قبل استخدام فرشاة الأسنان</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="technology/index.1.html">علوم وتكنولوجيا</a></strong>
								
										<ul>
											
												<li><a href="technology/196365.html">تكنولوجيا متقدمة لمكافحة أزمة الغذاء العالمي</a></li>
											
												<li><a href="technology/196345.html">سامسونغ تؤجل إطلاق غالاكسي إس 8 بعد احتراق نوت 7</a></li>
											
												<li><a href="technology/196344.html">سامسونغ تضع معياراً جديداً لبطاريات &quot;غالاكسي إس 8&quot;</a></li>
											
												<li><a href="technology/196341.html">دراسة: مياه البحار قد ترتفع 6 أمتار</a></li>
											
												<li><a href="technology/196315.html">شركة سامسونغ: عيوب في البطارية تسببت باشتعال هواتف &quot;جالاكسي نوت 7&quot;</a></li>
											
												<li><a href="technology/196253.html">إسوارة ذكية تُحدد فترة الإباضة للإنجاب بنسبة 90%</a></li>
											
												<li><a href="technology/196252.html">&quot;غوغل مابس بيتا&quot; تضيف خدمة معلومات أماكن انتظار السيارات إليها</a></li>
											
												<li><a href="technology/196251.html">كيفية تجنب تصفح المواقع الخبيثة</a></li>
											
												<li><a href="technology/196247.html">الشحن المتواصل يضر بطارية الهواتف الذكية</a></li>
											
												<li><a href="technology/196140.html">بطريقة بسيطة.. تعرف على أكثر شخص تواصل معك عبر &quot;واتساب&quot;</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="culture/index.1.html">ثقافة وفنون</a></strong>
								
										<ul>
											
												<li><a href="culture/196423.html">مول البندير يتعرض للنصب :  ناس أكادير قولبوني ومابغاوش يخلصوني  (فيديو)</a></li>
											
												<li><a href="culture/196389.html">أخبارنا تحكي تفاصيل مؤلمة لحالة الفنان الأمازيغي“حسن ايت العاتي”الذي يصارع الموت ونداء لإنقاذه</a></li>
											
												<li><a href="culture/196384.html">مادونا توضح حقيقة رغبتها في تفجير البيت الأبيض</a></li>
											
												<li><a href="culture/196332.html">قائمة بلعوشي تجري عملية جراحية بعد وعكة صحية مفاجئة</a></li>
											
												<li><a href="culture/196321.html">فيلم &quot;مولانا &quot; للمخرج مجدي أحمد علي يثير جدلا في مصر</a></li>
											
												<li><a href="culture/196304.html">القبض على زوج فنانة مصرية بعد محاولته قتلها</a></li>
											
												<li><a href="culture/196288.html">التلفزيون الإسرائيلي يعرض مسلسل &quot;الاسطورة&quot; و هكذا ردت الـ MBC</a></li>
											
												<li><a href="culture/196276.html">الفنان رضا الطالياني يصدم القادة الجزائريين بهذا القرار</a></li>
											
												<li><a href="culture/196260.html">التركي &quot;مراد يلدريم&quot; و زوجته ايمان الباني يقيمان حفل زفاف ثاني في المغرب‎ (صور)</a></li>
											
												<li><a href="culture/196184.html">المغربية كوثر براني تواصل تألقها في برنامج &quot;آراب ايدول&quot; و تحصل على أعلى نسب التصويت</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="videos/index.1.html">شاشة أخبارنا</a></strong>
								
										<ul>
											
												<li><a href="videos/196416.html">فيديو مثير .. شاهد رد فعل هيلاري على نظرة بيل كلينتون &quot;الخبيثة&quot; لإيفانكا ترامب</a></li>
											
												<li><a href="videos/196393.html">فتيات صغيرات ينجزن عمليات حسابية معقدة بسرعة خيالية</a></li>
											
												<li><a href="videos/196374.html">وزير جزائري يتعرض للتفتيش بطريقة مهينة لدى وصوله الى مطار فرنسي</a></li>
											
												<li><a href="videos/196367.html">مراكشي يعلق على قرار فرض الضريبة ولوحات الترقيم على الدراجات النارية</a></li>
											
												<li><a href="videos/196350.html">شاهد لحظة الاغماء على البطل مهدي بناني اثر دفن والده بفاس</a></li>
											
												<li><a href="videos/196338.html">الكشف عن أسباب انفجار سامسونج جالكسي نوت 7</a></li>
											
												<li><a href="videos/196337.html">شاحنة تتسبب في حادثة سير خطيرة على الطريق السيار</a></li>
											
												<li><a href="videos/196331.html">استفادة أزيد من 700 عائلة من المساعدات لمواجهة موجة البرد بإفران</a></li>
											
												<li><a href="videos/196323.html">شيرين تسخر من عمرو دياب في زفاف عمرو يوسف و كندة علوش و تتفوه بلفظ خارج</a></li>
											
												<li><a href="videos/196318.html">مطالب بمحاسبة مذيع كويتي بعد مقلب إحراق ضيفه</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="education/index.1.html">مستجدات التعليم</a></strong>
								
										<ul>
											
												<li><a href="education/196336.html">هذا هو قرار المحكمة الإدارية حول القضية التي رفعتها مدارس الفاتح ضد الحكومة</a></li>
											
												<li><a href="education/196308.html">هكذا يهدر المال العام .. صور كارثية لمدرسة حديثة البناء باقليم وزان</a></li>
											
												<li><a href="education/196279.html">بلمختار يحيل هذه الملفات على وزارة العدل</a></li>
											
												<li><a href="education/196274.html">الأساتذة المتدربون يصعدون في وجه وزارة بلمختار بعد اتهامها بتصفية الحسابات ضد الراسبين</a></li>
											
												<li><a href="education/196235.html">الحجمري : الجدل حول مقررات الفلسفة بالمغرب &quot;هراء تاريخي وخطأ جسيم&quot;</a></li>
											
												<li><a href="education/196220.html">هذا مصير الحوامل اللواتي لم يتمكن من اجتياز مباراة التوظيف بقطاع التعليم</a></li>
											
												<li><a href="education/196082.html">أستاذ متعاقد سيجد نفسه خلف القضبان بعد قام بخداع الأكاديمية</a></li>
											
												<li><a href="education/196049.html">بلاغ وزاري للناجحين في مباراة توظيف الأساتذة الحاصلين على شهادة التأهيل التربوي</a></li>
											
												<li><a href="education/195969.html">بلمختار يرد على مجلس جطو بخصوص الاختلالات التي عرفها المخطط الاستعجالي</a></li>
											
												<li><a href="education/195947.html">وزارة التربية الوطنية تعلن عن النتائج النهائية لتوظيف &quot;الأساتذة المتدربين&quot;</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="religion/index.1.html">دين ودنيا</a></strong>
								
										<ul>
											
												<li><a href="religion/196371.html">خلق المسلم مع الأرحام والأقارب..!</a></li>
											
												<li><a href="religion/196370.html">يَسروا الزواج واقتدوا بمحمد صلى الله عليه وسلم</a></li>
											
												<li><a href="religion/196203.html">ما هي الأودية التي ذكرت في القرآن الكريم؟</a></li>
											
												<li><a href="religion/196202.html">الجهر بالمعصية كشف لستر الله وخرق لأخلاقيات المجتمع</a></li>
											
												<li><a href="religion/196092.html">ما هي الأودية التي ذكرت في القرآن الكريم؟</a></li>
											
												<li><a href="religion/196091.html">من هو الصحابي الذي حمى الله جسده بجيش من النحل؟</a></li>
											
												<li><a href="religion/195967.html">تفسير قولة تعالى (أفلا ينظرون الى الإبل كيف خلقت) )</a></li>
											
												<li><a href="religion/195868.html">كيف تستفيد من آية الكرسي ؟</a></li>
											
												<li><a href="religion/195867.html">تدبر.. &quot;يومئذ يصدر الناس أشتاتاً ليروا أعمالهم&quot;</a></li>
											
												<li><a href="religion/195765.html">7 وصايا نبوية هامة لا تغفل عنها.. فما هي؟</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="writers/index.1.html">أقلام حرة</a></strong>
								
										<ul>
											
												<li><a href="writers/196409.html">شخصية المرأة في عقلية الرجل</a></li>
											
												<li><a href="writers/196407.html">الإنسان رقم من الأرقام !!</a></li>
											
												<li><a href="writers/196406.html">رسالة الى الأموات بعد اليأس من الأحياء</a></li>
											
												<li><a href="writers/196404.html">عمل المرأة بين القبول والرفض</a></li>
											
												<li><a href="writers/196403.html">انتخاب المالكي رئيسا لمجلس النواب يحرك المياه الراكدة وينعش&quot;البضاعة الفكرية&quot; الكاسدة</a></li>
											
												<li><a href="writers/196401.html">مواقع التواصل الإجتماعي في خدمة الديكتاتوريات أيضا!</a></li>
											
												<li><a href="writers/196399.html">مسلم.. وأكره الدولة الإسلامية</a></li>
											
												<li><a href="writers/196398.html">البلوكاج ... أو عندما تموت الوطنية في السياسيين المغاربة</a></li>
											
												<li><a href="writers/196397.html">التاريخ &quot; الإسلامي &quot; ليس هو الإسلام</a></li>
											
												<li><a href="writers/196396.html">السياسة والفساد...من يركب على من؟</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="woman/index.1.html">ركن المرأة</a></strong>
								
										<ul>
											
												<li><a href="woman/196230.html">خبز بالكراميل على الطريقة الفرنسية</a></li>
											
												<li><a href="woman/196228.html">نصائح هامة للحصول على علاقة زوجية ممتازة بعد الولادة</a></li>
											
												<li><a href="woman/196227.html">طرق فعالة للاعتناء بقدميك خلال برودة الشتاء</a></li>
											
												<li><a href="woman/196169.html">5 طرق فعالة لاستخدام زيت شجرة الشاي في علاج قشرة الرأس</a></li>
											
												<li><a href="woman/196167.html">أهم النصائح لتجنب الشد العضلي أثناء التدريب</a></li>
											
												<li><a href="woman/196166.html">اصنعي بنفسك كريم مرطب لبشرتك من المواد الطبيعية</a></li>
											
												<li><a href="woman/195914.html">كيكة الجزر لذيذة و صحية</a></li>
											
												<li><a href="woman/195911.html">نصائح لتناول النشويات دون زيادة الوزن</a></li>
											
												<li><a href="woman/195910.html">مشروبات طبيعية لتنظيف القولون من السموم</a></li>
											
												<li><a href="woman/195778.html">أخطاء قد تدمر الحياة الزوجية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="problems/index.1.html">نداءات إنسانية</a></strong>
								
										<ul>
											
												<li><a href="problems/196124.html">من ينقذ البطل &quot; بدر &quot; .. يحتاج عملية جراحية مستعجلة كلفتها 300 مليون سنتيم</a></li>
											
												<li><a href="problems/195217.html">بحث عن متغيب بالدار البيضاء</a></li>
											
												<li><a href="problems/193136.html">المرجو مساعدتنا في البحث عن هذا الشاب</a></li>
											
												<li><a href="problems/192307.html">عائلة تبحث عن ابنها المختفي</a></li>
											
												<li><a href="problems/192170.html">الفرسان الشباب في خدمة الإنسانية تنظم حملة دفئ الثانية</a></li>
											
												<li><a href="problems/191721.html">البحث عن متغيب</a></li>
											
												<li><a href="problems/190961.html">بحث عن متغيب</a></li>
											
												<li><a href="problems/189987.html">أنقذوا حياة هذا المريض</a></li>
											
												<li><a href="problems/189163.html">نداء إنساني مستعجل</a></li>
											
												<li><a href="problems/187174.html">نداء مساعدة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="last/index.1.html">الأخـيـرة</a></strong>
								
										<ul>
											
												<li><a href="last/196380.html">فيديو مؤلم... عجوز تدعو على أبنائها بعد أن أدخلوها دار العجزة دون رغبتها</a></li>
											
												<li><a href="last/196378.html">بالفيديو... أردني يشعل النار في كلب حي</a></li>
											
												<li><a href="last/196376.html">بالفيديو .. لحظة إنقاذ شرطي لامرأة محاصرة في سيارة تحترق</a></li>
											
												<li><a href="last/196362.html">شرطة برلين ترد برسالة عاطفية على استهداف سياراتها بالحجارة</a></li>
											
												<li><a href="last/196361.html">بالفيديو: مغامر يتعرض لحادث أثناء قيادة دراجته النارية على عجلة واحدة</a></li>
											
												<li><a href="last/196340.html">بالفيديو: امرأة تغسل الأواني بشعرها</a></li>
											
												<li><a href="last/196322.html">مذيع كويتي يقوم باحراق ضيفه بأحد البرامج ومطالب بمحاكمته (فيديو)</a></li>
											
												<li><a href="last/196313.html">هذا هو ترتيب المغرب في لائحة أقوى جوازات السفر لسنة 2017</a></li>
											
												<li><a href="last/196250.html">بالفيديو: بريطاني يبتلع سمكة وهي على قيد الحياة</a></li>
											
												<li><a href="last/196246.html">بالفيديو: شبح يثير الرعب بين نزلاء فندق بريطاني</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="caricature/index.1.html">كاريكاتور وصور</a></strong>
								
										<ul>
											
												<li><a href="caricature/196231.html">حقيقة مؤلمة</a></li>
											
												<li><a href="caricature/196137.html">كل شيء ممكن</a></li>
											
												<li><a href="caricature/195779.html">كبور واستغرب هههه</a></li>
											
												<li><a href="caricature/195527.html">خلص عاد شكي</a></li>
											
												<li><a href="caricature/195225.html">ما رأيكم في هذه الفكرة؟</a></li>
											
												<li><a href="caricature/195009.html">ظهر الحق</a></li>
											
												<li><a href="caricature/194990.html">تكرر حوادث احتراق الحافلات يطرح المزيد من التساؤلات</a></li>
											
												<li><a href="caricature/194889.html">قطاع الصحة بالمغرب...مع الأسف</a></li>
											
												<li><a href="caricature/194630.html">نقل المسافرين بالمغرب</a></li>
											
												<li><a href="caricature/194526.html">من يتفق معنا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="%D9%84%D8%A5%D8%B9%D9%80%D9%84%D8%A7%D9%86%D9%80%D8%A7%D8%AA%D9%80%D9%83%D9%80%D9%80%D9%85/index.1.html">لإعـلانـاتـكــم</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="contest/index.1.html">مباريات ووظائف</a></strong>
								
										<ul>
											
												<li><a href="contest/190865.html">توظيف 83 شخصا بالمكتب الوطني للسكك الحديدية</a></li>
											
												<li><a href="contest/189866.html">مباراة توظيف 9390 منصبا بوزارة التربية الوطنية والتكوين المهني</a></li>
											
												<li><a href="contest/185661.html">حملة توظيفات جديدة مرتقبة بالأمن الوطني بضوء أخضر من الحكومة</a></li>
											
												<li><a href="contest/183576.html">مباريات توظيف 220 إطار بالمحافظة العقارية</a></li>
											
												<li><a href="contest/180605.html">توظيف متصرفين في وزارة السياحة</a></li>
											
												<li><a href="contest/180189.html">مباراة توظيف 120 مستخدم بمؤسسة البريد بنك</a></li>
											
												<li><a href="contest/179529.html">مباراة توظيف بوزارة التعليم العالي</a></li>
											
												<li><a href="contest/175195.html">مباراة توظيف 183 تقني كهربائي</a></li>
											
												<li><a href="contest/173859.html">الوكالة الوطنية للمحافظة العقارية تفتح أبواب التوظيف</a></li>
											
												<li><a href="contest/172120.html">توظيف 173 متصرفا من الدرجة الثانية بوزارة المالية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="divers/index.1.html">متفرقات</a></strong>
								
										<ul>
											
												<li><a href="divers/196408.html">التوقيع بالدار البيضاء على اتفاقية شراكة بين الجامعة الدولية والودادية الحسنية للقضاة</a></li>
											
												<li><a href="divers/196402.html">السلطات بتازة تواصل استكمال إجراءات إقامة المستشفى العسكري الميداني بجماعة مغراوة</a></li>
											
												<li><a href="divers/196400.html">الرباط .. النادي الدبلوماسي المغربي يقوم بزيارة استطلاعية للفضاء الوطني للذاكرة التاريخية والمقاومة والتحرير</a></li>
											
												<li><a href="divers/196333.html">محمية الأركان تتوج بجائزة الغابة المستدامة في المعرض الدولي للسياحة &quot;فيتير&quot; بمدريد</a></li>
											
												<li><a href="divers/196328.html">العيون.. تكوين حوالي ثلاثين شابا في مهن العروض الحية</a></li>
											
												<li><a href="divers/196300.html">باريس .. تنظيم الدورة ال21 لمنتدى التشغيل لفائدة الكفاءات المغربية بالخارج</a></li>
											
												<li><a href="divers/196296.html">مؤسسة محمد السادس للعلماء الافارقة مدعوة لمواكبة الحقل الديني بالقارة الافريقية</a></li>
											
												<li><a href="divers/196272.html">منظمة غير حكومية بلجيكية تعرب عن مواساتها ودعهما لعائلات ضحايا &quot; مأساة &quot; اكديم إيزيك</a></li>
											
												<li><a href="divers/196248.html">اكديم إيزيك : محامون بلجيكيون يشيدون بالظروف &quot; النموذجية &quot; التي تجري فيها المحاكمة</a></li>
											
												<li><a href="divers/196237.html">مقاييس التساقطات المطرية المسجلة بالمغرب خلال ال24 ساعة الماضية</a></li>
											
										</ul>
									
							</li>
					
				</ul>
				<script type="text/javascript">
					new vivvoTickerTyper($$('ul.ticker')[0]);
				</script>
			
	</div>

            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.akhbarona.com/">الرئيسية</a> |
		
			<a href="society/index.1.html">حوادث وقضايا</a> | 
		
		<strong>بالصور : النيران تلتهم سيارة أجرة صغيرة بطنجة امام أعين المارة</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">بالصور : النيران تلتهم سيارة أجرة صغيرة بطنجة امام أعين المارة</h1>
							<div class="headline_banner"><div></div></div>
							<div class="story_stamp">
                            	
									
											بواسطة <span class="story_author">أخبارنا المغربية</span>
										
								
								
									<span class="story_date">28 دقيقة مضت</span>
								
							</div>
							
	<div class="font_size">
		<span class="social_bookmarks_font">
			<!--Facebook-->
			<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/society/196422.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			<!--Google +1-->
			<!-- Place this tag where you want the +1 button to render -->
			<g:plusone size="medium" ></g:plusone>
			<!-- Place this render call where appropriate -->
			<script type="text/javascript">
			window.___gcfg = {lang: 'ar'};
			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script>
			<!--Twitter-->
			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</span>
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_columns">
								<div id="article_column_right">
									<div class="article_tools">
										
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">آخر الأخبار</h3>
            <ul>
                
                    <li><a href="society/196422.html">بالصور : النيران تلتهم سيارة أجرة صغيرة بطنجة امام أعين المارة</a></li>
                
                    <li><a href="society/196421.html">بالوثائق : جندي سابق يشتكي رجال الدرك بالصويرة إلى الملك بعد تعرضه لمحاولة القتل</a></li>
                
                    <li><a href="society/196419.html">ترحيل وفد نرويجي موال لجبهة البوليساريو من السمارة</a></li>
                
                    <li><a href="society/196418.html">إدارة ترامب مهتمة بتكثيف التعاون الأمني مع المغرب</a></li>
                
                    <li><a href="world/196414.html">﻿عائلة بن بركة ومحاميها سيتابعان قضائياً أمام المحاكم الفرنسية</a></li>
                
            </ul>
        </div>
    
										<div class="headline_banner"><div><!-- /1019170/Akhbarona_InArticle_160x600 -->
<div id='div-gpt-ad-1460024020243-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-0'); });
</script>
</div></div></div>
									</div>
								</div>
								<div id="article_column_center">
									<div id="article_body">
										
											<div class="image" style="width:360px;">
												
														
													
												<img src="http://www.akhbarona.com/thumbnail.php?file=thumbnail_collage_565867725.jpg&amp;size=article_large" width="430" height="300" alt="بالصور : النيران تلتهم سيارة أجرة صغيرة بطنجة امام أعين المارة" />
												<span class="image_caption"></span>
											</div>
										
										
										<p>عبدالاله بوسحابة : أخبارنا المغربية</p>
<p>توصلنا في موقع " أخبارنا المغربية " بصور لحريق شب قبل لحظات في سيارة أجرة صغيرة على مستوى حي عين قطيوط بمدينة طنجة ، دون أن يتم الكشف عن أسباب هذا الحادث ، حيث يرجح البعض أن يكون تماسا كهربائيا وراء وقوعه.</p>
<p>ورغم تدخل رجال الوقاية المدنية من أجل إخماد هذا الحريق إلا أن النيران التهمت هذه السيارة بالكامل ، ولحسن الحظ لم يسجل أي خسائر في الأرواح .</p>
<p><img class="__mce_image" src="http://www.akhbarona.com/files.php?file=thumbnail_l_102136506.jpg" border="0" /></p>
<p><img class="__mce_image" src="http://www.akhbarona.com/files.php?file=thumbnail_j^_906442432.jpg" border="0" width="450" /></p>
<p><img class="__mce_image" src="http://www.akhbarona.com/files.php?file=thumbnail_uy_606344503.jpg" border="0" width="450" /></p>
										
    	
    
										
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
									</div>
								</div>
							</div>
							

	<div align="center">

<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.akhbarona.com/society/196422.html&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true" height="20" width="150" ></iframe>

</div>



							<div id="box_social_bookmarks">
	<strong>مجموع المشاهدات</strong>: 629&nbsp;|&nbsp;
	<strong>مشاركة في</strong>:
	<div class="social_bookmarks_sw">
		<!--Facebook-->
		<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/society/196422.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		<!--Google +1-->
		<!-- Place this tag where you want the +1 button to render -->
		<g:plusone size="medium" ></g:plusone>
		<!-- Place this render call where appropriate -->
		<script type="text/javascript">
		window.___gcfg = {lang: 'ar'};
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>
		<!--Twitter-->
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
							<div class="headline_banner"><div><center>
<!-- Ad Unit [6898] Akhbarona.com - 300x250 - ATF -->
<div id="switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6898,"targetId":"switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center></div></div>
                            
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/society/196422.rss"><img src="http://www.akhbarona.com/themes/akhbarona210/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
                                
								عدد التعليقات <span>(0 تعليق)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments_n">هل ترغب بالتعليق على الموضوع؟</h4>
				<div class="border_title_comments_n" ></div>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="196422" />
					<div id="post-reply" class="box">
						<div id="comment_right">
							
								<div class="form_line">
									<label>الاسم: </label>
									<div class="formElement">
										<input name="COMMENT_author" class="text default_fields" type="text" value="" />
									</div>
								</div>
							
							<div class="form_line">
								<label>عنوان التعليق: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						</div>
						<div id="comment_left" class="border_comments_n">
						التعليقات المنشورة لا تعبر بالضرورة عن رأي الموقع<br /><br />
						من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات
						</div>
						<div class="clearer"> </div>
						
								<div class="form_line">
									<label>نص التعليق:</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement_sw">
								<input type="submit" class="button_sw" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhbarona.com/society/196422.html',
						article_id: 196422,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.akhbarona.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '196422', 1]);
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div class="headline_banner"><div><!-- /1019170/Akhbarona_Top_300x250 -->
<div id='div-gpt-ad-1460024020243-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-4'); });
</script>
</div></div></div>
						<div class="headline_banner"><div><a href="http://www.akhbarona.com/click/3"><img src="http://www.akhbarona.com/files/banners/300x100_618624471.jpg"/></a></div></div>
						
        <div id="latest_news_video">
			<a title="المزيد في شاشة أخبارنا" href="http://www.akhbarona.com/videos"><h3 class="box_title title_gray">شاشة أخبارنا</h3></a>
			<div id="latest_news_video" class="box_video box_white_video">
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/196416.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=5882c3bfe3106_538hero_landscape_600x300_919269524.jpg&amp;size=article_medium" width="140" height="90" alt="فيديو مثير .. شاهد رد فعل هيلاري على نظرة بيل كلينتون &quot;الخبيثة&quot; لإيفانكا ترامب" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/196416.html">فيديو مثير .. شاهد رد فعل هيلاري على نظرة بيل كلينتون &quot;الخبيثة&quot; لإيفانكا ترامب</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/196393.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=3amal_741579717.jpg&amp;size=article_medium" width="140" height="90" alt="فتيات صغيرات ينجزن عمليات حسابية معقدة بسرعة خيالية" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/196393.html">فتيات صغيرات ينجزن عمليات حسابية معقدة بسرعة خيالية</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/196374.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=ddd_167101004.jpg&amp;size=article_medium" width="140" height="90" alt="وزير جزائري يتعرض للتفتيش بطريقة مهينة لدى وصوله الى مطار فرنسي" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/196374.html">وزير جزائري يتعرض للتفتيش بطريقة مهينة لدى وصوله الى مطار فرنسي</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/196367.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_396346232.jpg&amp;size=article_medium" width="140" height="90" alt="مراكشي يعلق على قرار فرض الضريبة ولوحات الترقيم على الدراجات النارية" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/196367.html">مراكشي يعلق على قرار فرض الضريبة ولوحات الترقيم على الدراجات النارية</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/196350.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=652332_287071834.jpg&amp;size=article_medium" width="140" height="90" alt="شاهد لحظة الاغماء على البطل مهدي بناني اثر دفن والده بفاس" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/196350.html">شاهد لحظة الاغماء على البطل مهدي بناني اثر دفن والده بفاس</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/196338.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_690799019.jpg&amp;size=article_medium" width="140" height="90" alt="الكشف عن أسباب انفجار سامسونج جالكسي نوت 7" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/196338.html">الكشف عن أسباب انفجار سامسونج جالكسي نوت 7</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/196337.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_186161573.jpg&amp;size=article_medium" width="140" height="90" alt="شاحنة تتسبب في حادثة سير خطيرة على الطريق السيار" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/196337.html">شاحنة تتسبب في حادثة سير خطيرة على الطريق السيار</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/196331.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=ifori_216186869.jpg&amp;size=article_medium" width="140" height="90" alt="استفادة أزيد من 700 عائلة من المساعدات لمواجهة موجة البرد بإفران" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/196331.html">استفادة أزيد من 700 عائلة من المساعدات لمواجهة موجة البرد بإفران</a></h2>
						</div>
					</div>
				
				<div class="clearer"> </div>
			</div>
        </div>
    
						
	<div class="box box_white">
        <ul id="popular_tabs" class="tabs">
            
                <li><a href="#box_most_popular">الأكثر شعبية</a></li>
            
            
                <li><a href="#box_top_rated">الأعلى تقييماً</a></li>
            
            
        </ul>
        
        
            
                	<div id="box_most_popular">
                        
                        	
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="sport/lionatlas/196391.html">
                        
                            
                            
                        
                        <img src="http://www.akhbarona.com/thumbnail.php?file=MAROK_848569908.jpg&amp;size=summary_medium" alt="قبل مواجهة المغرب و كوت ديفوار .. هذه قوانين الكاف في حال تساوي المنتخبات في النقاط" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="sport/lionatlas/196391.html">قبل مواجهة المغرب و كوت ديفوار .. هذه قوانين الكاف في حال تساوي المنتخبات في النقاط</a></h2>
			<p>
            	أخبارنا المغربية
بعد فوزه على المنتخب الطوغولي بـ 3-1 ، بات المنتخب المغربي على بعد خطوة واحدة من التأهل إلى الدور ربع النهائي من كان الغابون ...
                
                    
                        <a href="sport/lionatlas/196391.html">  تفاصيل أكثر </a>
                    
                    
                
            </p>
		</div>
	</div>

                        
                        <ul>
                            
                                <li>
                                    <a href="society/196394.html">
                                        &quot;صيادة&quot; نساء الحمامات العرايا تقع في قبضة الأمن بأكادير وهذا ما تم حجزه لديها
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="society/196410.html">
                                        فضيحة أخلاقية تهز تارودانت... نزيلات يمتهن الدعارة...
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="sport/tv/196373.html">
                                        شاهد كيف تفاعل مقدم البرامج القطري والمحللين مع لقطة الاعتداء على محسن متولي
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="videos/196374.html">
                                        وزير جزائري يتعرض للتفتيش بطريقة مهينة لدى وصوله الى مطار فرنسي
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                
        
        
        
            
                    <ol id="box_top_rated">
                        
                            <li><p><a href="videos/131072.html">ملياردير مغربي يعرض على المواطنين 1000 درهم مقابل هذا الشرط <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="society/67072.html">مراكش : وفاة شخص بساحة جامع الفنا بسبب لدغة أفعى <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/143104.html">رسالة مُستعجلة مرفوعة للرئيس الجزائري تحذره من انفجار وشيك <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/153856.html">ألمانيا تشرع في ترحيل المهاجرين السريين المغاربة، وهذا هو الثمن <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/154112.html">فيديو لحظة حادث صدم سيارة الموكب الملكي لفتاة بالعيون <span class="article_stats">(5.00)</span></a></p></li>
                        
                    </ol>
                
        
        
        
        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

						
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">الكلمات الدلالية:</h3>
        
                لا يوجد كلمات دلالية لهذا الموضوع 
            
    </div>

						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">قيم هذا المقال</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 196422;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '196422', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.akhbarona.com/themes/akhbarona210/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        <div id="box_category_related" class="">
            <h3 class="box_title title_gray">المزيد في حوادث وقضايا</h3>
			<div class="box_two box_white_two">
				<ul>
					
						<li><a href="society/196422.html">بالصور : النيران تلتهم سيارة أجرة صغيرة بطنجة امام أعين المارة</a></li>
					
						<li><a href="society/196421.html">بالوثائق : جندي سابق يشتكي رجال الدرك بالصويرة إلى الملك بعد تعرضه لمحاولة القتل</a></li>
					
						<li><a href="society/196419.html">ترحيل وفد نرويجي موال لجبهة البوليساريو من السمارة</a></li>
					
						<li><a href="society/196418.html">إدارة ترامب مهتمة بتكثيف التعاون الأمني مع المغرب</a></li>
					
						<li><a href="society/196410.html">فضيحة أخلاقية تهز تارودانت... نزيلات يمتهن الدعارة...</a></li>
					
				</ul>
			</div>
        </div>
    
						
	
    
    
    
	<div class="white_box">
		<div class="white_box_top"><!--fds--></div>
		<div class="white_box_mid">
			<a title="المزيد في أقلام حرة" href="http://www.akhbarona.com/writers"><h3 class="box_title title_gray">أقلام حرة</h3></a>
			<div class="box box_white">
				
					
							<div id="mainTicker" class="ticker_summary_sw">
								<div style="overflow:hidden;" class="scroller">
									
										<div id="ticker_196409" class="section row_0">
											
												
													<div class="image">
														<a href="writers/196409.html"><img src="http://www.akhbarona.com/thumbnail.php?file=________________________328682241.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/196409.html">شخصية المرأة في عقلية الرجل</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">رشيد العزاوي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_196407" class="section row_1">
											
												
													<div class="image">
														<a href="writers/196407.html"><img src="http://www.akhbarona.com/thumbnail.php?file=_______________________________298209558.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/196407.html">الإنسان رقم من الأرقام !!</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">عبد الرحيم هريوى</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_196406" class="section row_0">
											
												
													<div class="image">
														<a href="writers/196406.html"><img src="http://www.akhbarona.com/thumbnail.php?file=_______________________________857172744.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/196406.html">رسالة الى الأموات بعد اليأس من الأحياء</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">المصطفى بلحا مرة</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
								</div>
							</div>
							<script type="text/javascript">
								var mainTicker = new vivvoTicker('mainTicker');
							</script>
						
				
			</div>
		</div>
		<div class="white_box_bottom"><!--fds--></div>
	</div>

                        
        
    
						<!--NoCache box/plugin_poll.tpl-->
	
	
	
			
				
						<h3 class="box_title_poll title_poll">إستطلاع:  استخدام الضرب داخل المؤسسات التعليمية</h3>
						<div id="box_poll_66" class="box box_white box_poll">
                            <span class="poll_question">هل توافق على استخدام الضرب &quot;غير المبرح&quot; داخل المؤسسات التعليمية ؟</span>
                            
                                    
                                        <div id="poll_form_holder_66">
                                            <form method="post" id="poll_form_66" onsubmit="updatePoll(66);return false;">
                                                <input type="hidden" name="action" value="poll" />
                                                <input type="hidden" name="cmd" value="vote" />
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="302" />
                                                        نعم . متفق تماما
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="301" />
                                                        أعارض استخدامه بتاتا
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="300" />
                                                        لا أهتم
                                                    </label>
                                                
                                                <div class="button_holder">
                                                	<a href="http://www.akhbarona.com/poll/index.html" class="view_polls">كافة الإستطلاعات</a>
                                                    <input class="button" type="submit" name="submit" value="تصويت" />
                                                </div>
                                            </form>
                                        </div>
                                    
                                
						</div>
					
			
		
<!--NoCache-->
						<iframe src="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&amp;href=http%3A%2F%2Fwww.facebook.com%2Fakhbaronacom&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=175996969140016" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true" ></iframe>
						<div class="headline_banner"><div><!-- Ad Unit [6899] Akhbarona.com - 300x250 - BTF -->
<div id="switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6899,"targetId":"switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script></div></div>
					</div>
				</div>
			</div>
			<div class="footer_banner"><div><center>
<!-- Ad Unit [6900] Akhbarona.com - 728x90 - BTF -->
<div id="switch_placeholder_188bb0cd41443b2fba79f42e15961da5" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6900,"targetId":"switch_placeholder_188bb0cd41443b2fba79f42e15961da5","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center>



<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dqmgEkqFyr4RJ8acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></div></div>
			<div id="footer">
				
	
	<div class="footer">
	<div id="footer_columns">
		<div id="footer_column_left">
			<div class="footer_logo">
				<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/footer_logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
				<div class="static_footer_logo">جميع الحقوق محفوظة</div>
				<div class="static_footer_logo">أخبارنا المغربية © 2016</div>
			</div>
		</div>
		<div id="footer_column_center">
			<div class="footer_center">
				
						<ul>
							
								
									<li>
										<a href="http://akhbarona.com">
											
											الرئيسية
										</a>
									</li>
								
							
								
									<li>
										<a href="economy/index.1.html">
											
											اقتصاد
										</a>
									</li>
								
							
								
									<li>
										<a href="politic/index.1.html">
											
											سياسة
										</a>
									</li>
								
							
								
									<li>
										<a href="national/index.1.html">
											
											أخبار وطنية
										</a>
									</li>
								
							
								
									<li>
										<a href="sport/index.1.html">
											
											رياضة
										</a>
									</li>
								
							
								
									<li>
										<a href="world/index.1.html">
											
											دولية
										</a>
									</li>
								
							
								
							
								
							
								
									<li>
										<a href="health/index.1.html">
											
											طب وصحة
										</a>
									</li>
								
							
								
									<li>
										<a href="technology/index.1.html">
											
											علوم وتكنولوجيا
										</a>
									</li>
								
							
								
									<li>
										<a href="culture/index.1.html">
											
											ثقافة وفنون
										</a>
									</li>
								
							
								
									<li>
										<a href="videos/index.1.html">
											
											شاشة أخبارنا
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="religion/index.1.html">
											
											دين ودنيا
										</a>
									</li>
								
							
								
							
								
							
								
							
								
									<li>
										<a href="last/index.1.html">
											
											الأخـيـرة
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="http://www.akhbarona.com/advertising.html">
											
											لإعـلانـاتـكــم
										</a>
									</li>
								
							
								
							
								
							
							&nbsp;<a href="http://www.akhbarona.com/last">الأخيرة</a> |
							<a href="http://www.akhbarona.com/education">مستجدات التعليم</a> |
							<a href="http://www.akhbarona.com/national">أخبار وطنية</a> |
							<a href="http://www.akhbarona.com/writers">أقلام حرة</a> |
							<a href="http://www.akhbarona.com/society">حوادث وقضايا</a> |
							<a href="http://www.akhbarona.com/woman">ركن المرأة</a> |
							<a href="http://www.akhbarona.com/problems">مشاكل وحلول</a> |
							<a href="http://www.akhbarona.com/videos">شاشة أخبارنا</a>
						</ul>
					
				<div class="static_footer_center">
					<img src="http://www.akhbarona.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
					<a href="javascript:bookmarksite('',document.URL);">أضفنا إلى المفضلة</a>
					
						| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
					
					
						| <a href="feed/index.txt">نص بسيط</a>
					
					
						| <a href="http://www.akhbarona.com/archive">الأرشيف</a>
					
					
				</div>
			</div>
		</div>
		<div id="footer_column_right">
			<div class="footer_left">
				<div class="static_footer_left"><a href="http://www.akhbarona.com/submit.html">للنشر في الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/team.html">فريق العمل</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/conditions.html">شروط استخدام الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/contact/">إتصل بنا</a></div>
			</div>
		</div>
		
			<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1600248-7']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</div>
	</div>

			</div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '196422', 1]);</script>
		
	</body>
</html>