<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhbarona.com/" />
	<title>مرة أخرى ....سخان ماء يقتل تلميذا ضواحي الفقيه بنصالح</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Akhbarona almaghrebia" />
	<meta name="generation-time" content="1s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="أخبارنا : جريدة الكترونية مغربية" />
	
		<meta name="Description" content="مرة أخرى ....سخان ماء يقتل تلميذا ضواحي الفقيه بنصالح" />
		<meta name="Keywords" content="حوادث وقضايا,مرة أخرى ....سخان ماء يقتل تلميذا ضواحي الفقيه بنصالح,مرة,أخرى,....سخان,ماء,يقتل,تلميذا,ضواحي,الفقيه,بنصالح" />
	<link rel="alternate" type="application/rss+xml" title="مرة أخرى ....سخان ماء يقتل تلميذا ضواحي الفقيه بنصالح" href="feed/society/199271.rss" />
<link rel="alternate" type="application/rss+xml" title="حوادث وقضايا" href="feed/society/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="أخبارنا : جريدة الكترونية مغربية" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/compress.php?css,themes/akhbarona210/css/layout_default,themes/akhbarona210/css/style,themes/akhbarona210/css/forms,themes/akhbarona210/css/main_nav,themes/akhbarona210/css/article_styles,themes/akhbarona210/css/ad_tabs,themes/akhbarona210/css/ticker_typer,themes/akhbarona210/css/l1,themes/akhbarona210/css/plugin_poll" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.akhbarona.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/ticker_typer,js/tooltips,js/framework/builder,js/framework/effects,js/stars,js/glider,js/ticker,plugins/poll/js/poll,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-1600248-7'],['_trackPageview']];</script>
	
	
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.akhbarona.com/mobile/society/199271.html" />
	<link rel="canonical" href="http://www.akhbarona.com/society/199271.html" />
	
<meta name="google-site-verification" content="nH8QuQxqHItGHazk4RR7Gg5b2v0WdVjoK1blBiEgKcQ" />
<meta property="og:image" content="http://www.akhbarona.com/files/sakhan_829721590.jpg" />

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019170/Akhbarona_InArticle_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1460024020243-0').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_InSection_rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1460024020243-1').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600', [160, 600], 'div-gpt-ad-1460024020243-2').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600_Left', [160, 600], 'div-gpt-ad-1460024020243-3').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1460024020243-4').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_728x90', [728, 90], 'div-gpt-ad-1460024020243-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 

</head>
	<div id="header">
        <html dir="rtl">
	<head>
	</head>
	<body>
		<!--[if lt IE 8]>
		 <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative;'>
		  <div style='position: absolute; left: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.sawa24.com/script/nomore6/sawa24-cornerx.jpg' style='border: none;' alt='إغلاق هذه النافذة'/></a></div>
		  <div style='width: 640px; margin: 0 auto; text-align: right; padding: 0; overflow: hidden; color: black;'>
		   <div style='width: 75px; float: right;'><img src='http://www.sawa24.com/script/nomore6/sawa24-warning.jpg' alt='تحذير!'/></div>
			<div style='width: 275px; float: right; font-family: Arial, sans-serif;'>
			 <div style='font-size: 16px; font-weight: bold; margin-top: 12px;'>أنت تستخدم متصفح قديم جداً</div>
			 <div style='font-size: 14px; margin-top: 6px; line-height: 16px;'>لمشاهدة الموقع بالشكل الصحيح والإستفادة من كافة ميزاته, الرجاء الترقية إلى أحد المتصفحات الحديثة.</div>
			</div>
		   <div style='width: 75px; float: right;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-firefox.jpg' style='border: none;' alt='تحميل متصفح Firefox 3.6.12'/></a></div>
		   <div style='width: 75px; float: right;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-ie8.jpg' style='border: none;' alt='تحميل متصفح Internet Explorer 8'/></a></div>
		   <div style='width: 73px; float: right;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-safari.jpg' style='border: none;' alt='تحميل متصفح Safari 5'/></a></div>
		   <div style='float: right;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-chrome.jpg' style='border: none;' alt='تحميل متصفح Google Chrome'/></a></div>
		  </div>
		 </div>
		<![endif]-->
	</body>
</html>
	<div class="header_image">
		<div id="containers">
		<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
		    // <![CDATA[
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","أبريل","ماي","يونيو",
                                        "يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+"  "+montharray[month]+"  "+year)
            //]]>
        </script>
    </span>
	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    <div class="clearer"> </div>
</div>
			<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
			<div class="banner"><div><!-- /1019170/Akhbarona_Top_728x90 -->
<div id='div-gpt-ad-1460024020243-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-5'); });
</script>
</div></div></div>
			<div class="clearer"> </div>
			
				
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://akhbarona.com">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="economy/index.1.html">
                                	
									
									اقتصاد
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="politic/index.1.html">
                                	
									
									سياسة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									أخبار وطنية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html" class="sub">
                                	
									
									رياضة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world/index.1.html">
                                	
									
									دولية
								</a>
								
							</li>
						
					
						
					
						
					
						
							<li>
                            	
								<a href="health/index.1.html">
                                	
									
									طب وصحة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="technology/index.1.html">
                                	
									
									علوم وتكنولوجيا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="culture/index.1.html">
                                	
									
									ثقافة وفنون
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="videos/index.1.html">
                                	
									
									شاشة أخبارنا
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="religion/index.1.html">
                                	
									
									دين ودنيا
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
                            	
								<a href="last/index.1.html">
                                	
									
									الأخـيـرة
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://www.akhbarona.com/advertising.html">
                                	
									
									لإعـلانـاتـكــم
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

			
		</div>
	</div>
	<div class="clearer"> </div>
</div>
	<div class="footer_banner"><div></div></div>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
                        
	<!-- START Ads Tabs By Sawa24.com -->
		
		<div class="ad_tabs_right"><div><!-- /1019170/Akhbarona_Top_160x600 -->
<div id='div-gpt-ad-1460024020243-2' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-2'); });
</script>
</div></div></div>
		<div class="ad_tabs_left"><div><!-- /1019170/Akhbarona_Top_160x600_Left -->
<div id='div-gpt-ad-1460024020243-3' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-3'); });
</script>
</div></div></div>
	<!-- END Ads Tabs By Sawa24.com -->

			
	<div id="content_sw">
		
		
		
				<ul class="ticker">
					
						<li class="category" style="display: none">
							<strong><a href="%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/index.1.html">الرئيسية</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="economy/index.1.html">اقتصاد</a></strong>
								
										<ul>
											
												<li><a href="economy/199236.html">هكذا وضعت خلافات المغرب وأوروبا مستقبل التبادل الحر على المحك</a></li>
											
												<li><a href="economy/199164.html">بعد أشهر من الركود، أسعار العقارات تبدأ بالتحليق من جديد</a></li>
											
												<li><a href="economy/199161.html">سفينة للبحث في علوم المحيطات في طريقها إلى المغرب بعد صفقة تجاوزت قيمتها 40 مليار سنتيم</a></li>
											
												<li><a href="economy/199157.html">بالتفاصيل : عمدة مراكش ونائبه أمام القضاء بسبب صفقات مشبوهة قيمتها 28 مليار</a></li>
											
												<li><a href="economy/199113.html">اليابان تمنح المغرب هبة ثانية من السيارات النظيفة</a></li>
											
												<li><a href="economy/199108.html">بعد المؤشرات الأولية الإيجابية، شركة بريطانية تؤكد وفرة الغاز الطبيعي بفيكيك</a></li>
											
												<li><a href="economy/199100.html">الملك و الرئيس الغاني يترأسان مراسم التوقيع على 25 اتفاقية للتعاون الثنائي .. هذه تفاصيلها</a></li>
											
												<li><a href="economy/199087.html">هذا ما أوصت به بنخضرة  شركات التنقيب على النفط بالمغرب</a></li>
											
												<li><a href="economy/199074.html">وكالة أبي رقراق توضح بخصوص سلامة قنطرة الحسن الثاني</a></li>
											
												<li><a href="economy/199041.html">سائقو طاكسيات بالبيضاء يشلون الطريق احتجاجا على الحفر</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="politic/index.1.html">سياسة</a></strong>
								
										<ul>
											
												<li><a href="politic/199266.html">المرزوقي: الحكام العرب عاملوني بحذر و الملك محمد السادس عاملني بتقدير</a></li>
											
												<li><a href="politic/199241.html">بنكيران: قد نعيد الانتخابات و المشهد السياسي لن يبقى كما هو الآن إلى الأبد</a></li>
											
												<li><a href="politic/199231.html">وزير العدل يهين محاميا متمرنا ويشتمه أمام القضاة بسبب سؤاله عن البلوكاج الحكومي</a></li>
											
												<li><a href="politic/199217.html">عندما يبتلع بنكيران لسانه ويدين العماري الإعفاءات</a></li>
											
												<li><a href="politic/199204.html">شباط في تصريح مفاجئ : نحن مشاركون في الحكومة</a></li>
											
												<li><a href="politic/199203.html">خبير دولي : جرائم البوليساريو بمخيمات تندوف لا يجب أن تفلت من العقاب</a></li>
											
												<li><a href="politic/199196.html">تصريح مزلزل لبنكيران :&quot; لا يمكن أن يذهب الملك إلى تفريج كربات الشعوب الافريقية ونهين الشعب المغربي!&quot;</a></li>
											
												<li><a href="politic/199186.html">بنكيران : أنتظر رد أخنوش ولعنصر  بخصوص التخلي عن لشكر</a></li>
											
												<li><a href="politic/199163.html">لماذا لقب الراحل امحمد بوستة بـ &quot;الحكيم الصامت&quot; ؟</a></li>
											
												<li><a href="politic/199120.html">مثير: نواب يوظفون زوجاتهم كأشباح بالبرلمان</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="national/index.1.html">أخبار وطنية</a></strong>
								
										<ul>
											
												<li><a href="national/199275.html">تاوريرت .. بوليسي يطلق الرصاص لتوقيف مجرم طعنه في كتفه و ذراعه</a></li>
											
												<li><a href="national/199274.html">بعد الارتفاع المخيف في عدد المنتحرين، المجتمع المدني يتحرك لمواجهة الخطر الجديد</a></li>
											
												<li><a href="national/199265.html">نشرة إنذارية: زخات عاصفية قوية ورياح قوية وتساقطات ثلجية بعدد من مناطق المملكة ابتداء من اليوم</a></li>
											
												<li><a href="national/199263.html">توقعات أحوال الطقس ليوم غد الاثنين: رياح قوية و أمطار عاصفية بالعديد من جهات المملكة</a></li>
											
												<li><a href="national/199229.html">حلول لجنة رفيعة المستوى بأكادير استباقا للزيارة الملكية للمدينة</a></li>
											
												<li><a href="national/199224.html">لهذا السبب الملك محمد السادس يبيت بعض الليالي في الطائرة خلال جولته الافريقية</a></li>
											
												<li><a href="national/199202.html">مرة أخرى...تساقطات مطرية وثلجية بهذه المناطق المغربية بدءا من الغد</a></li>
											
												<li><a href="national/199201.html">إطلاق التطبيق المحمول &quot;ماروت&quot; (طريقي) لتحسين سلامة المسافرين</a></li>
											
												<li><a href="national/199170.html">برقية تعزية من الملك إلى أسرة الراحل امحمد بوستة .. هذا ما ورد فيها</a></li>
											
												<li><a href="national/199160.html">بالأرقام و التفاصيل .. هذا هو السبب الرئيسي لحوادث السير بالمغرب</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="sport/index.1.html">رياضة</a></strong>
								
										<ul>
											
												<li><a href="sport/142906.html">بالفيديو : دوليون سابقون يحرجون المسؤولين و يخصون البطل العالمي &quot; نسيم كريش &quot; بالتفاتة إنسانية رائعة</a></li>
											
												<li><a href="sport/119553.html">&quot;حمار رئيس وفاق سطيف&quot; وجهو قاسح:  بودريقة هو من اعتدى علي و اخترع هذا السيناريو لتبرير الاقصاء</a></li>
											
												<li><a href="sport/86098.html">مباراة ودية للوداد الرياضي غدا السبت</a></li>
											
												<li><a href="sport/85895.html">فضيحة : قناة الرياضية تتحول إلى &quot; جوطية &quot; في بث مباشر</a></li>
											
												<li><a href="sport/45486.html">صورة - ديفيد بيكهام يتسبب بكارثة لدى زيارته للصين</a></li>
											
												<li><a href="sport/39653.html">أوزين يفتح ملف الأندية الوهمية</a></li>
											
												<li><a href="sport/38314.html">بالإجماع، استمرار العرايشي رئيسا لجامعة التنس...</a></li>
											
												<li><a href="sport/37670.html">السيد جوزيف بلاتر: المغرب قدم مجهودات كبيرة من أجل النهوض بكرة القدم الوطنية والإفريقية</a></li>
											
												<li><a href="sport/37645.html">رئيس الاتحاد الدولي لكرة القدم جوزيف بلاتر يحل بمدينة مراكش</a></li>
											
												<li><a href="sport/33629.html">أعضاء جامعيون ينتفضون ضد الرئيس الفاسي الفهري ويطالبون بافتحاص مالية الجامعة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="world/index.1.html">دولية</a></strong>
								
										<ul>
											
												<li><a href="world/199264.html">هذا هو رد بوتفليقة على الملك محمد السادس بخصوص الاتحاد المغاربي</a></li>
											
												<li><a href="world/199234.html">مصرع 14 شخصا على الأقل جراء موجة الصقيع في شمال أفغانستان</a></li>
											
												<li><a href="world/199228.html">هكذا حولت عودة المغرب إلى الاتحاد الإفريقي وزارة الخارجية الجزائرية إلى خلية نحل لا تنام</a></li>
											
												<li><a href="world/199210.html">السياسي الهولندي المتطرف خِيرت فيلدرز يبدأ حملته الانتخابية بالإساءة للمغاربة</a></li>
											
												<li><a href="world/199175.html">عاجل .. انفجار 40 طنا من الغاز في منشأة تخزين في فرنسا و هذه التفاصيل</a></li>
											
												<li><a href="world/199168.html">البوليساريو غاضبة من الأمين العام للأمم المتحدة لهذا السبب</a></li>
											
												<li><a href="world/199167.html">نائب ترامب: ملتزمون بعدم حصول إيران على سلاح نووي</a></li>
											
												<li><a href="world/199154.html">التحقيق في استهداف موكب ترامب في فلوريدا</a></li>
											
												<li><a href="world/199115.html">أسير  &quot; داعشي &quot;  يعترف باغتصاب 200 امرأة وقتل 500 شخص</a></li>
											
												<li><a href="world/199107.html">إسبانيا .. السجن ست سنوات في حق زوج شقيقة الملك فيليبي السادس</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="society/index.1.html">حوادث وقضايا</a></strong>
								
										<ul>
											
												<li><a href="society/199271.html">مرة أخرى ....سخان ماء يقتل تلميذا ضواحي الفقيه بنصالح</a></li>
											
												<li><a href="society/199269.html">التحقيق مع مغربيتين في قضية مقتل طبيب أمام كازينو &quot;قمار&quot; بمصر</a></li>
											
												<li><a href="society/199262.html">صورة .. انقلاب سيارة للأمن الوطني قرب محطة القطار بالرباط</a></li>
											
												<li><a href="society/199259.html">انتبهوا...هذا هو الحكم الصارم الصادر في حق شخص أهان شرطية مرور بطنجة</a></li>
											
												<li><a href="society/199258.html">توقيف مواطن كولومبي متلبسا بمحاولة تهريب مخدر الكوكايين بمطار محمد الخامس</a></li>
											
												<li><a href="society/199257.html">في واقعة خطيرة، منحرفان يختطفان شابة بالقوة من داخل سيارة أجرة بأكادير لاغتصابها</a></li>
											
												<li><a href="society/199216.html">الدرك الملكي يطيح بصيد ثمين ويعتقل أخطر مروج ويحجز كمية هائلة من الخمور والحشيش وماء الحياة والكوكايين</a></li>
											
												<li><a href="society/199209.html">جثة فرنسي ثمانيني مشنوقة بشقة تستنفر الأجهزة الأمنية</a></li>
											
												<li><a href="society/199207.html">معطيات مثيرة في قضية محاولة الانتحار &quot;المزعومة&quot; للشاذ الجنسي بأكادير</a></li>
											
												<li><a href="society/199194.html">الدار البيضاء .. مستجدات التحقيق في قضية اللوحة الفنية المسروقة من كنيسة بإيطاليا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="social/index.1.html">قضايا المجتمع</a></strong>
								
										<ul>
											
												<li><a href="social/199273.html">بالفيديو...الدراج الإسباني الشهير ألبيرتو كونتادور يدخل الفرحة إلى قلوب أطفال جبال الأطلس المنسيين</a></li>
											
												<li><a href="social/199272.html">ارتفاع منسوب المياه يعرقل حركة السير بمدخل الدار البيضاء</a></li>
											
												<li><a href="social/199233.html">نقابات فوسفاطية تطالب باعتراف الـ&quot;OCP&quot; بالأمراض المهنية والتحقيق في صفقات مشبوهة</a></li>
											
												<li><a href="social/199199.html">بالوثيقة : &quot;أخبارنا&quot; تنفرد بنشر التهم الثقيلة التي يتابع بها حقوقيون معتقلون في أحداث سيدي بيبي</a></li>
											
												<li><a href="social/199179.html">خبر سار لسكان الشمال...هذا هو الموعد الرسمي لافتتاح المعبر الثاني بباب سبتة</a></li>
											
												<li><a href="social/199165.html">فظيع جدا : بسبب الإهمال شاب يتغوط على فراشه و آخرون في وضع خطير بمستشفى القنيطرة ( الفيديو )</a></li>
											
												<li><a href="social/199158.html">سابقة : حراس بالدار البيضاء يلبسون الأكفان لهذا السبب</a></li>
											
												<li><a href="social/199152.html">&quot; عدو المغاربة &quot; خيرت فيلدرز يشن حملة &quot; لإنهاء أسلمة &quot; هولندا</a></li>
											
												<li><a href="social/199129.html">انتشار مخيف للشيشة بين فتيات أكادير وأرباب المقاهي والملاهي يجنون الملايين</a></li>
											
												<li><a href="social/199099.html">داعشي مغربي يكشف سبب انضمامه للتنظيم ويروي تفاصيل مثيرة عن حياته بالعراق وسوريا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="health/index.1.html">طب وصحة</a></strong>
								
										<ul>
											
												<li><a href="health/199250.html">لكل وضعية نوم وسادة رأس تناسبها</a></li>
											
												<li><a href="health/199249.html">الولادة في الماء.. فوائدها ومخاطرها</a></li>
											
												<li><a href="health/199248.html">فيتامين &quot;دي&quot; سلاح فتاك ضد أمراض التنفس.. لكن كيف؟</a></li>
											
												<li><a href="health/199242.html">دراسة: السكن في شارع مزدحم يعادل تدخين 10 سجائر</a></li>
											
												<li><a href="health/199223.html">5 حيل غذائية تخلصك من دهون البطن نهائيا</a></li>
											
												<li><a href="health/199190.html">ما هي أكثر 10 أدوات تلوثاً في مكتب العمل؟</a></li>
											
												<li><a href="health/199145.html">بعض أنواع شاي الأطفال يحتوي على مواد مسرطنة</a></li>
											
												<li><a href="health/199144.html">طريقة غريبة لمعالجة رائحة العرق تحت الإبطين</a></li>
											
												<li><a href="health/199143.html">العلامات الأولى لحصى الكلى</a></li>
											
												<li><a href="health/199142.html">دراسة: الآباء أيضاً لا يسلمون من الاكتئاب أثناء الحمل وبعده</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="technology/index.1.html">علوم وتكنولوجيا</a></strong>
								
										<ul>
											
												<li><a href="technology/199247.html">موقع لمشاهدة يوتيوب بشكل مختلف كلياً</a></li>
											
												<li><a href="technology/199246.html">تقنية الشحن السريع تتوافق مع منافذ &quot;يو إس بي&quot;</a></li>
											
												<li><a href="technology/199245.html">غوغل توقف إعلانات يوتيوب التي لا يمكن تجاوزها اعتباراً من 2018</a></li>
											
												<li><a href="technology/199244.html">خدمة لمشاهدة الأفلام قبل إصدارها</a></li>
											
												<li><a href="technology/199225.html">في ظل ارتفاعها.. خطوات يجب اتباعها عند التعرض لحادث سيارة</a></li>
											
												<li><a href="technology/199192.html">&quot;آي باد برو&quot; البديل الأنسب للكمبيوترات الشخصية</a></li>
											
												<li><a href="technology/199191.html">الصور الأولى لهاتف LG G6 تؤكد تسريبات خصائصه المميزة</a></li>
											
												<li><a href="technology/199147.html">مارك زوكربيرغ يحذر من تغير الفكر العالمي</a></li>
											
												<li><a href="technology/199146.html">ضغوط أمريكية لإعادة تفعيل رقاقة الراديو المتواجدة في 94% من هواتف آي فون</a></li>
											
												<li><a href="technology/199137.html">اكتشاف جديد يرجح إمكانية الحياة فوق كوكب القزم</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="culture/index.1.html">ثقافة وفنون</a></strong>
								
										<ul>
											
												<li><a href="culture/199140.html">وفاة مبتكر شخصية الأرنبة ميفي عن 90 عاماً</a></li>
											
												<li><a href="culture/199136.html">بالفيديو: نانسي عجرم تحرج عمرو أديب على الهواء</a></li>
											
												<li><a href="culture/199118.html">مدير أعمال نجوى كرم يكشف حقيقة مشاركتها في موازين مقابل 100 مليون</a></li>
											
												<li><a href="culture/199070.html">لأول مرة بالمغرب ، حاتم عمور يفاجئ جماهيره باستخدام تقنية تصوير جد متطورة في آخر حفلاته</a></li>
											
												<li><a href="culture/198995.html">هذه حقيقة قرب الإفراج عن الفنان المغربي سعد لمجرد</a></li>
											
												<li><a href="culture/198955.html">قصة نجاح : طارق غدواني شاب شرف المغرب بأعظم دولة في العالم ( الفيديو )</a></li>
											
												<li><a href="culture/198895.html">نجوى كرم تطلب مبلغا ضخما لإحياء سهرة ضمن فعاليات مهرجان موازين</a></li>
											
												<li><a href="culture/198864.html">قناة &quot; نسمة &quot; تكشف تفاصيل اعتقال الفنان &quot; صابر الرباعي &quot; وبحوزته كيلوغرامين من &quot; الكوكايين &quot;</a></li>
											
												<li><a href="culture/198768.html">دبابات عسكرية تجوب شوارع الدارالبيضاء وهذا هو السبب</a></li>
											
												<li><a href="culture/198737.html">تفاصيل عن الفتاة التي ظهرت رفقة &quot;مومو&quot; في صورة مثيرة على &#039;&#039;الفايسبوك&#039;&#039; (صور)</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="videos/index.1.html">شاشة أخبارنا</a></strong>
								
										<ul>
											
												<li><a href="videos/199270.html">الصور الأولى لمراسيم تشييع جنازة الراحل امحمد بوستة</a></li>
											
												<li><a href="videos/199268.html">حصيلة حرب الطرقات في المغرب بلغة الأرقام</a></li>
											
												<li><a href="videos/199260.html">افريكانو .. جديد حميد الحضري بمناسبة عودة المغرب للاتحاد الأفريقي</a></li>
											
												<li><a href="videos/199239.html">نجاة عتابو ترد على خبر توقيفها في مطار لندن بتهمة تهريب الكوكايين</a></li>
											
												<li><a href="videos/199238.html">شاهد «مطعم الطائرة» في غانا</a></li>
											
												<li><a href="videos/199237.html">شفار دخل اقامة شفر بوطة خضراء وخلا موالين الدار بلا غدا</a></li>
											
												<li><a href="videos/199230.html">المغاربة ومخاطر عبور الطريق</a></li>
											
												<li><a href="videos/199215.html">منار اسليمي: الجزائر على حافة الانهيار ولا أحد يعرف من يحكمها .. !</a></li>
											
												<li><a href="videos/199214.html">مرضى بالقنيطرة في وضع كارثي جدا و أحدهم يتغوط على فراشه بسبب الاهمال</a></li>
											
												<li><a href="videos/199213.html">فاخر يتحدث عن استقالته من تدريب الرجاء</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="education/index.1.html">مستجدات التعليم</a></strong>
								
										<ul>
											
												<li><a href="education/199256.html">تقرير الخبرة الطبية يزيل اللبس ويكشف المستور في قضية &quot;هبة والمعلمة&quot;</a></li>
											
												<li><a href="education/199232.html">بيان ناري من نقابات وجمعيات مهنية تعليمية تندد فيه بقرار طرد رجال التعليم بسبب انتمائهم للعدل والإحسان -بيان-</a></li>
											
												<li><a href="education/199169.html">السيبة... مجهولون يرجمون بالشارع ثلاثة أساتذة والساكنة تطالب بفتح التحقيق</a></li>
											
												<li><a href="education/199159.html">تماطل وزارة بلمختار في تنفيذ اتفاق 26 أبريل 2011 يخرج النقابات للاحتجاج في هذا اليوم</a></li>
											
												<li><a href="education/199106.html">قضية &quot;هبة والمعلمة&quot;: تقرير الخبرة الطبية أصبح جاهزا ، فهل ستقبل أسرة الضحية بنتائجه</a></li>
											
												<li><a href="education/199082.html">فضيحة : أبطال كأس &quot;ج&quot; يقضون 6 ساعات بلا أكل و لا شرب و ينقلون عبر القطار .. وها شحال عطاوهم (الفيديو)</a></li>
											
												<li><a href="education/199054.html">ها علاش ناضو كيحيحو : قياديون بـ &quot; البيجيدي &quot; يمتلكون أسهما مهمة بمجموعة مدارس &quot; عبد الله غولن</a></li>
											
												<li><a href="education/199018.html">هل كلفت وزارة الداخلية بالفعل &quot;المقدمين&quot; بمراقبة غياب أساتذة التعليم العمومي ؟</a></li>
											
												<li><a href="education/198986.html">وزارة بلمختار تصدر بلاغا توضيحيا بخصوص إضراب يوم أمس</a></li>
											
												<li><a href="education/198958.html">هذه آخر المعطيات الخاصة بقضية &quot;هبة والمعلمة&quot;</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="religion/index.1.html">دين ودنيا</a></strong>
								
										<ul>
											
												<li><a href="religion/199227.html">ثلاثة أعمال سهلة ميسورة تمحو خطاياك وترفع درجاتك !   !</a></li>
											
												<li><a href="religion/199226.html">من ثمرات الحسنات في الدنيا !</a></li>
											
												<li><a href="religion/199004.html">مداخل الشيطان إلى القلب.. احذرها !</a></li>
											
												<li><a href="religion/199003.html">تعرف على أسماء البحر في القرآن !</a></li>
											
												<li><a href="religion/198936.html">على الصراط تجري بهم أعمالهم !</a></li>
											
												<li><a href="religion/198935.html">السعادة في صلاة الفجر</a></li>
											
												<li><a href="religion/198823.html">اليكم 10 اختراعات إسلامية أثرت في العالم إلى الآن</a></li>
											
												<li><a href="religion/198822.html">هل يجوز الوضوء مرة واحدة في اليوم وجمع الصلوات؟ (فيديو)   )</a></li>
											
												<li><a href="religion/198599.html">خمس نصائح من السيدة عائشة رضي الله عنها للزوجات!   !</a></li>
											
												<li><a href="religion/198598.html">تعرف على الفرق بين صلاة الفجر والصبح والضحى</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="writers/index.1.html">أقلام حرة</a></strong>
								
										<ul>
											
												<li><a href="writers/199073.html">ويظل وطني تاجا رغم المعاناة</a></li>
											
												<li><a href="writers/199071.html">هم ومن بعدهم الطوفان!</a></li>
											
												<li><a href="writers/199069.html">أوقفوا المشاهدة...بؤساء اليوسفية يموتون تباعا</a></li>
											
												<li><a href="writers/199068.html">ماذا صنع الهاتف الذكي بنا؟؟؟؟؟؟؟</a></li>
											
												<li><a href="writers/199067.html">المخالفات والكيل بمكيالين</a></li>
											
												<li><a href="writers/199064.html">هل أنت مغرم بالقراءة ؟..  تجربة يابانية فريدة</a></li>
											
												<li><a href="writers/199063.html">التوافق النفسي أساس الحب  لكي يتقبلك الآخرون ..تقبل نفسك أولا</a></li>
											
												<li><a href="writers/199060.html">Brexit بالإنجليزية وBrifuɣ بالأمازيغية والإبداع اللغوي الأمازيغي</a></li>
											
												<li><a href="writers/199059.html">من أجل الخروج من الأزمة الحكومية.</a></li>
											
												<li><a href="writers/199058.html">التطرف الأصولي الجديد بالمغرب والعالم الإسلامي الراهن.</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="woman/index.1.html">ركن المرأة</a></strong>
								
										<ul>
											
												<li><a href="woman/199184.html">هذه الأمور تزعجين بها زوجك، فتجنبيها</a></li>
											
												<li><a href="woman/199183.html">كيك موس الشوكولاتة</a></li>
											
												<li><a href="woman/199182.html">مكونات بسيطة تخلصك من حب الشباب</a></li>
											
												<li><a href="woman/199022.html">إليك أهم فوائد الزنجبيل للشعر</a></li>
											
												<li><a href="woman/199021.html">تجنبي الريجيم الكيميائي، فهذه هي أضراره الخطيرة</a></li>
											
												<li><a href="woman/199020.html">أمور تقضي على الرغبة الجنسية عند المرأة والرجل</a></li>
											
												<li><a href="woman/198914.html">حضري بنفسك شمبوان صحي وطبيعي</a></li>
											
												<li><a href="woman/198913.html">بان كيك بالعسل</a></li>
											
												<li><a href="woman/198915.html">مقشر طبيعي للحصول على بشرة ناعمة</a></li>
											
												<li><a href="woman/198689.html">تعليمات بسيطة تجنبك دهون البطن</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="problems/index.1.html">نداءات إنسانية</a></strong>
								
										<ul>
											
												<li><a href="problems/198734.html">بحث عن مختفية</a></li>
											
												<li><a href="problems/198552.html">الطفلة ملاك تناشد المحسنين، فهل من منقذ ؟</a></li>
											
												<li><a href="problems/198058.html">نداء إنساني:  معاناة مي يامنة مع 4 معاقين</a></li>
											
												<li><a href="problems/197250.html">فاضمة.. مسنة عمرها 86 عاما تقاوم سرطان الجلد في صمت</a></li>
											
												<li><a href="problems/197100.html">طفل يعاني من السرطان يناشدكم</a></li>
											
												<li><a href="problems/196124.html">من ينقذ البطل &quot; بدر &quot; .. يحتاج عملية جراحية مستعجلة كلفتها 300 مليون سنتيم</a></li>
											
												<li><a href="problems/195217.html">بحث عن متغيب بالدار البيضاء</a></li>
											
												<li><a href="problems/193136.html">المرجو مساعدتنا في البحث عن هذا الشاب</a></li>
											
												<li><a href="problems/192307.html">عائلة تبحث عن ابنها المختفي</a></li>
											
												<li><a href="problems/192170.html">الفرسان الشباب في خدمة الإنسانية تنظم حملة دفئ الثانية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="last/index.1.html">الأخـيـرة</a></strong>
								
										<ul>
											
												<li><a href="last/199261.html">زوجان إيطاليان مقيمان معنا منذ سنوات يعترفان: المغرب رائع، لكن هذا أسوء ما فيه</a></li>
											
												<li><a href="last/199253.html">تغليظ العقوبة ضد الانتظار بالأماكن المخصصة للمعاقين في البرتغال</a></li>
											
												<li><a href="last/199251.html">شاهد .. السعوديون يستغلون مياة الأمطار في الترفيه &quot;جيت سكي&quot;</a></li>
											
												<li><a href="last/199240.html">هذا ما قامت به شرطة دبي بخصوص عارضة روسية خاطرت بحياتها من أعلى ناطحة سحاب (فيديو)</a></li>
											
												<li><a href="last/199222.html">شاهد.. لحظة إنقاذ سيدة حاولت الانتحار</a></li>
											
												<li><a href="last/199221.html">بالفيديو.. نجاة أم وابنها من الموت بعد تعرضهما لحادث مروع</a></li>
											
												<li><a href="last/199220.html">بالفيديو.. لحظة قتل صاحب متجر للص مسلح</a></li>
											
												<li><a href="last/199219.html">بالفيديو.. سعودي يعطل موكب زفاف وأهل العريس يتشاجرون معه</a></li>
											
												<li><a href="last/199189.html">هاتف هتلر في مزاد علني</a></li>
											
												<li><a href="last/199139.html">تخفيضات للأطفال عند قراءة كتاب أثناء الحلاقة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="caricature/index.1.html">كاريكاتور وصور</a></strong>
								
										<ul>
											
												<li><a href="caricature/199181.html">تحية للرجال الحقيقيين</a></li>
											
												<li><a href="caricature/199023.html">صندوق النقد الدولي راضي عليكم</a></li>
											
												<li><a href="caricature/198733.html">الله يعفو</a></li>
											
												<li><a href="caricature/198553.html">بالسعودية: عربة بيع ب&quot;الثقة&quot; فقط</a></li>
											
												<li><a href="caricature/198359.html">كلام صائب</a></li>
											
												<li><a href="caricature/198271.html">بعض أطبائنا مع الأسف</a></li>
											
												<li><a href="caricature/198181.html">ببساطة...إنه الجد</a></li>
											
												<li><a href="caricature/197966.html">إهداء إلى أصحاب الدراجات النارية</a></li>
											
												<li><a href="caricature/197857.html">كن إيجابيا</a></li>
											
												<li><a href="caricature/197742.html">مشا فيها</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="%D9%84%D8%A5%D8%B9%D9%80%D9%84%D8%A7%D9%86%D9%80%D8%A7%D8%AA%D9%80%D9%83%D9%80%D9%80%D9%85/index.1.html">لإعـلانـاتـكــم</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="contest/index.1.html">مباريات ووظائف</a></strong>
								
										<ul>
											
												<li><a href="contest/199185.html">توظيف 16 متصرفا بوزارة الصناعة التقليدية والإقتصاد الإجتماعي والتضامني</a></li>
											
												<li><a href="contest/197198.html">مباراة توظيف 340 مراقب مربي بإدارة السجون</a></li>
											
												<li><a href="contest/190865.html">توظيف 83 شخصا بالمكتب الوطني للسكك الحديدية</a></li>
											
												<li><a href="contest/189866.html">مباراة توظيف 9390 منصبا بوزارة التربية الوطنية والتكوين المهني</a></li>
											
												<li><a href="contest/185661.html">حملة توظيفات جديدة مرتقبة بالأمن الوطني بضوء أخضر من الحكومة</a></li>
											
												<li><a href="contest/183576.html">مباريات توظيف 220 إطار بالمحافظة العقارية</a></li>
											
												<li><a href="contest/180605.html">توظيف متصرفين في وزارة السياحة</a></li>
											
												<li><a href="contest/180189.html">مباراة توظيف 120 مستخدم بمؤسسة البريد بنك</a></li>
											
												<li><a href="contest/179529.html">مباراة توظيف بوزارة التعليم العالي</a></li>
											
												<li><a href="contest/175195.html">مباراة توظيف 183 تقني كهربائي</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="divers/index.1.html">متفرقات</a></strong>
								
										<ul>
											
												<li><a href="divers/199267.html">الدعوة خلال منتدى بالدار البيضاء إلى إعادة الاعتبار للعمل الجمعوي التطوعي</a></li>
											
												<li><a href="divers/199235.html">تسجيل 1201 حادثة سير على مستوى جهة كلميم واد نون خلال سنة 2016</a></li>
											
												<li><a href="divers/199195.html">برقية تعزية ومواساة من جلالة الملك إلى أفراد أسرة المرحوم امحمد بوستة</a></li>
											
												<li><a href="divers/199193.html">المعرض الدولي 23 للنشر والكتاب ... توقيع بروتوكول اتفاق بالدار البيضاء من أجل إحداث رابطة الناشرين في وسط إفريقيا</a></li>
											
												<li><a href="divers/199180.html">تنظيم المعرض الأول لموسم الحج لسنة 1438 بجهة مراكش أسفي ما بين 24 و 26 فبراير الجاري بمراكش</a></li>
											
												<li><a href="divers/199079.html">آليات ممارسة مهنة الصحافة من منظور النوع الاجتماعي محور ورشة تكوينية بطنجة</a></li>
											
												<li><a href="divers/199062.html">عودة المغرب للاتحاد الإفريقي من شأنها إعطاء دفعة إيجابية للتعاون الإقليمي (رئيس حزب اتحاد الوسط اليوناني)</a></li>
											
												<li><a href="divers/199057.html">استفادة أكثر من ألف نزيل بالسجن المحلي لوزان من حملة طبية متعددة التخصصات</a></li>
											
												<li><a href="divers/199027.html">صلاح الوديع.. مدونات هيئة الانصاف والمصالحة توثيق للذاكرة الجماعية للمغاربة بأصوات متعددة</a></li>
											
												<li><a href="divers/199026.html">بعثة اقتصادية برازيلية تزور المغرب من 18 إلى 20 أبريل المقبل</a></li>
											
										</ul>
									
							</li>
					
				</ul>
				<script type="text/javascript">
					new vivvoTickerTyper($$('ul.ticker')[0]);
				</script>
			
	</div>

            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.akhbarona.com/">الرئيسية</a> |
		
			<a href="society/index.1.html">حوادث وقضايا</a> | 
		
		<strong>مرة أخرى ....سخان ماء يقتل تلميذا ضواحي الفقيه بنصالح</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">مرة أخرى ....سخان ماء يقتل تلميذا ضواحي الفقيه بنصالح</h1>
							<div class="headline_banner"><div></div></div>
							<div class="story_stamp">
                            	
									
											بواسطة <span class="story_author">أخبارنا المغربية</span>
										
								
								
									<span class="story_date">ساعة واحدة مضت</span>
								
							</div>
							
	<div class="font_size">
		<span class="social_bookmarks_font">
			<!--Facebook-->
			<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/society/199271.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			<!--Google +1-->
			<!-- Place this tag where you want the +1 button to render -->
			<g:plusone size="medium" ></g:plusone>
			<!-- Place this render call where appropriate -->
			<script type="text/javascript">
			window.___gcfg = {lang: 'ar'};
			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script>
			<!--Twitter-->
			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</span>
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_columns">
								<div id="article_column_right">
									<div class="article_tools">
										
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">آخر الأخبار</h3>
            <ul>
                
                    <li><a href="national/199275.html">تاوريرت .. بوليسي يطلق الرصاص لتوقيف مجرم طعنه في كتفه و ذراعه</a></li>
                
                    <li><a href="national/199274.html">بعد الارتفاع المخيف في عدد المنتحرين، المجتمع المدني يتحرك لمواجهة الخطر الجديد</a></li>
                
                    <li><a href="society/199271.html">مرة أخرى ....سخان ماء يقتل تلميذا ضواحي الفقيه بنصالح</a></li>
                
                    <li><a href="society/199269.html">التحقيق مع مغربيتين في قضية مقتل طبيب أمام كازينو &quot;قمار&quot; بمصر</a></li>
                
                    <li><a href="politic/199266.html">المرزوقي: الحكام العرب عاملوني بحذر و الملك محمد السادس عاملني بتقدير</a></li>
                
            </ul>
        </div>
    
										<div class="headline_banner"><div><!-- /1019170/Akhbarona_InArticle_160x600 -->
<div id='div-gpt-ad-1460024020243-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-0'); });
</script>
</div></div></div>
									</div>
								</div>
								<div id="article_column_center">
									<div id="article_body">
										
											<div class="image" style="width:360px;">
												
														
													
												<img src="http://www.akhbarona.com/thumbnail.php?file=sakhan_829721590.jpg&amp;size=article_large" width="430" height="300" alt="مرة أخرى ....سخان ماء يقتل تلميذا ضواحي الفقيه بنصالح" />
												<span class="image_caption"></span>
											</div>
										
										
										<p>&nbsp;</p>
<p><span style="color: #800000;">نورالدين ثلاج-أخبارنا المغربية</span></p>
<p>لقي شاب في مقتبل العمر، كان يسمى قيد حياته ( أنس،ع)، مصرعه اختناقا بسبب تسرب غاز البوتان من سخان ماء مساء أمس السبت &nbsp;18فبراير 2017 بأولاد عياد ضواحي الفقيه بن صالح .</p>
<p>وحسب مصادر الجريدة، فإن غاز البوتان المتسرب من سخان الماء أدى إلى اختناق الشاب &nbsp;الذي كان يتابع دراسته في السنة الثانية باكلوريا، حيث لم تسعفه محاولات الطاقم الطبي بالمستشفى المحلي، ليسلم روحه لبارئها.</p>
<p>وقد تم إيداع جثة الهالك بمستودع الأموات بالمستشفى الجهوي ببني ملال، في انتظار دفنه بمسقط رأسه بأولاد عياد.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
										
    	
    
										
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
									</div>
								</div>
							</div>
							

	<div align="center">

<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.akhbarona.com/society/199271.html&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true" height="20" width="150" ></iframe>

</div>



							<div id="box_social_bookmarks">
	<strong>مجموع المشاهدات</strong>: 893&nbsp;|&nbsp;
	<strong>مشاركة في</strong>:
	<div class="social_bookmarks_sw">
		<!--Facebook-->
		<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/society/199271.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		<!--Google +1-->
		<!-- Place this tag where you want the +1 button to render -->
		<g:plusone size="medium" ></g:plusone>
		<!-- Place this render call where appropriate -->
		<script type="text/javascript">
		window.___gcfg = {lang: 'ar'};
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>
		<!--Twitter-->
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
							<div class="headline_banner"><div><center>
<!-- Ad Unit [6898] Akhbarona.com - 300x250 - ATF -->
<div id="switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6898,"targetId":"switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center></div></div>
                            
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/society/199271.rss"><img src="http://www.akhbarona.com/themes/akhbarona210/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
                                
								عدد التعليقات <span>(0 تعليق)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments_n">هل ترغب بالتعليق على الموضوع؟</h4>
				<div class="border_title_comments_n" ></div>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="199271" />
					<div id="post-reply" class="box">
						<div id="comment_right">
							
								<div class="form_line">
									<label>الاسم: </label>
									<div class="formElement">
										<input name="COMMENT_author" class="text default_fields" type="text" value="" />
									</div>
								</div>
							
							<div class="form_line">
								<label>عنوان التعليق: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						</div>
						<div id="comment_left" class="border_comments_n">
						التعليقات المنشورة لا تعبر بالضرورة عن رأي الموقع<br /><br />
						من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات
						</div>
						<div class="clearer"> </div>
						
								<div class="form_line">
									<label>نص التعليق:</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement_sw">
								<input type="submit" class="button_sw" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhbarona.com/society/199271.html',
						article_id: 199271,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.akhbarona.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '199271', 1]);
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div class="headline_banner"><div><!-- /1019170/Akhbarona_Top_300x250 -->
<div id='div-gpt-ad-1460024020243-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-4'); });
</script>
</div></div></div>
						<div class="headline_banner"><div><a href="http://www.akhbarona.com/click/3"><img src="http://www.akhbarona.com/files/banners/300x100_618624471.jpg"/></a></div></div>
						
        <div id="latest_news_video">
			<a title="المزيد في شاشة أخبارنا" href="http://www.akhbarona.com/videos"><h3 class="box_title title_gray">شاشة أخبارنا</h3></a>
			<div id="latest_news_video" class="box_video box_white_video">
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/199270.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=jkj_302279711.jpg&amp;size=article_medium" width="140" height="90" alt="الصور الأولى لمراسيم تشييع جنازة الراحل امحمد بوستة" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/199270.html">الصور الأولى لمراسيم تشييع جنازة الراحل امحمد بوستة</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/199268.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=tri9o_669651654.jpg&amp;size=article_medium" width="140" height="90" alt="حصيلة حرب الطرقات في المغرب بلغة الأرقام" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/199268.html">حصيلة حرب الطرقات في المغرب بلغة الأرقام</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/199260.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=FGFFG_746070079.jpg&amp;size=article_medium" width="140" height="90" alt="افريكانو .. جديد حميد الحضري بمناسبة عودة المغرب للاتحاد الأفريقي" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/199260.html">افريكانو .. جديد حميد الحضري بمناسبة عودة المغرب للاتحاد الأفريقي</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/199239.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_139295571.jpg&amp;size=article_medium" width="140" height="90" alt="نجاة عتابو ترد على خبر توقيفها في مطار لندن بتهمة تهريب الكوكايين" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/199239.html">نجاة عتابو ترد على خبر توقيفها في مطار لندن بتهمة تهريب الكوكايين</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/199238.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_365220816.jpg&amp;size=article_medium" width="140" height="90" alt="شاهد «مطعم الطائرة» في غانا" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/199238.html">شاهد «مطعم الطائرة» في غانا</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/199237.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=yy_173585004.jpg&amp;size=article_medium" width="140" height="90" alt="شفار دخل اقامة شفر بوطة خضراء وخلا موالين الدار بلا غدا" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/199237.html">شفار دخل اقامة شفر بوطة خضراء وخلا موالين الدار بلا غدا</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/199230.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=7022416_10748586_757372160.jpg&amp;size=article_medium" width="140" height="90" alt="المغاربة ومخاطر عبور الطريق" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/199230.html">المغاربة ومخاطر عبور الطريق</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/199215.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=GFFG_319145627.jpg&amp;size=article_medium" width="140" height="90" alt="منار اسليمي: الجزائر على حافة الانهيار ولا أحد يعرف من يحكمها .. !" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/199215.html">منار اسليمي: الجزائر على حافة الانهيار ولا أحد يعرف من يحكمها .. !</a></h2>
						</div>
					</div>
				
				<div class="clearer"> </div>
			</div>
        </div>
    
						
	<div class="box box_white">
        <ul id="popular_tabs" class="tabs">
            
                <li><a href="#box_most_popular">الأكثر شعبية</a></li>
            
            
                <li><a href="#box_top_rated">الأعلى تقييماً</a></li>
            
            
        </ul>
        
        
            
                	<div id="box_most_popular">
                        
                        	
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="education/199256.html">
                        
                                
                            
                        <img src="http://www.akhbarona.com/thumbnail.php?file=__124380709.jpg&amp;size=summary_medium" alt="تقرير الخبرة الطبية يزيل اللبس ويكشف المستور في قضية &quot;هبة والمعلمة&quot;" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="education/199256.html">تقرير الخبرة الطبية يزيل اللبس ويكشف المستور في قضية &quot;هبة والمعلمة&quot;</a></h2>
			<p>
            	&nbsp;
أخبارنا المغربية : سناء الوردي
كشفت مصادر مقربة من التحقيق في قضية وفاة التلميذة هبة، والتي تتهم عائلتها أستاذتها في التسبب في وفاتها، عن النتيجة التي ...
                
                    
                        <a href="education/199256.html">  تفاصيل أكثر </a>
                    
                    
                
            </p>
		</div>
	</div>

                        
                        <ul>
                            
                                <li>
                                    <a href="last/199261.html">
                                        زوجان إيطاليان مقيمان معنا منذ سنوات يعترفان: المغرب رائع، لكن هذا أسوء ما فيه
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="politic/199231.html">
                                        وزير العدل يهين محاميا متمرنا ويشتمه أمام القضاة بسبب سؤاله عن البلوكاج الحكومي
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="politic/199196.html">
                                        تصريح مزلزل لبنكيران :&quot; لا يمكن أن يذهب الملك إلى تفريج كربات الشعوب الافريقية ونهين الشعب المغربي!&quot;
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="last/199240.html">
                                        هذا ما قامت به شرطة دبي بخصوص عارضة روسية خاطرت بحياتها من أعلى ناطحة سحاب (فيديو)
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                
        
        
        
            
                    <ol id="box_top_rated">
                        
                            <li><p><a href="videos/131072.html">ملياردير مغربي يعرض على المواطنين 1000 درهم مقابل هذا الشرط <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="society/67072.html">مراكش : وفاة شخص بساحة جامع الفنا بسبب لدغة أفعى <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/143104.html">رسالة مُستعجلة مرفوعة للرئيس الجزائري تحذره من انفجار وشيك <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/153856.html">ألمانيا تشرع في ترحيل المهاجرين السريين المغاربة، وهذا هو الثمن <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/154112.html">فيديو لحظة حادث صدم سيارة الموكب الملكي لفتاة بالعيون <span class="article_stats">(5.00)</span></a></p></li>
                        
                    </ol>
                
        
        
        
        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

						
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">الكلمات الدلالية:</h3>
        
                لا يوجد كلمات دلالية لهذا الموضوع 
            
    </div>

						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">قيم هذا المقال</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 199271;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '199271', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.akhbarona.com/themes/akhbarona210/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        <div id="box_category_related" class="">
            <h3 class="box_title title_gray">المزيد في حوادث وقضايا</h3>
			<div class="box_two box_white_two">
				<ul>
					
						<li><a href="society/199271.html">مرة أخرى ....سخان ماء يقتل تلميذا ضواحي الفقيه بنصالح</a></li>
					
						<li><a href="society/199269.html">التحقيق مع مغربيتين في قضية مقتل طبيب أمام كازينو &quot;قمار&quot; بمصر</a></li>
					
						<li><a href="society/199262.html">صورة .. انقلاب سيارة للأمن الوطني قرب محطة القطار بالرباط</a></li>
					
						<li><a href="society/199259.html">انتبهوا...هذا هو الحكم الصارم الصادر في حق شخص أهان شرطية مرور بطنجة</a></li>
					
						<li><a href="society/199258.html">توقيف مواطن كولومبي متلبسا بمحاولة تهريب مخدر الكوكايين بمطار محمد الخامس</a></li>
					
				</ul>
			</div>
        </div>
    
						
	
    
    
    
	<div class="white_box">
		<div class="white_box_top"><!--fds--></div>
		<div class="white_box_mid">
			<a title="المزيد في أقلام حرة" href="http://www.akhbarona.com/writers"><h3 class="box_title title_gray">أقلام حرة</h3></a>
			<div class="box box_white">
				
					
							<div id="mainTicker" class="ticker_summary_sw">
								<div style="overflow:hidden;" class="scroller">
									
										<div id="ticker_199073" class="section row_0">
											
												
													<div class="image">
														<a href="writers/199073.html"><img src="http://www.akhbarona.com/thumbnail.php?file=______________________568986836.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/199073.html">ويظل وطني تاجا رغم المعاناة</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">لحسن أمقران</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_199071" class="section row_1">
											
												
													<div class="image">
														<a href="writers/199071.html"><img src="http://www.akhbarona.com/thumbnail.php?file=_______________________________982285081.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/199071.html">هم ومن بعدهم الطوفان!</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">عبد الفتاح عالمي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_199069" class="section row_0">
											
												
													<div class="image">
														<a href="writers/199069.html"><img src="http://www.akhbarona.com/thumbnail.php?file=__________________________420537846.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/199069.html">أوقفوا المشاهدة...بؤساء اليوسفية يموتون تباعا</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">يوسف الإدريسي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
								</div>
							</div>
							<script type="text/javascript">
								var mainTicker = new vivvoTicker('mainTicker');
							</script>
						
				
			</div>
		</div>
		<div class="white_box_bottom"><!--fds--></div>
	</div>

                        
        
    
						<!--NoCache box/plugin_poll.tpl-->
	
	
	
			
				
						<h3 class="box_title_poll title_poll">إستطلاع:  استخدام الضرب داخل المؤسسات التعليمية</h3>
						<div id="box_poll_66" class="box box_white box_poll">
                            <span class="poll_question">هل توافق على استخدام الضرب &quot;غير المبرح&quot; داخل المؤسسات التعليمية ؟</span>
                            
                                    
                                        <div id="poll_form_holder_66">
                                            <form method="post" id="poll_form_66" onsubmit="updatePoll(66);return false;">
                                                <input type="hidden" name="action" value="poll" />
                                                <input type="hidden" name="cmd" value="vote" />
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="302" />
                                                        نعم . متفق تماما
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="301" />
                                                        أعارض استخدامه بتاتا
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="300" />
                                                        لا أهتم
                                                    </label>
                                                
                                                <div class="button_holder">
                                                	<a href="http://www.akhbarona.com/poll/index.html" class="view_polls">كافة الإستطلاعات</a>
                                                    <input class="button" type="submit" name="submit" value="تصويت" />
                                                </div>
                                            </form>
                                        </div>
                                    
                                
						</div>
					
			
		
<!--NoCache-->
						<iframe src="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&amp;href=http%3A%2F%2Fwww.facebook.com%2Fakhbaronacom&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=175996969140016" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true" ></iframe>
						<div class="headline_banner"><div><!-- Ad Unit [6899] Akhbarona.com - 300x250 - BTF -->
<div id="switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6899,"targetId":"switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script></div></div>
					</div>
				</div>
			</div>
			<div class="footer_banner"><div><center>
<!-- Ad Unit [6900] Akhbarona.com - 728x90 - BTF -->
<div id="switch_placeholder_188bb0cd41443b2fba79f42e15961da5" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6900,"targetId":"switch_placeholder_188bb0cd41443b2fba79f42e15961da5","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center>



<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dqmgEkqFyr4RJ8acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></div></div>
			<div id="footer">
				
	
	<div class="footer">
	<div id="footer_columns">
		<div id="footer_column_left">
			<div class="footer_logo">
				<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/footer_logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
				<div class="static_footer_logo">جميع الحقوق محفوظة</div>
				<div class="static_footer_logo">أخبارنا المغربية © 2016</div>
			</div>
		</div>
		<div id="footer_column_center">
			<div class="footer_center">
				
						<ul>
							
								
									<li>
										<a href="http://akhbarona.com">
											
											الرئيسية
										</a>
									</li>
								
							
								
									<li>
										<a href="economy/index.1.html">
											
											اقتصاد
										</a>
									</li>
								
							
								
									<li>
										<a href="politic/index.1.html">
											
											سياسة
										</a>
									</li>
								
							
								
									<li>
										<a href="national/index.1.html">
											
											أخبار وطنية
										</a>
									</li>
								
							
								
									<li>
										<a href="sport/index.1.html">
											
											رياضة
										</a>
									</li>
								
							
								
									<li>
										<a href="world/index.1.html">
											
											دولية
										</a>
									</li>
								
							
								
							
								
							
								
									<li>
										<a href="health/index.1.html">
											
											طب وصحة
										</a>
									</li>
								
							
								
									<li>
										<a href="technology/index.1.html">
											
											علوم وتكنولوجيا
										</a>
									</li>
								
							
								
									<li>
										<a href="culture/index.1.html">
											
											ثقافة وفنون
										</a>
									</li>
								
							
								
									<li>
										<a href="videos/index.1.html">
											
											شاشة أخبارنا
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="religion/index.1.html">
											
											دين ودنيا
										</a>
									</li>
								
							
								
							
								
							
								
							
								
									<li>
										<a href="last/index.1.html">
											
											الأخـيـرة
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="http://www.akhbarona.com/advertising.html">
											
											لإعـلانـاتـكــم
										</a>
									</li>
								
							
								
							
								
							
							&nbsp;<a href="http://www.akhbarona.com/last">الأخيرة</a> |
							<a href="http://www.akhbarona.com/education">مستجدات التعليم</a> |
							<a href="http://www.akhbarona.com/national">أخبار وطنية</a> |
							<a href="http://www.akhbarona.com/writers">أقلام حرة</a> |
							<a href="http://www.akhbarona.com/society">حوادث وقضايا</a> |
							<a href="http://www.akhbarona.com/woman">ركن المرأة</a> |
							<a href="http://www.akhbarona.com/problems">مشاكل وحلول</a> |
							<a href="http://www.akhbarona.com/videos">شاشة أخبارنا</a>
						</ul>
					
				<div class="static_footer_center">
					<img src="http://www.akhbarona.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
					<a href="javascript:bookmarksite('',document.URL);">أضفنا إلى المفضلة</a>
					
						| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
					
					
						| <a href="feed/index.txt">نص بسيط</a>
					
					
						| <a href="http://www.akhbarona.com/archive">الأرشيف</a>
					
					
				</div>
			</div>
		</div>
		<div id="footer_column_right">
			<div class="footer_left">
				<div class="static_footer_left"><a href="http://www.akhbarona.com/submit.html">للنشر في الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/team.html">فريق العمل</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/conditions.html">شروط استخدام الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/contact/">إتصل بنا</a></div>
			</div>
		</div>
		
			<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1600248-7']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</div>
	</div>

			</div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '199271', 1]);</script>
		
	</body>
</html>