<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhbarona.com/" />
	<title>هذه هي الكلمة العنصرية التي أغضبت بنعطية في حواره مع &quot;راي الإيطالية&quot;</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Akhbarona almaghrebia" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="أخبارنا : جريدة الكترونية مغربية" />
	
		<meta name="Description" content="هذه هي الكلمة العنصرية التي أغضبت بنعطية في حواره مع &quot;راي الإيطالية&quot;" />
		<meta name="Keywords" content="مرصد المحترفين,هذه هي الكلمة العنصرية التي أغضبت بنعطية في حواره مع &quot;راي الإيطالية&quot;,هذه,هي,الكلمة,العنصرية,التي,أغضبت,بنعطية,في,حواره,مع,&quot;راي,الإيطالية&quot;" />
	<link rel="alternate" type="application/rss+xml" title="هذه هي الكلمة العنصرية التي أغضبت بنعطية في حواره مع &quot;راي الإيطالية&quot;" href="feed/sport/proplayers/207118.rss" />
<link rel="alternate" type="application/rss+xml" title="مرصد المحترفين" href="feed/sport/proplayers/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="أخبارنا : جريدة الكترونية مغربية" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/compress.php?css,themes/akhbarona210/css/layout_default,themes/akhbarona210/css/style,themes/akhbarona210/css/forms,themes/akhbarona210/css/main_nav,themes/akhbarona210/css/article_styles,themes/akhbarona210/css/ad_tabs,themes/akhbarona210/css/ticker_typer" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.akhbarona.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/ticker_typer,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-1600248-7'],['_trackPageview']];</script>
	
	
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.akhbarona.com/mobile/sport/proplayers/207118.html" />
	<link rel="canonical" href="http://www.akhbarona.com/sport/proplayers/207118.html" />
	
<meta name="google-site-verification" content="nH8QuQxqHItGHazk4RR7Gg5b2v0WdVjoK1blBiEgKcQ" />
<meta property="og:image" content="http://www.akhbarona.com/files/benatia4_973216589.jpg" />

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019170/Akhbarona_InArticle_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1460024020243-0').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_InSection_rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1460024020243-1').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600', [160, 600], 'div-gpt-ad-1460024020243-2').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600_Left', [160, 600], 'div-gpt-ad-1460024020243-3').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1460024020243-4').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_728x90', [728, 90], 'div-gpt-ad-1460024020243-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 

</head>
	<div id="header">
        <html dir="rtl">
	<head>
	</head>
	<body>
		<!--[if lt IE 8]>
		 <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative;'>
		  <div style='position: absolute; left: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.sawa24.com/script/nomore6/sawa24-cornerx.jpg' style='border: none;' alt='إغلاق هذه النافذة'/></a></div>
		  <div style='width: 640px; margin: 0 auto; text-align: right; padding: 0; overflow: hidden; color: black;'>
		   <div style='width: 75px; float: right;'><img src='http://www.sawa24.com/script/nomore6/sawa24-warning.jpg' alt='تحذير!'/></div>
			<div style='width: 275px; float: right; font-family: Arial, sans-serif;'>
			 <div style='font-size: 16px; font-weight: bold; margin-top: 12px;'>أنت تستخدم متصفح قديم جداً</div>
			 <div style='font-size: 14px; margin-top: 6px; line-height: 16px;'>لمشاهدة الموقع بالشكل الصحيح والإستفادة من كافة ميزاته, الرجاء الترقية إلى أحد المتصفحات الحديثة.</div>
			</div>
		   <div style='width: 75px; float: right;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-firefox.jpg' style='border: none;' alt='تحميل متصفح Firefox 3.6.12'/></a></div>
		   <div style='width: 75px; float: right;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-ie8.jpg' style='border: none;' alt='تحميل متصفح Internet Explorer 8'/></a></div>
		   <div style='width: 73px; float: right;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-safari.jpg' style='border: none;' alt='تحميل متصفح Safari 5'/></a></div>
		   <div style='float: right;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-chrome.jpg' style='border: none;' alt='تحميل متصفح Google Chrome'/></a></div>
		  </div>
		 </div>
		<![endif]-->
	</body>
</html>
	<div class="header_image">
		<div id="containers">
		<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
		    // <![CDATA[
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","أبريل","ماي","يونيو",
                                        "يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+"  "+montharray[month]+"  "+year)
            //]]>
        </script>
    </span>
	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    <div class="clearer"> </div>
</div>
			<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
			<div class="banner"><div><!-- /1019170/Akhbarona_Top_728x90 -->
<div id='div-gpt-ad-1460024020243-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-5'); });
</script>
</div></div></div>
			<div class="clearer"> </div>
			
				
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://akhbarona.com">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="economy/index.1.html">
                                	
									
									اقتصاد
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="politic/index.1.html">
                                	
									
									سياسة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									أخبار وطنية
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="sport/index.1.html" class="sub">
                                	
									
									رياضة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world/index.1.html">
                                	
									
									دولية
								</a>
								
							</li>
						
					
						
					
						
					
						
							<li>
                            	
								<a href="health/index.1.html">
                                	
									
									طب وصحة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="technology/index.1.html">
                                	
									
									علوم وتكنولوجيا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="culture/index.1.html">
                                	
									
									ثقافة وفنون
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="videos/index.1.html">
                                	
									
									شاشة أخبارنا
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="religion/index.1.html">
                                	
									
									دين ودنيا
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
                            	
								<a href="last/index.1.html">
                                	
									
									الأخـيـرة
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://www.akhbarona.com/advertising.html">
                                	
									
									لإعـلانـاتـكــم
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

			
		</div>
	</div>
	<div class="clearer"> </div>
</div>
	<div class="footer_banner"><div></div></div>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
                        
	<!-- START Ads Tabs By Sawa24.com -->
		
		<div class="ad_tabs_right"><div><!-- /1019170/Akhbarona_Top_160x600 -->
<div id='div-gpt-ad-1460024020243-2' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-2'); });
</script>
</div></div></div>
		<div class="ad_tabs_left"><div><!-- /1019170/Akhbarona_Top_160x600_Left -->
<div id='div-gpt-ad-1460024020243-3' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-3'); });
</script>
</div></div></div>
	<!-- END Ads Tabs By Sawa24.com -->

			
	<div id="content_sw">
		
		
		
				<ul class="ticker">
					
						<li class="category" style="display: none">
							<strong><a href="%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/index.1.html">الرئيسية</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="economy/index.1.html">اقتصاد</a></strong>
								
										<ul>
											
												<li><a href="economy/207113.html">فيديو ..  مسيرة الضرب على الأواني في الحسيمة</a></li>
											
												<li><a href="economy/207109.html">قانون المالية 2017: ضعف في الرؤيا وغياب الانسجام</a></li>
											
												<li><a href="economy/207046.html">حافلات جديدة بهذه المواصفات تدخل مدينة الرباط مطلع سنة 2018</a></li>
											
												<li><a href="economy/207034.html">الحكومة تدرس إقرار زيادة طال انتظارها في أجور الموظفين والمستخدمين</a></li>
											
												<li><a href="economy/207017.html">الداودي يكشف سبب ارتفاع أسعار المحروقات في المغرب رغم انخفاضها عالميا</a></li>
											
												<li><a href="economy/206999.html">مهنيو المحروقات يبشرون المغاربة بانخفاض قريب في أسعار الغازوال والبنزين</a></li>
											
												<li><a href="economy/206998.html">العثماني يدشن عهده بالزيادة في أسعار السجائر</a></li>
											
												<li><a href="economy/206980.html">هكذا أثار موضوع &quot;خدام الدولة&quot; جدلا داخل لجنة المالية بمجلس النواب</a></li>
											
												<li><a href="economy/206962.html">النجم رونالدو يزداد تعلقا بالمغرب ويقرر ضخ أمواله بمدن أخرى</a></li>
											
												<li><a href="economy/206880.html">عاجل .. محكمة جنوب أفريقية تحدد موعد للنظر في قضية السفينة الأسترالية المحتجزة بطلب من البوليساريو</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="politic/index.1.html">سياسة</a></strong>
								
										<ul>
											
												<li><a href="politic/207018.html">بوريطة: التدخل الشخصي للملك كان وراء قرار المالاوي سحب اعترافها بـ&quot;البوليساريو&quot;</a></li>
											
												<li><a href="politic/206977.html">قانون مالية ترامب يصفع البوليساريو و يقف في صف المغرب بخصوص صحرائه</a></li>
											
												<li><a href="politic/206968.html">ضربة جديدة للبوليساريو .. دولة افريقية اخرى تسحب اعترافها بالجمهورية الوهمية</a></li>
											
												<li><a href="politic/206949.html">زيان : لهذا السبب الحزب الليبرالي المغربي يعتزل المشاركة في الانتخابات المقبلة</a></li>
											
												<li><a href="politic/206943.html">سقوط مرشح &quot;البيجيدي&quot; في الانتخابات الجزئية في الجديدة و هذا هو الحزب الفائز</a></li>
											
												<li><a href="politic/206813.html">عراف قال للرئيس الموريتاني: إن صافحت محمد السادس سينتهي حكمك</a></li>
											
												<li><a href="politic/206805.html">أنباء عن قرب تعيين عبد السلام بوطيب كأول سفير للمغرب في كوبا</a></li>
											
												<li><a href="politic/206802.html">المالكي يوزع ألواحا الكترونية من نوع &quot;آيباد&quot; على جميع البرلمانيين</a></li>
											
												<li><a href="politic/206785.html">خطير...تركيا تطعن المغرب و تعلن استعدادها لاستقبال الطلبة الذين توفدهم البوليساريو</a></li>
											
												<li><a href="politic/206778.html">بنكيران يمهد للازمي من اجل قطع الطريق على العثماني والرميد والرباح</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="national/index.1.html">أخبار وطنية</a></strong>
								
										<ul>
											
												<li><a href="national/207087.html">نقل شاب أصيب بكسور إثر سقوطه من الطابق الثالث بواسطة المروحية الطبية لوزارة الصحة من العيون إلى مراكش</a></li>
											
												<li><a href="national/207066.html">تفاصيل مثيرة في الخبر الذي انفردت &quot;أخبارنا&quot; بنشره حول تفكيك معمل للفلفل الأحمر المغشوش</a></li>
											
												<li><a href="national/207056.html">الملك والرئيس الفرنسي يقومان بزيارة معرض &quot;كنوز الاسلام بافريقيا ،من تمبوكتو الى زنجبار</a></li>
											
												<li><a href="national/206957.html">جديد في المغرب: إطلاق خدمة الإشعار بالمخالفات المسجلة بواسطة الرادارات عن طريق &quot;SMS&quot;</a></li>
											
												<li><a href="national/206931.html">توشيح فرنسي لشخصيتين مغربيتين بارزتين</a></li>
											
												<li><a href="national/206912.html">عاجل: خزان وقود يتسبب في اندلاع حريق بأكبر فندق بمراكش</a></li>
											
												<li><a href="national/206905.html">تدخل استعجالي للمروحية الطبية لنقل طفل حديث الولادة في حالة صحية حرجة من ميسور إلى فاس</a></li>
											
												<li><a href="national/206833.html">الحمد لله...تساقطات مطرية أخرى مرتقبة في هذه المناطق</a></li>
											
												<li><a href="national/206771.html">مندوبية السجون تكشف تفاصيل جديدة حول عزل موظفة</a></li>
											
												<li><a href="national/206748.html">خطير جدا .. حرائق السنوات الأخيرة تلتهم نصف مساحة الغابات بالمغرب</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="sport/index.1.html">رياضة</a></strong>
								
										<ul>
											
												<li><a href="sport/142906.html">بالفيديو : دوليون سابقون يحرجون المسؤولين و يخصون البطل العالمي &quot; نسيم كريش &quot; بالتفاتة إنسانية رائعة</a></li>
											
												<li><a href="sport/119553.html">&quot;حمار رئيس وفاق سطيف&quot; وجهو قاسح:  بودريقة هو من اعتدى علي و اخترع هذا السيناريو لتبرير الاقصاء</a></li>
											
												<li><a href="sport/86098.html">مباراة ودية للوداد الرياضي غدا السبت</a></li>
											
												<li><a href="sport/85895.html">فضيحة : قناة الرياضية تتحول إلى &quot; جوطية &quot; في بث مباشر</a></li>
											
												<li><a href="sport/45486.html">صورة - ديفيد بيكهام يتسبب بكارثة لدى زيارته للصين</a></li>
											
												<li><a href="sport/39653.html">أوزين يفتح ملف الأندية الوهمية</a></li>
											
												<li><a href="sport/38314.html">بالإجماع، استمرار العرايشي رئيسا لجامعة التنس...</a></li>
											
												<li><a href="sport/37670.html">السيد جوزيف بلاتر: المغرب قدم مجهودات كبيرة من أجل النهوض بكرة القدم الوطنية والإفريقية</a></li>
											
												<li><a href="sport/37645.html">رئيس الاتحاد الدولي لكرة القدم جوزيف بلاتر يحل بمدينة مراكش</a></li>
											
												<li><a href="sport/33629.html">أعضاء جامعيون ينتفضون ضد الرئيس الفاسي الفهري ويطالبون بافتحاص مالية الجامعة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="world/index.1.html">دولية</a></strong>
								
										<ul>
											
												<li><a href="world/207122.html">حركة فتح: لا يعنينا انتخاب هنية ووثيقة حماس مليئة بالتناقضات</a></li>
											
												<li><a href="world/207121.html">إحباط هجمات انتحارية لداعش على قاعدة عسكرية غربي كركوك</a></li>
											
												<li><a href="world/207116.html">هكذا أراد العاهل الأردني استدراج الملك محمد السادس ليكون جزء من مخطط &quot;خطير&quot;</a></li>
											
												<li><a href="world/207081.html">وزير الداخلية الجزائري : يجب مواجهة نموذج &quot;بيجيدي&quot; المغرب لأنه ملكي</a></li>
											
												<li><a href="world/207073.html">منظمة &quot;درلم انترناشيونال&quot; تقاضي القناة الإيطالية التي عرضت تحقيقا حول &quot; دعارة الأطفال &quot; بالمغرب</a></li>
											
												<li><a href="world/207027.html">بالفيديو : محتجون بفنزويلا يحطمون تمثال هوغو تشافيز</a></li>
											
												<li><a href="world/207019.html">داعش يدعو إلى قتل مرشحي الرئاسة الفرنسية وإحراق مكاتب التصويت</a></li>
											
												<li><a href="world/207011.html">أكياس حليب وأرسن فينغر.. في بطاقات تصويت ناخبين جزائريين !</a></li>
											
												<li><a href="world/207008.html">خوان كارلوس فكر في إرجاع مليلية للمغرب لهذا السبب !</a></li>
											
												<li><a href="world/207006.html">ميلانيا ترامب تفاجئ الجميع بعد إعجابها بتغريدة ضد زوجها</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="society/index.1.html">حوادث وقضايا</a></strong>
								
										<ul>
											
												<li><a href="society/207108.html">هذا مصير شاب سقط من الطابق الثالث بمدينة العيون</a></li>
											
												<li><a href="society/207088.html">مديرية الحموشي توضح حقيقة عرقلة السير التي تسبب فيها شرطي و سائق سيارة</a></li>
											
												<li><a href="society/207068.html">معلومات هامة عن الداعشي الذي تم اعتقاله فجر أمس بفاس</a></li>
											
												<li><a href="society/207065.html">بالتفاصيل .. هكذا تمت اعادة تمثيل جريمة مقتل مصور &quot;لاماب &quot; حسن السحيمي</a></li>
											
												<li><a href="society/207063.html">معلومات &quot;الديستي&quot; تقود الى اعتقال جزائري بالدار البيضاء متورط في الهجرة السرية</a></li>
											
												<li><a href="society/207057.html">جريمة قتل مروعة تهز طنجة .. أب يقتل ابنه بطعنة سكين بسبب دفاعه عن والدته</a></li>
											
												<li><a href="society/207052.html">السلطات المحلية تفكك معمل للفلفل الأحمر المغشوش &quot;تحميرة&quot; وتحجز حوالي 4 أطنان وتعتقل صاحبه</a></li>
											
												<li><a href="society/207033.html">مصرع شخصين وإصابة اثنين آخرين بجروح في حادثة سير مروعة قرب كلميم</a></li>
											
												<li><a href="society/207030.html">القضاء الإيطالي يصدر حكمه النهائي ضد المغربي الذي قتل زوجته أمام أبنائهما الصغار</a></li>
											
												<li><a href="society/207028.html">وفاة مسن أمام المحطة الطرقية والشرطة العلمية والتقنية تحقق وهذه قصته المحزنة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="social/index.1.html">قضايا المجتمع</a></strong>
								
										<ul>
											
												<li><a href="social/207120.html">بالتفاصيل ... هذا ما دار في اللقاء الذي جمع وزير الصحة بالنقابات</a></li>
											
												<li><a href="social/207064.html">لهلا يزيد أكثر...مليـــــون و 296 ألف عاطـل عن العمل بالمغرب</a></li>
											
												<li><a href="social/207055.html">بالصورة..&#039;&#039;عيشة قنديشة &#039;&#039; تظهر ليلا و تخلق ضجة كبيرة بمنطقة سوس</a></li>
											
												<li><a href="social/207031.html">فضيحة...تقليص 5 هكتارات كانت مخصصة لبناء مستشفى جهوي بتطوان لتمنح لأحد المنعشين العقاريين</a></li>
											
												<li><a href="social/207021.html">بالفيديو .. عزل إمام مسجد يخرج الساكنة بضواحي قلعة السراغنة للاحتجاج و القوات الأمنية تتدخل</a></li>
											
												<li><a href="social/207005.html">أخيرا...هذه هي الحقيقة الكاملة في قضية الطبيبة &quot;الملتزمة&quot; التي رفضت فحص العضو الذكري لطفل</a></li>
											
												<li><a href="social/206978.html">خطير : الدارالبيضاء تتزود بـ50% من اللحوم من الأسواق الأسبوعية</a></li>
											
												<li><a href="social/206958.html">تشييع جثمان صحفي لاماب المقتول في موكب جنائزي مهيب</a></li>
											
												<li><a href="social/206951.html">هذه اعترافات 3 طالبات التي ورطت أستاذ &quot;الجنس مقابل النقط&quot; و أدت الى اعتقاله</a></li>
											
												<li><a href="social/206942.html">مستخدمو شركة الطرق السيارة يتوعدون الحكومة بالتصعيد و يصدرون بلاغا ناريا ، هذه تفاصيله</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="health/index.1.html">طب وصحة</a></strong>
								
										<ul>
											
												<li><a href="health/207094.html">منتجات الحِمية الغذائية قد تهددك بالبدانة</a></li>
											
												<li><a href="health/207093.html">متى يتوجب على الأشخاص البالغين التطعيم ضد الحصبة؟</a></li>
											
												<li><a href="health/207091.html">فوائد رائعة لشُرب الحليب خالي الدسم</a></li>
											
												<li><a href="health/207044.html">دراسة: الضحك لدقيقتين يعادل الجري لعشرين دقيقة</a></li>
											
												<li><a href="health/207016.html">هذا ما تصنعه المشروبات الغازية داخل أدمغتنا</a></li>
											
												<li><a href="health/207004.html">أهمية العلاج المبكر لعسر القراءة والكتابة عند الأطفال</a></li>
											
												<li><a href="health/207002.html">10 أطعمة تزيد خصوبة الرجل</a></li>
											
												<li><a href="health/206991.html">7 أطعمة تقوي ذاكرتك وتحميك من ألزهايمر</a></li>
											
												<li><a href="health/206990.html">4 أطعمة لتجديد شبابك للأبد</a></li>
											
												<li><a href="health/206989.html">للرياضيين..7 أطعمة تساعدك على بناء عضلاتك في زمن قياسي</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="technology/index.1.html">علوم وتكنولوجيا</a></strong>
								
										<ul>
											
												<li><a href="technology/207097.html">9 نصائح لتجاوز مشكلة بطئ هواتف أندرويد</a></li>
											
												<li><a href="technology/207096.html">ويندوز &quot;10 إس&quot; يشترط استعمال محرك البحث &quot;بينغ&quot; ومتصفح &quot;إيدج&quot;</a></li>
											
												<li><a href="technology/207095.html">تطوير يد إلكترونية قادرة على الرؤية</a></li>
											
												<li><a href="technology/207092.html">هذا الموقع يساعد على الاسترخاء وتحسين المزاج</a></li>
											
												<li><a href="technology/207009.html">شركة &quot;أوبر&quot; تخضع لتحقيقات بشأن التهرب من السلطات</a></li>
											
												<li><a href="technology/207007.html">موتورولا تستعد لإطلاق هاتف Moto Z2 Play</a></li>
											
												<li><a href="technology/206940.html">6 تطبيقات مفيدة من غوغل ربما لم تجربها من قبل</a></li>
											
												<li><a href="technology/206939.html">انخفاض شحنات أجهزة التابلت للربع العاشر</a></li>
											
												<li><a href="technology/206938.html">فيس بوك تحاول العودة مجدداً إلى الصين عبر فتح مكتب في شنغهاي</a></li>
											
												<li><a href="technology/206934.html">اكتشاف حفرية لسمكة ترجع لـ150 مليون عام في تايلاند</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="culture/index.1.html">ثقافة وفنون</a></strong>
								
										<ul>
											
												<li><a href="culture/207090.html">أنباء عن لقاء جمع الملك محمد السادس بالفنان المغربي سعد لمجرد بباريس</a></li>
											
												<li><a href="culture/207010.html">آلان دولون: سأشارك في فيلم أخير</a></li>
											
												<li><a href="culture/206997.html">تطوان تعيش على وقع الاحتفالات بمشاركة النجم أحمد شوقي بمناسبة ذكرى ميلاد ولي العهد</a></li>
											
												<li><a href="culture/206892.html">القناة الأولى ترفض بث مسلسلين في رمضان كلفا ملياري سنتيم</a></li>
											
												<li><a href="culture/206862.html">يمهل ولا يهمل...الممثلة الإباحية اللبنانية الشهيرة مي خليفة تصاب بالسيدا</a></li>
											
												<li><a href="culture/206853.html">الخلفي : لا مجال للحديث عن تراجع في حرية الصحافة والتعبير في المغرب</a></li>
											
												<li><a href="culture/206814.html">فضيحة .. الفائز بمسابقة &quot;ماستر شاف&quot; المغرب لم يتوصل بجائزته المالية</a></li>
											
												<li><a href="culture/206721.html">سعيد الصنهاجي يكشف معطيات مثيرة عن زواج ابنه حمزة و يؤكد : مستعد لدفع  30 مليون مؤخر الصداق</a></li>
											
												<li><a href="culture/206710.html">الشاب خالد يتعرض لإصابة بالغة بسبب رامز جلال</a></li>
											
												<li><a href="culture/206660.html">إصابة الفنانة المصرية إيمي سمير غانم بمرض غامض !</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="videos/index.1.html">شاشة أخبارنا</a></strong>
								
										<ul>
											
												<li><a href="videos/207117.html">الملك يلتقي صدفة بالرئيس الفرنسي في مطعم باريسي</a></li>
											
												<li><a href="videos/207112.html">شارجور يتسبب في حريق بنمطقة بني يخلف بالمحمدية</a></li>
											
												<li><a href="videos/207089.html">لالة لعروسة .. الوالدة ديال أنور تصدمت حيت ماعطاهش نقط باش تربح عمرة</a></li>
											
												<li><a href="videos/207086.html">بوسان الرجلين .. فضيحة كوبل الرباط في لالة العروسة</a></li>
											
												<li><a href="videos/207084.html">المغرب يشيد بقانون المالية الأميركية الذي صادق عليه ترامب</a></li>
											
												<li><a href="videos/207083.html">حسناء أبو زيد تسعى للإقناع</a></li>
											
												<li><a href="videos/207080.html">كريستيانو رونالدو يصرخ باسم &quot;المغرب&quot;</a></li>
											
												<li><a href="videos/207079.html">فيديو يوثق التزوير في الإنتخابات الجزائرية</a></li>
											
												<li><a href="videos/207072.html">إعادة تمثيل جريمة قتل الصحافي المصور بوكالة المغرب العربي للانباء حسن السحيمي</a></li>
											
												<li><a href="videos/207071.html">الملك محمد السادس والرئيس فرانسوا هولاند يزوران معرض كنوز إفريقيا بباريس</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="education/index.1.html">مستجدات التعليم</a></strong>
								
										<ul>
											
												<li><a href="education/207082.html">وزارة حصاد تصدر بلاغا توضيحيا بشأن السماح لأساتذة التعليم العمومي بالتدريس في المدارس الخصوصية</a></li>
											
												<li><a href="education/207054.html">بالفيديو...أستاذ تعليم ابتدائي يقدم اعتذاره لتلاميذه بسبب عدم &quot;كفاءته&quot;</a></li>
											
												<li><a href="education/207050.html">التحقيقات تكشف عن تفاصيل صادمة في فضيحة الجنس مقابل النقط بتطوان وهكذا تم تسريب المحادثات</a></li>
											
												<li><a href="education/207032.html">مثير...اغتصاب طفلة صغيرة وافتضاض بكارتها داخل مؤسسة ابتدائية بأكادير في ظروف غامضة</a></li>
											
												<li><a href="education/206971.html">بعد فضيحة &quot;الجنس مقابل النقط&quot; .. طالبة تتهم زميلها بكلية الطب بمراكش باغتصابها</a></li>
											
												<li><a href="education/206944.html">عاجل : أمن تطوان يعتقل الأستاذ صاحب فضيحة &quot;الجنس مقابل النقط&quot; و هذه هي التهم الموجهة إليه</a></li>
											
												<li><a href="education/206876.html">أستاذ &quot; النقط مقابل الجنس&quot; يرفض تقديم أوراق التصحيح والأمن يستمع إلى أول طالبة</a></li>
											
												<li><a href="education/206851.html">إصدار مذكرة الاعتقال في حق الأستاذ الجامعي بطل فضيحة &quot;النقط مقابل الجنس&quot; بكلية العلوم بتطوان</a></li>
											
												<li><a href="education/206796.html">حصاد يسمح لأساتذة التعليم العمومي بالتدريس الخصوصي</a></li>
											
												<li><a href="education/206775.html">هادشي كيخلع...قطع أصبع تلميذ أمام باب مؤسسة إعدادية بتارودانت</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="religion/index.1.html">دين ودنيا</a></strong>
								
										<ul>
											
												<li><a href="religion/207045.html">الإعجازُ العلمي في الماء.</a></li>
											
												<li><a href="religion/206993.html">حكم الاقتراض من البنك لعمل مشروع</a></li>
											
												<li><a href="religion/206992.html">ما هى الأعمال التى تثقل الميزان؟</a></li>
											
												<li><a href="religion/206897.html">لماذا جعل الإسلام ميراث المرأة نصف ميراث الرجل؟</a></li>
											
												<li><a href="religion/206896.html">كيفية إبراء الذمة من المسروقات؟</a></li>
											
												<li><a href="religion/206783.html">العامل والأجير في هدي النبي</a></li>
											
												<li><a href="religion/206782.html">وصية نبوية ينفذها اليابانيون.. تعرف عليها</a></li>
											
												<li><a href="religion/206694.html">فضل الصيام فى شهر شعبان.. وفوائده</a></li>
											
												<li><a href="religion/206693.html">الحديث النبوي (والجن والإنس يموتون)</a></li>
											
												<li><a href="religion/206596.html">مروءة النبي صلى الله عليه وسلم</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="writers/index.1.html">أقلام حرة</a></strong>
								
										<ul>
											
												<li><a href="writers/207107.html">المَوتى بِمدينتي</a></li>
											
												<li><a href="writers/207106.html">العلاقات العاطفية بالمغرب: هل هي نزوة عابرة ام ارتباط ينتهي بالزواج؟</a></li>
											
												<li><a href="writers/207105.html">من فتاوى التخريف للوزير بوليف</a></li>
											
												<li><a href="writers/207104.html">الإرهاب المسكوت عنه</a></li>
											
												<li><a href="writers/207103.html">المشروع الصهيوني في إفريقيا .. توظيف التاريخ  لخدمة الأيديولوجيا</a></li>
											
												<li><a href="writers/207102.html">ما هي إستراتيجيتكم في اقتصاد الريع...؟</a></li>
											
												<li><a href="writers/207101.html">أكذوبة استكمال الدورة السياسية إهانة لذكاء الاتحاديات والاتحاديين</a></li>
											
												<li><a href="writers/207100.html">تراجع أداء نادي اتحاد طنجة .. مسؤولية من ؟</a></li>
											
												<li><a href="writers/207099.html">الشباب المسلم ومُوضة الإلحاد</a></li>
											
												<li><a href="writers/206887.html">لمن تشرعون أيها الفايسبوكيون !!!  هناك من وراء الستار</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="woman/index.1.html">ركن المرأة</a></strong>
								
										<ul>
											
												<li><a href="woman/207115.html">الطريقة الأصلية لتحضير عجينة البيتزا</a></li>
											
												<li><a href="woman/207114.html">تعرفي على الفوائد الهامة لرقصة الزومبا</a></li>
											
												<li><a href="woman/207111.html">فوائد مذهلة لماء الورد</a></li>
											
												<li><a href="woman/206928.html">نصائح هامة للحامل خلال شهر رمضان</a></li>
											
												<li><a href="woman/206927.html">أفضل التمارين لتنحيف الأرداف</a></li>
											
												<li><a href="woman/206926.html">عصير البرتقال والقرفة الصحي جدا</a></li>
											
												<li><a href="woman/206682.html">سلطة السلمون المدخن</a></li>
											
												<li><a href="woman/206679.html">أخطاء ترتكبينها عند إزالة الماكياج</a></li>
											
												<li><a href="woman/206678.html">نصائح فعالة للعناية بالإبطين</a></li>
											
												<li><a href="woman/206497.html">6 أطعمة تعالج تساقط الشعر.. تعرفي عليها</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="problems/index.1.html">نداءات إنسانية</a></strong>
								
										<ul>
											
												<li><a href="problems/206877.html">سيدة  من زاكورة تناشد القلوب لإجراء عملية جراحية على مستوى القلب</a></li>
											
												<li><a href="problems/205485.html">الدال على الخير كفاعله</a></li>
											
												<li><a href="problems/205210.html">بعد وفاة &quot; إيديا &quot; .. الطفلة &quot; دينا &quot; من المغرب العميق تناشد عموم المغاربة من أجل انقاذ حياتها</a></li>
											
												<li><a href="problems/204686.html">البحث عن متغيب بالدار البيضاء</a></li>
											
												<li><a href="problems/203286.html">سيدة مصابة بالسرطان تناشد المحسنين</a></li>
											
												<li><a href="problems/202952.html">حالة إنسانية في حاجة إلى المساعدة</a></li>
											
												<li><a href="problems/202728.html">نداء عاجل جدا لطلب المساعدة</a></li>
											
												<li><a href="problems/202269.html">نداء لذوي القلوب الرحيمة لإنقاذ بصر تلميذ بطانطان</a></li>
											
												<li><a href="problems/201679.html">المرجو التدخل العاجل لإنقاذ هذا المحتاج</a></li>
											
												<li><a href="problems/201241.html">استغاثة عاجلة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="last/index.1.html">الأخـيـرة</a></strong>
								
										<ul>
											
												<li><a href="last/207078.html">بالفيديو.. سائح ينقذ فتاة من الغرق باستخدام حبل صنعه من ملابسه</a></li>
											
												<li><a href="last/207077.html">بالفيديو.. لحظة سرقة فتاة حسناء هاتفا محمولا من محل بالمغرب</a></li>
											
												<li><a href="last/207076.html">بالفيديو..  صراع بين سمكة قرش وأسترالي</a></li>
											
												<li><a href="last/207075.html">بالفيديو.. سيارة مسرعة تقتحم عيادة بيطرية</a></li>
											
												<li><a href="last/207051.html">&quot; إيفانكا العياشي العنزي &quot; بالسعودية .. تعرف على قصتها !</a></li>
											
												<li><a href="last/207043.html">مكسيكي وزنه 600 كيلوغرام يخضع لعملية تصغير معدة</a></li>
											
												<li><a href="last/207041.html">عجوز تحصل على الشهادة الثانوية بعمر 97 عاماً</a></li>
											
												<li><a href="last/207029.html">تعرف على أغرب ما يمنعه رئيس كوريا الشمالية على شعبه والذي يقودهم إلى الإعدام</a></li>
											
												<li><a href="last/207015.html">ابتكار جديد يخلصك من إزعاج زملائك في العمل</a></li>
											
												<li><a href="last/207014.html">دراسة تثبت استمرار توتر العاملين بوظائف أقل مرتبة حتى بعد التقاعد</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="caricature/index.1.html">كاريكاتور وصور</a></strong>
								
										<ul>
											
												<li><a href="caricature/207110.html">حادث بين مرسيدس و LADA 1600 الروسية</a></li>
											
												<li><a href="caricature/206930.html">مصير السيفيات</a></li>
											
												<li><a href="caricature/206683.html">لهذا هم أفضل منا</a></li>
											
												<li><a href="caricature/206581.html">فاتح ماي عند نقابة بأكادير</a></li>
											
												<li><a href="caricature/206433.html">متى نرتاح من هذه الخردة؟</a></li>
											
												<li><a href="caricature/206089.html">الاستثناء المغربي كالعادة</a></li>
											
												<li><a href="caricature/205713.html">في الصميم</a></li>
											
												<li><a href="caricature/205623.html">هدية للحكومة المغربية</a></li>
											
												<li><a href="caricature/205491.html">من أكادير</a></li>
											
												<li><a href="caricature/205225.html">ماكدبش</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="%D9%84%D8%A5%D8%B9%D9%80%D9%84%D8%A7%D9%86%D9%80%D8%A7%D8%AA%D9%80%D9%83%D9%80%D9%80%D9%85/index.1.html">لإعـلانـاتـكــم</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="contest/index.1.html">مباريات ووظائف</a></strong>
								
										<ul>
											
												<li><a href="contest/199940.html">هذه هي شروط ولوج مهنة &quot; الشرطة البيئية &quot; بالمغرب</a></li>
											
												<li><a href="contest/199449.html">بعد عمليات النصب المتكررة، هذه هي الأسعار الحقيقية لتأشيرة الإمارات وهذا أهم شرط للحصول على عمل هناك</a></li>
											
												<li><a href="contest/199185.html">توظيف 16 متصرفا بوزارة الصناعة التقليدية والإقتصاد الإجتماعي والتضامني</a></li>
											
												<li><a href="contest/197198.html">مباراة توظيف 340 مراقب مربي بإدارة السجون</a></li>
											
												<li><a href="contest/190865.html">توظيف 83 شخصا بالمكتب الوطني للسكك الحديدية</a></li>
											
												<li><a href="contest/189866.html">مباراة توظيف 9390 منصبا بوزارة التربية الوطنية والتكوين المهني</a></li>
											
												<li><a href="contest/185661.html">حملة توظيفات جديدة مرتقبة بالأمن الوطني بضوء أخضر من الحكومة</a></li>
											
												<li><a href="contest/183576.html">مباريات توظيف 220 إطار بالمحافظة العقارية</a></li>
											
												<li><a href="contest/180605.html">توظيف متصرفين في وزارة السياحة</a></li>
											
												<li><a href="contest/180189.html">مباراة توظيف 120 مستخدم بمؤسسة البريد بنك</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="divers/index.1.html">متفرقات</a></strong>
								
										<ul>
											
												<li><a href="divers/207085.html">مشاركة مغربية مكثفة في ورشة ببيروت حول &quot;مستقبل حركة حقوق الانسان في شمال افريقيا&quot;</a></li>
											
												<li><a href="divers/207074.html">الجزائر: سفير المغرب يلتقي بالجالية المغربية في وهران وسيدي بلعباس</a></li>
											
												<li><a href="divers/207060.html">أسبوع الابتكار 2017..تتويج أفضل الابتكارات في مجال &quot;انترنيت الأشياء&quot; و&quot;الروبوتيات&quot;</a></li>
											
												<li><a href="divers/207059.html">المشاركون في جولة استكشافية منظمة لفائدة متعهدي أسفار وصحافيين أوروبيين يتوقفون بورزازات</a></li>
											
												<li><a href="divers/207058.html">الدار البيضاء.. توقيف شخصين يشتبه في ترويجهما إكسسوارات وأدوات تستعمل في الشغب الرياضي</a></li>
											
												<li><a href="divers/207040.html">برقية تهنئة من جلالة الملك إلى السيد إلير ميطا بمناسبة انتخابه رئيسا لجمهورية ألبانيا</a></li>
											
												<li><a href="divers/207037.html">مرتيل.. إفريقيا ضيف شرف الدورة الثانية للملتقى الجهوي للسياحة</a></li>
											
												<li><a href="divers/207036.html">تارودانت: العمق الإفريقي للمغرب محور مناقشة خلال الدورة 16 للمنتدى المغربي البلجيكي للتعاون والتنمية والتضامن</a></li>
											
												<li><a href="divers/207035.html">سفير المغرب بلندن يلتقي أعضاء الجالية المغربية ببريطانيا</a></li>
											
												<li><a href="divers/206995.html">رئيس البرلمان اليوناني يجري مباحثات مع سفير المغرب بأثينا</a></li>
											
										</ul>
									
							</li>
					
				</ul>
				<script type="text/javascript">
					new vivvoTickerTyper($$('ul.ticker')[0]);
				</script>
			
	</div>

            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.akhbarona.com/">الرئيسية</a> |
		
			<a href="sport/index.1.html">رياضة</a> | 
		
			<a href="sport/proplayers/index.1.html">مرصد المحترفين</a> | 
		
		<strong>هذه هي الكلمة العنصرية التي أغضبت بنعطية في حواره مع &quot;راي الإيطالية&quot;</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">هذه هي الكلمة العنصرية التي أغضبت بنعطية في حواره مع &quot;راي الإيطالية&quot;</h1>
							<div class="headline_banner"><div></div></div>
							<div class="story_stamp">
                            	
									
											بواسطة <span class="story_author">أخبارنا المغربية</span>
										
								
								
									<span class="story_date">28 دقيقة مضت</span>
								
							</div>
							
	<div class="font_size">
		<span class="social_bookmarks_font">
			<!--Facebook-->
			<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/sport/proplayers/207118.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			<!--Google +1-->
			<!-- Place this tag where you want the +1 button to render -->
			<g:plusone size="medium" ></g:plusone>
			<!-- Place this render call where appropriate -->
			<script type="text/javascript">
			window.___gcfg = {lang: 'ar'};
			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script>
			<!--Twitter-->
			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</span>
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_columns">
								<div id="article_column_right">
									<div class="article_tools">
										
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">آخر الأخبار</h3>
            <ul>
                
                    <li><a href="world/207121.html">إحباط هجمات انتحارية لداعش على قاعدة عسكرية غربي كركوك</a></li>
                
                    <li><a href="economy/207113.html">فيديو ..  مسيرة الضرب على الأواني في الحسيمة</a></li>
                
                    <li><a href="economy/207109.html">قانون المالية 2017: ضعف في الرؤيا وغياب الانسجام</a></li>
                
                    <li><a href="society/207108.html">هذا مصير شاب سقط من الطابق الثالث بمدينة العيون</a></li>
                
                    <li><a href="society/207088.html">مديرية الحموشي توضح حقيقة عرقلة السير التي تسبب فيها شرطي و سائق سيارة</a></li>
                
            </ul>
        </div>
    
										<div class="headline_banner"><div><!-- /1019170/Akhbarona_InArticle_160x600 -->
<div id='div-gpt-ad-1460024020243-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-0'); });
</script>
</div></div></div>
									</div>
								</div>
								<div id="article_column_center">
									<div id="article_body">
										
											<div class="image" style="width:360px;">
												
														
													
												<img src="http://www.akhbarona.com/thumbnail.php?file=benatia4_973216589.jpg&amp;size=article_large" width="430" height="300" alt="هذه هي الكلمة العنصرية التي أغضبت بنعطية في حواره مع &quot;راي الإيطالية&quot;" />
												<span class="image_caption"></span>
											</div>
										
										
										<p style="text-align: right;"><span style="text-decoration: underline;"><span style="font-size: large;">أخبارنا المغربية : مروان بنصالح&nbsp;</span></span></p>
<p style="text-align: right;"><span style="font-size: large;">كشفت صحيفة طوطو سبور الإيطالية ، أن عباراة عنصرية كانت &nbsp;وراء انسحاب الدولي المغربي المهدي بنعطية ، مدافع يوفنتوس، &nbsp;من اتمام تصريح لقناة راي الإيطالية.</span></p>
<p style="text-align: right;"><span style="font-size: large;">و أوضحت الصحيفة أن المدافع المغربي&nbsp;</span><span style="font-size: large;">كان&nbsp;</span><span style="font-size: large;">يتحدث مع الشبكة الإيطالية بعد مباراة الديربي أمام طورينو، إلا أنه سمع أحد الأشخاص يتحدث في السماعات قائلاً : "مغربي قذر".</span></p>
<p style="text-align: right;"><span style="font-size: large;">&nbsp;</span></p>
										
    	
    
										
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
									</div>
								</div>
							</div>
							

	<div align="center">

<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.akhbarona.com/sport/proplayers/207118.html&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true" height="20" width="150" ></iframe>

</div>



							<div id="box_social_bookmarks">
	<strong>مجموع المشاهدات</strong>: 4&nbsp;|&nbsp;
	<strong>مشاركة في</strong>:
	<div class="social_bookmarks_sw">
		<!--Facebook-->
		<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/sport/proplayers/207118.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		<!--Google +1-->
		<!-- Place this tag where you want the +1 button to render -->
		<g:plusone size="medium" ></g:plusone>
		<!-- Place this render call where appropriate -->
		<script type="text/javascript">
		window.___gcfg = {lang: 'ar'};
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>
		<!--Twitter-->
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
							<div class="headline_banner"><div><center>
<!-- Ad Unit [6898] Akhbarona.com - 300x250 - ATF -->
<div id="switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6898,"targetId":"switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center></div></div>
                            
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/sport/proplayers/207118.rss"><img src="http://www.akhbarona.com/themes/akhbarona210/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
                                
								عدد التعليقات <span>(0 تعليق)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments_n">هل ترغب بالتعليق على الموضوع؟</h4>
				<div class="border_title_comments_n" ></div>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="207118" />
					<div id="post-reply" class="box">
						<div id="comment_right">
							
								<div class="form_line">
									<label>الاسم: </label>
									<div class="formElement">
										<input name="COMMENT_author" class="text default_fields" type="text" value="" />
									</div>
								</div>
							
							<div class="form_line">
								<label>عنوان التعليق: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						</div>
						<div id="comment_left" class="border_comments_n">
						التعليقات المنشورة لا تعبر بالضرورة عن رأي الموقع<br /><br />
						من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات
						</div>
						<div class="clearer"> </div>
						
								<div class="form_line">
									<label>نص التعليق:</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement_sw">
								<input type="submit" class="button_sw" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhbarona.com/sport/proplayers/207118.html',
						article_id: 207118,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.akhbarona.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '207118', 1]);
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div class="headline_banner"><div><!-- /1019170/Akhbarona_Top_300x250 -->
<div id='div-gpt-ad-1460024020243-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-4'); });
</script>
</div></div></div>
						<div class="headline_banner"><div><a href="http://www.akhbarona.com/click/11"><img src="http://www.akhbarona.com/files/banners/300x100_618624471.jpg"/></a></div></div>
						
        <div id="latest_news_video">
			<a href="http://www.akhbarona.com/sport/tv"><h3 class="title_sport"><img src="http://www.akhbarona.com/themes/akhbarona210/img/news_l01.png" alt="المزيد في الشاشة الرياضية" title="المزيد في الشاشة الرياضية" /></h3></a>
			<div id="latest_news_video" class="box_video box_white_video">
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="sport/tv/207119.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hamdallah_711045613.jpeg&amp;size=article_medium" width="140" height="90" alt="عبد الرزاق حمد الله يسجل أول أهدافه بعد غياب طويل ويصعد لنصف نهائي كأس أمير قطر" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="sport/tv/207119.html">عبد الرزاق حمد الله يسجل أول أهدافه بعد غياب طويل ويصعد لنصف نهائي كأس أمير قطر</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="sport/tv/206874.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=590b6633_668x380_532915497.jpg&amp;size=article_medium" width="140" height="90" alt="ياسين الصالحي يتألق بهدفين و اسيست مع فريق الظفرة الإماراتي" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="sport/tv/206874.html">ياسين الصالحي يتألق بهدفين و اسيست مع فريق الظفرة الإماراتي</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="sport/tv/206817.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=5323_216938684.jpg&amp;size=article_medium" width="140" height="90" alt="حارس مرمى يحرز هدف رائع بضربة رأس" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="sport/tv/206817.html">حارس مرمى يحرز هدف رائع بضربة رأس</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="sport/tv/206680.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=653223_222915345.jpg&amp;size=article_medium" width="140" height="90" alt="عراك عنيف بالايدي بين لاعبين في روسيا" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="sport/tv/206680.html">عراك عنيف بالايدي بين لاعبين في روسيا</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="sport/tv/206508.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=653232m_572720363.jpg&amp;size=article_medium" width="140" height="90" alt="طرد لاعب الاهلي المصري بعد مشهد غير أخلاقي" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="sport/tv/206508.html">طرد لاعب الاهلي المصري بعد مشهد غير أخلاقي</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="sport/tv/206489.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault__1__995955353.jpg&amp;size=article_medium" width="140" height="90" alt="أهداف مباراة الفتح الرباطي 2-0 شباب أطلس خنيفرة" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="sport/tv/206489.html">أهداف مباراة الفتح الرباطي 2-0 شباب أطلس خنيفرة</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="sport/tv/206460.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_927320056.jpg&amp;size=article_medium" width="140" height="90" alt="هدف انتصار الوداد الرياضي على اتحاد طنجة" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="sport/tv/206460.html">هدف انتصار الوداد الرياضي على اتحاد طنجة</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="sport/tv/206459.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=samad_789691763.jpg&amp;size=article_medium" width="140" height="90" alt="أهداف مباراة النادي القنيطري 1-2 شباب الريف الحسيمي" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="sport/tv/206459.html">أهداف مباراة النادي القنيطري 1-2 شباب الريف الحسيمي</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="sport/tv/206361.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=BOUHADOUZ_HATRICK_270217_909819263.jpg&amp;size=article_medium" width="140" height="90" alt="الهدف الرابع عشر للمغربي بوهدوز في الموسم" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="sport/tv/206361.html">الهدف الرابع عشر للمغربي بوهدوز في الموسم</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="sport/tv/206341.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=fakhir_647266654.jpg&amp;size=article_medium" width="140" height="90" alt="امحمد فاخر يقطع الشك باليقين حول تعاقده مع اتحاد طنجة" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="sport/tv/206341.html">امحمد فاخر يقطع الشك باليقين حول تعاقده مع اتحاد طنجة</a></h2>
						</div>
					</div>
				
				<div class="clearer"> </div>
			</div>
        </div>
    
						
		<div id="category_news_box">
			<div class="main_news_box_row">
				<a href="http://www.akhbarona.com/sport/articles"><h3 class="title_sport"><img src="http://www.akhbarona.com/themes/akhbarona210/img/news_l02.png" alt="المزيد في مقالات رياضية" title="المزيد في مقالات رياضية" /></h3></a>
			</div>
			<div id="latest_news_two" class="box_sport box_white_sport">
				
					<div class="short_sport_articles">
						<div class="short_holder_sport_articles">
							
								<div class="image">
									<a href="sport/articles/173110.html">
										
												
											
										<img src="http://www.akhbarona.com/thumbnail.php?file=______________________597678771.jpg&amp;size=article_large" width="120" height="90" alt="نهاية لاروخا‏" /><br />
									</a>
								</div>
							
							<h2 class="article_title_sport_articles"><a href="sport/articles/173110.html">نهاية لاروخا‏</a></h2>
						<div class="clearer"> </div>
						</div>
					</div>
				
					<div class="short_sport_articles">
						<div class="short_holder_sport_articles">
							
								<div class="image">
									<a href="sport/articles/146899.html">
										
												
											
										<img src="http://www.akhbarona.com/thumbnail.php?file=_________________________________________________706223300.jpg&amp;size=article_large" width="120" height="90" alt="الكرة المغربية و ... جلد الحكام !" /><br />
									</a>
								</div>
							
							<h2 class="article_title_sport_articles"><a href="sport/articles/146899.html">الكرة المغربية و ... جلد الحكام !</a></h2>
						<div class="clearer"> </div>
						</div>
					</div>
				
					<div class="short_sport_articles">
						<div class="short_holder_sport_articles">
							
								<div class="image">
									<a href="sport/articles/92174.html">
										
												
											
										<img src="http://www.akhbarona.com/thumbnail.php?file=10289811_10203728636390780_9201780497224929032_n_470x264_802010963.jpg&amp;size=article_large" width="120" height="90" alt="خطأ كاسياس.. هل ينهي مسيرته مع الريال أم ينقذه دل بوسكي" /><br />
									</a>
								</div>
							
							<h2 class="article_title_sport_articles"><a href="sport/articles/92174.html">خطأ كاسياس.. هل ينهي مسيرته مع الريال أم ينقذه دل بوسكي</a></h2>
						<div class="clearer"> </div>
						</div>
					</div>
				
				<div class="more_sw"><a class="more_sw" href="http://www.akhbarona.com/sport/articles" ></a></div>
				<div class="clearer"> </div>
			</div>
		</div>
	
						
	<a href="http://www.akhbarona.com/archive/index.html?search_options=YTo3OntzOjEyOiJzZWFyY2hfbGltaXQiO2k6MTA7czoxNDoic2VhcmNoX29wdGlvbnMiO2E6NTp7czoyMToic2VhcmNoX2NyZWF0ZWRfZmlsdGVyIjtpOjE7czoxOToic2VhcmNoX3N0YXR1c19saW1pdCI7aToxO3M6MTA6InNlYXJjaF9jaWQiO2E6MTp7aTowO3M6MToiNyI7fXM6MjQ6InNlYXJjaF9hdXRob3JfZXhhY3RfbmFtZSI7czoxOiIxIjtzOjE0OiJnZW5lcmljX3NlYXJjaCI7YTowOnt9fXM6MTQ6InNlYXJjaF9zb3J0X2J5IjtzOjk6Im9yZGVyX251bSI7czoxMjoic2VhcmNoX29yZGVyIjtzOjEwOiJkZXNjZW5kaW5nIjtzOjY6Im9mZnNldCI7aTowO3M6MTQ6InNlYXJjaF9hcmNoaXZlIjtpOjE7czoxODoic2VhcmNoX2RvX2FkdmFuY2VkIjtiOjE7fQ"><h3 class="short_header"><img src="http://www.akhbarona.com/themes/akhbarona210/img/sport_archive.png" alt="أرشيف الرياضة" title="أرشيف الرياضة" /></h3></a>

						
	<div class="box box_white">
        <ul id="popular_tabs" class="tabs">
            
                <li><a href="#box_most_popular">الأكثر شعبية</a></li>
            
            
                <li><a href="#box_top_rated">الأعلى تقييماً</a></li>
            
            
        </ul>
        
        
            
                	<div id="box_most_popular">
                        
                        	
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="videos/207089.html">
                        
                                
                            
                        <img src="http://www.akhbarona.com/thumbnail.php?file=5622332m_908861860.jpg&amp;size=summary_medium" alt="لالة لعروسة .. الوالدة ديال أنور تصدمت حيت ماعطاهش نقط باش تربح عمرة" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="videos/207089.html">لالة لعروسة .. الوالدة ديال أنور تصدمت حيت ماعطاهش نقط باش تربح عمرة</a></h2>
			<p>
            	 ...
                
                    
                        <a href="videos/207089.html">  تفاصيل أكثر </a>
                    
                    
                
            </p>
		</div>
	</div>

                        
                        <ul>
                            
                                <li>
                                    <a href="social/207055.html">
                                        بالصورة..&#039;&#039;عيشة قنديشة &#039;&#039; تظهر ليلا و تخلق ضجة كبيرة بمنطقة سوس
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="education/207082.html">
                                        وزارة حصاد تصدر بلاغا توضيحيا بشأن السماح لأساتذة التعليم العمومي بالتدريس في المدارس الخصوصية
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="world/207081.html">
                                        وزير الداخلية الجزائري : يجب مواجهة نموذج &quot;بيجيدي&quot; المغرب لأنه ملكي
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="videos/207047.html">
                                        بسبب رفض الشرطي استخلاص مبلغ المخالفة مواطن يحتج بطريقة غريبة
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                
        
        
        
            
                    <ol id="box_top_rated">
                        
                            <li><p><a href="society/67072.html">مراكش : وفاة شخص بساحة جامع الفنا بسبب لدغة أفعى <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/143104.html">رسالة مُستعجلة مرفوعة للرئيس الجزائري تحذره من انفجار وشيك <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/154112.html">فيديو لحظة حادث صدم سيارة الموكب الملكي لفتاة بالعيون <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/155136.html">الشيخ شمس الدين يقصف من يحتفل بعيد الحب 2016 <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/90624.html">شاهد اغرب سلوك لعروس خلال حفل زفافها <span class="article_stats">(5.00)</span></a></p></li>
                        
                    </ol>
                
        
        
        
        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

						
        <div id="box_category_related" class="">
            <h3 class="box_title title_gray">المزيد في مرصد المحترفين</h3>
			<div class="box_two box_white_two">
				<ul>
					
						<li><a href="sport/proplayers/207118.html">هذه هي الكلمة العنصرية التي أغضبت بنعطية في حواره مع &quot;راي الإيطالية&quot;</a></li>
					
						<li><a href="sport/proplayers/207098.html">بالفيديو : المهدي بنعطية يتعرض لاهانة عنصرية في حوار تلفزيوني</a></li>
					
						<li><a href="sport/proplayers/207023.html">بوهدوز يسجل الهدف رقم 15 و يقود فريقه للبقاء بالبوندسليغا 2 (فيديو)</a></li>
					
						<li><a href="sport/proplayers/206788.html">أداء عالمي و 3 تمريرات حاسمات لزياش أمام ليون و أياكس يقترب من النهائي الأوروبي (فيديو)</a></li>
					
						<li><a href="sport/proplayers/206618.html">أول عرض رسمي لمهاجم الأسود بوهدوز</a></li>
					
				</ul>
			</div>
        </div>
    
						<iframe src="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&amp;href=http%3A%2F%2Fwww.facebook.com%2Fakhbaronacom&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=175996969140016" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true" ></iframe>
						<div class="headline_banner"><div><!-- Ad Unit [6899] Akhbarona.com - 300x250 - BTF -->
<div id="switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6899,"targetId":"switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script></div></div>
					</div>
				</div>
			</div>
			<div class="footer_banner"><div><center>
<!-- Ad Unit [6900] Akhbarona.com - 728x90 - BTF -->
<div id="switch_placeholder_188bb0cd41443b2fba79f42e15961da5" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6900,"targetId":"switch_placeholder_188bb0cd41443b2fba79f42e15961da5","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center>



<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dqmgEkqFyr4RJ8acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></div></div>
			<div id="footer">
				
	
	<div class="footer">
	<div id="footer_columns">
		<div id="footer_column_left">
			<div class="footer_logo">
				<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/footer_logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
				<div class="static_footer_logo">جميع الحقوق محفوظة</div>
				<div class="static_footer_logo">أخبارنا المغربية © 2016</div>
			</div>
		</div>
		<div id="footer_column_center">
			<div class="footer_center">
				
						<ul>
							
								
									<li>
										<a href="http://akhbarona.com">
											
											الرئيسية
										</a>
									</li>
								
							
								
									<li>
										<a href="economy/index.1.html">
											
											اقتصاد
										</a>
									</li>
								
							
								
									<li>
										<a href="politic/index.1.html">
											
											سياسة
										</a>
									</li>
								
							
								
									<li>
										<a href="national/index.1.html">
											
											أخبار وطنية
										</a>
									</li>
								
							
								
									<li>
										<a href="sport/index.1.html">
											
											رياضة
										</a>
									</li>
								
							
								
									<li>
										<a href="world/index.1.html">
											
											دولية
										</a>
									</li>
								
							
								
							
								
							
								
									<li>
										<a href="health/index.1.html">
											
											طب وصحة
										</a>
									</li>
								
							
								
									<li>
										<a href="technology/index.1.html">
											
											علوم وتكنولوجيا
										</a>
									</li>
								
							
								
									<li>
										<a href="culture/index.1.html">
											
											ثقافة وفنون
										</a>
									</li>
								
							
								
									<li>
										<a href="videos/index.1.html">
											
											شاشة أخبارنا
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="religion/index.1.html">
											
											دين ودنيا
										</a>
									</li>
								
							
								
							
								
							
								
							
								
									<li>
										<a href="last/index.1.html">
											
											الأخـيـرة
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="http://www.akhbarona.com/advertising.html">
											
											لإعـلانـاتـكــم
										</a>
									</li>
								
							
								
							
								
							
							&nbsp;<a href="http://www.akhbarona.com/last">الأخيرة</a> |
							<a href="http://www.akhbarona.com/education">مستجدات التعليم</a> |
							<a href="http://www.akhbarona.com/national">أخبار وطنية</a> |
							<a href="http://www.akhbarona.com/writers">أقلام حرة</a> |
							<a href="http://www.akhbarona.com/society">حوادث وقضايا</a> |
							<a href="http://www.akhbarona.com/woman">ركن المرأة</a> |
							<a href="http://www.akhbarona.com/problems">مشاكل وحلول</a> |
							<a href="http://www.akhbarona.com/videos">شاشة أخبارنا</a>
						</ul>
					
				<div class="static_footer_center">
					<img src="http://www.akhbarona.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
					<a href="javascript:bookmarksite('',document.URL);">أضفنا إلى المفضلة</a>
					
						| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
					
					
						| <a href="feed/index.txt">نص بسيط</a>
					
					
						| <a href="http://www.akhbarona.com/archive">الأرشيف</a>
					
					
				</div>
			</div>
		</div>
		<div id="footer_column_right">
			<div class="footer_left">
				<div class="static_footer_left"><a href="http://www.akhbarona.com/submit.html">للنشر في الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/team.html">فريق العمل</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/conditions.html">شروط استخدام الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/contact/">إتصل بنا</a></div>
			</div>
		</div>
		
			<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1600248-7']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</div>
	</div>

			</div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '207118', 1]);</script>
		
	</body>
</html>