<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhbarona.com/" />
	<title>تقنية جديدة لمنع استخدام الهاتف المحمول أثناء القيادة</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Akhbarona almaghrebia" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="أخبارنا : جريدة الكترونية مغربية" />
	
		<meta name="Description" content="تقنية جديدة لمنع استخدام الهاتف المحمول أثناء القيادة" />
		<meta name="Keywords" content="علوم وتكنولوجيا,تقنية جديدة لمنع استخدام الهاتف المحمول أثناء القيادة,تقنية,جديدة,لمنع,استخدام,الهاتف,المحمول,أثناء,القيادة" />
	<link rel="alternate" type="application/rss+xml" title="تقنية جديدة لمنع استخدام الهاتف المحمول أثناء القيادة" href="feed/technology/192634.rss" />
<link rel="alternate" type="application/rss+xml" title="علوم وتكنولوجيا" href="feed/technology/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="أخبارنا : جريدة الكترونية مغربية" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/compress.php?css,themes/akhbarona210/css/layout_default,themes/akhbarona210/css/style,themes/akhbarona210/css/forms,themes/akhbarona210/css/main_nav,themes/akhbarona210/css/article_styles,themes/akhbarona210/css/ad_tabs,themes/akhbarona210/css/ticker_typer,themes/akhbarona210/css/l1,themes/akhbarona210/css/plugin_poll" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.akhbarona.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/ticker_typer,js/tooltips,js/framework/builder,js/framework/effects,js/stars,js/glider,js/ticker,plugins/poll/js/poll,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-1600248-7'],['_trackPageview']];</script>
	
	
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.akhbarona.com/mobile/technology/192634.html" />
	<link rel="canonical" href="http://www.akhbarona.com/technology/192634.html" />
	
<meta name="google-site-verification" content="nH8QuQxqHItGHazk4RR7Gg5b2v0WdVjoK1blBiEgKcQ" />
<meta property="og:image" content="http://www.akhbarona.com/files/20161220102621910AP_818405825.jpg" />

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019170/Akhbarona_InArticle_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1460024020243-0').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_InSection_rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1460024020243-1').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600', [160, 600], 'div-gpt-ad-1460024020243-2').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600_Left', [160, 600], 'div-gpt-ad-1460024020243-3').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1460024020243-4').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_728x90', [728, 90], 'div-gpt-ad-1460024020243-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 

</head>
	<div id="header">
        <html dir="rtl">
	<head>
	</head>
	<body>
		<!--[if lt IE 8]>
		 <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative;'>
		  <div style='position: absolute; left: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.sawa24.com/script/nomore6/sawa24-cornerx.jpg' style='border: none;' alt='إغلاق هذه النافذة'/></a></div>
		  <div style='width: 640px; margin: 0 auto; text-align: right; padding: 0; overflow: hidden; color: black;'>
		   <div style='width: 75px; float: right;'><img src='http://www.sawa24.com/script/nomore6/sawa24-warning.jpg' alt='تحذير!'/></div>
			<div style='width: 275px; float: right; font-family: Arial, sans-serif;'>
			 <div style='font-size: 16px; font-weight: bold; margin-top: 12px;'>أنت تستخدم متصفح قديم جداً</div>
			 <div style='font-size: 14px; margin-top: 6px; line-height: 16px;'>لمشاهدة الموقع بالشكل الصحيح والإستفادة من كافة ميزاته, الرجاء الترقية إلى أحد المتصفحات الحديثة.</div>
			</div>
		   <div style='width: 75px; float: right;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-firefox.jpg' style='border: none;' alt='تحميل متصفح Firefox 3.6.12'/></a></div>
		   <div style='width: 75px; float: right;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-ie8.jpg' style='border: none;' alt='تحميل متصفح Internet Explorer 8'/></a></div>
		   <div style='width: 73px; float: right;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-safari.jpg' style='border: none;' alt='تحميل متصفح Safari 5'/></a></div>
		   <div style='float: right;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-chrome.jpg' style='border: none;' alt='تحميل متصفح Google Chrome'/></a></div>
		  </div>
		 </div>
		<![endif]-->
	</body>
</html>
	<div class="header_image">
		<div id="containers">
		<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
		    // <![CDATA[
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","أبريل","ماي","يونيو",
                                        "يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+"  "+montharray[month]+"  "+year)
            //]]>
        </script>
    </span>
	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    <div class="clearer"> </div>
</div>
			<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
			<div class="banner"><div><!-- /1019170/Akhbarona_Top_728x90 -->
<div id='div-gpt-ad-1460024020243-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-5'); });
</script>
</div></div></div>
			<div class="clearer"> </div>
			
				
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://akhbarona.com">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="economy/index.1.html">
                                	
									
									اقتصاد
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="politic/index.1.html">
                                	
									
									سياسة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									أخبار وطنية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html" class="sub">
                                	
									
									رياضة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world/index.1.html">
                                	
									
									دولية
								</a>
								
							</li>
						
					
						
					
						
					
						
							<li>
                            	
								<a href="health/index.1.html">
                                	
									
									طب وصحة
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="technology/index.1.html">
                                	
									
									علوم وتكنولوجيا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="culture/index.1.html">
                                	
									
									ثقافة وفنون
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="videos/index.1.html">
                                	
									
									شاشة أخبارنا
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="religion/index.1.html">
                                	
									
									دين ودنيا
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
                            	
								<a href="last/index.1.html">
                                	
									
									الأخـيـرة
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://www.akhbarona.com/advertising.html">
                                	
									
									لإعـلانـاتـكــم
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

			
		</div>
	</div>
	<div class="clearer"> </div>
</div>
	<div class="footer_banner"><div></div></div>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
                        
	<!-- START Ads Tabs By Sawa24.com -->
		
		<div class="ad_tabs_right"><div><!-- /1019170/Akhbarona_Top_160x600 -->
<div id='div-gpt-ad-1460024020243-2' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-2'); });
</script>
</div></div></div>
		<div class="ad_tabs_left"><div><!-- /1019170/Akhbarona_Top_160x600_Left -->
<div id='div-gpt-ad-1460024020243-3' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-3'); });
</script>
</div></div></div>
	<!-- END Ads Tabs By Sawa24.com -->

			
	<div id="content_sw">
		
		
		
				<ul class="ticker">
					
						<li class="category" style="display: none">
							<strong><a href="%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/index.1.html">الرئيسية</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="economy/index.1.html">اقتصاد</a></strong>
								
										<ul>
											
												<li><a href="economy/192598.html">المال السايب ...بنشماس يخصص مساعدا لكل برلماني براتب 4 آلاف درهم شهريا</a></li>
											
												<li><a href="economy/192592.html">إنجاز أول دراجة مبردة تعمل بالطاقة الشمسية بالمغرب</a></li>
											
												<li><a href="economy/192584.html">وزارة النقل تطلق تطبيق عبر الهواتف خاص بمراقبة مخالفات السير</a></li>
											
												<li><a href="economy/192572.html">بالتفاصيل .. نيجيريا وقعت اتفاق نقل الغاز مع المغرب بعد فشل الجزائر في تنفيذه</a></li>
											
												<li><a href="economy/192571.html">8,9 مليون سائح زاروا المغرب متم أكتوبر 2016</a></li>
											
												<li><a href="economy/192570.html">القضاء يقر بعدم مشروعية &quot;الصابو&quot;</a></li>
											
												<li><a href="economy/192565.html">افتتاح موقف السيارات بمطار محمد الخامس بعد توسعته لاستيعاب أزيد من 2000 سيارة</a></li>
											
												<li><a href="economy/192556.html">بلاغ رسمي يؤكد نهاية أزمة الماء بتطوان .. هذه تفاصيله</a></li>
											
												<li><a href="economy/192546.html">الـ&quot;ONCF&quot; تعلن عن عروض خاصة بمناسبة السنة الجديدة</a></li>
											
												<li><a href="economy/192482.html">هذا هو مجموع مداخيل السیاحة من العملة الصعبة في المغرب سنة 2016</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="politic/index.1.html">سياسة</a></strong>
								
										<ul>
											
												<li><a href="politic/192616.html">حصاد يحسم موقف وزارته من  إجراء الانتخابات المقبلة في ظل &quot;البلوكاج&quot;</a></li>
											
												<li><a href="politic/192604.html">بالفيديو : البلوكاج الحكومي ينسف اجتماع جمعية رؤساء المجالس المنتخبة بالرباط</a></li>
											
												<li><a href="politic/192564.html">يتيم يخرج عن صمته ويصرح : هذه حقيقة توتر العلاقة بين الملك و بنكيران</a></li>
											
												<li><a href="politic/192490.html">حزب العدالة والتنمية يجرد مستشارا له بالهرهورة من عضويته بعد تحالفه مع الاستقلال</a></li>
											
												<li><a href="politic/192480.html">قيادي من البيجيدي: العدالة والتنمية سيسحق التحكم إذا أعيدت الانتخابات مرة أخرى</a></li>
											
												<li><a href="politic/192452.html">هاتان هما الدولتان الوحيدتان اللتان تحاولان عرقلة انضمام المغرب مجددا للاتحاد الإفريقي</a></li>
											
												<li><a href="politic/192444.html">بنكيران يرفض تحكيم الملك بين الأحزاب لتشكيل الحكومة</a></li>
											
												<li><a href="politic/192442.html">العثماني يخلف بنكيران على رأس المصباح</a></li>
											
												<li><a href="politic/192421.html">هل يتفاوض أخنوش مع بنكيران باسم الأحرار أم باسمه الخاص؟؟</a></li>
											
												<li><a href="politic/192412.html">بنكيران يجدد تشبثه بالاستقلال و يدعو الأحرار إلى توضيح موقفه</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="national/index.1.html">أخبار وطنية</a></strong>
								
										<ul>
											
												<li><a href="national/192603.html">17 قتيلا و1422 جريحا في حوادث السير بالمناطق الحضرية خلال الأسبوع الماضي</a></li>
											
												<li><a href="national/192600.html">الحموشي يحطم رقما قياسيا في عدد العقوبات التأديبية الصادرة في حق رجال الأمن سنة 2016</a></li>
											
												<li><a href="national/192515.html">لائحة أيام العطل الرسمية بالإدارات العمومية لسنة 2017</a></li>
											
												<li><a href="national/192486.html">الملك يعطي انطلاقة أشغال إنجاز &quot;مركز صحي للقرب - مؤسسة محمد الخامس للتضامن&quot; بالمدينة الجديدة الرحمة</a></li>
											
												<li><a href="national/192440.html">هذه المدينة تسجل أعلى نسبة تساقطات مطرية يوم أمس</a></li>
											
												<li><a href="national/192428.html">بعد التساقطات الأخيرة .. الوزيرة شرفات أفيلال تعلن هذا الخبر الهـام بخصوص أزمة الماء بتطوان</a></li>
											
												<li><a href="national/192362.html">توقعات أحوال الطقس ليوم غد الإثنين: أمطار قوية وثلوج بعدد من مناطق المملكة</a></li>
											
												<li><a href="national/192330.html">هذه مقاييس التساقطات المطرية بالمغرب خلال الـ24 ساعة الأخيرة</a></li>
											
												<li><a href="national/192329.html">هذه دلالات ارتداء الملك للجلباب خلال زياراته الافريقية</a></li>
											
												<li><a href="national/192292.html">مصرع شخصين من عائلة واحدة في حادثة سير خطيرة بتنغير</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="sport/index.1.html">رياضة</a></strong>
								
										<ul>
											
												<li><a href="sport/142906.html">بالفيديو : دوليون سابقون يحرجون المسؤولين و يخصون البطل العالمي &quot; نسيم كريش &quot; بالتفاتة إنسانية رائعة</a></li>
											
												<li><a href="sport/119553.html">&quot;حمار رئيس وفاق سطيف&quot; وجهو قاسح:  بودريقة هو من اعتدى علي و اخترع هذا السيناريو لتبرير الاقصاء</a></li>
											
												<li><a href="sport/86098.html">مباراة ودية للوداد الرياضي غدا السبت</a></li>
											
												<li><a href="sport/85895.html">فضيحة : قناة الرياضية تتحول إلى &quot; جوطية &quot; في بث مباشر</a></li>
											
												<li><a href="sport/45486.html">صورة - ديفيد بيكهام يتسبب بكارثة لدى زيارته للصين</a></li>
											
												<li><a href="sport/39653.html">أوزين يفتح ملف الأندية الوهمية</a></li>
											
												<li><a href="sport/38314.html">بالإجماع، استمرار العرايشي رئيسا لجامعة التنس...</a></li>
											
												<li><a href="sport/37670.html">السيد جوزيف بلاتر: المغرب قدم مجهودات كبيرة من أجل النهوض بكرة القدم الوطنية والإفريقية</a></li>
											
												<li><a href="sport/37645.html">رئيس الاتحاد الدولي لكرة القدم جوزيف بلاتر يحل بمدينة مراكش</a></li>
											
												<li><a href="sport/33629.html">أعضاء جامعيون ينتفضون ضد الرئيس الفاسي الفهري ويطالبون بافتحاص مالية الجامعة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="world/index.1.html">دولية</a></strong>
								
										<ul>
											
												<li><a href="world/192615.html">تركيا تعيد إلى موسكو جثمان الدبلوماسي الروسي الذي قتل في أنقرة</a></li>
											
												<li><a href="world/192614.html">زوريخ: السويسري الذي هاجم المركز الإسلامي انتحر بعد &quot;قتله مجهولاً&quot;</a></li>
											
												<li><a href="world/192613.html">اعتقال 6 أشخاص على علاقة باغتيال السفير الروسي في تركيا</a></li>
											
												<li><a href="world/192612.html">ميركل: هجوم برلين عمل إرهابي نفذه طالب لجوء</a></li>
											
												<li><a href="world/192591.html">النمسا تعتقل لاجئا مغربيا مشتبها بالتحضير لهجوم كبير ليلة رأس السنة</a></li>
											
												<li><a href="world/192590.html">روسيا تكشف أنها صاغت وثيقة لإنهاء الصراع في سوريا</a></li>
											
												<li><a href="world/192586.html">تفاصيل مثيرة عن قاتل السفير الروسي في أنقرة</a></li>
											
												<li><a href="world/192585.html">ترامب يتعهد بمحو &quot;الإرهابيين&quot; عن وجه الأرض</a></li>
											
												<li><a href="world/192559.html">دبلوماسيون أمريكيون بالرباط يكثفون أنشطتهم لمنع مواجهة عسكرية بـ&quot;كركرات&quot;</a></li>
											
												<li><a href="world/192558.html">شرطة برلين تعتقل سائق الشاحنة المسؤول عن دهس حشد من المارة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="society/index.1.html">حوادث وقضايا</a></strong>
								
										<ul>
											
												<li><a href="society/192637.html">خطير... توقيف خمس نساء لارتباطهن بشبكة إجرامية تنشط في الاتجار في الأطفال الرضع بفاس</a></li>
											
												<li><a href="society/192628.html">تفاصيل مثيرة في عملية إيقاع الشرطة الإيطالية بمغربيين تفننا في التزوير وحيرا الأمن</a></li>
											
												<li><a href="society/192621.html">القضاء يصدر حكما بالحبس في حق ابن الزعيم الاستقلالي شباط</a></li>
											
												<li><a href="society/192602.html">مأساة : العثور على جثة خمسيني متجمدا بسبب البرد القارس بضواحي مريرت</a></li>
											
												<li><a href="society/192601.html">بعد جريمته البشعة ، حكم &quot;لايت&quot; في حق مغتصب الطفل عمران</a></li>
											
												<li><a href="society/192593.html">مؤلم... سيارة مرقمة بالخارج تدهس شابا وترسله بين الحياة والموت للمستعجلات (صور)</a></li>
											
												<li><a href="society/192576.html">بالفيديو : جزار بالمحمدية يقتل حارس سيارات و يصيب صديقه بجروح غائرة</a></li>
											
												<li><a href="society/192575.html">مؤلم...ثلاثينية ترمي بنفسها من الطابق الثاني بوادي زم</a></li>
											
												<li><a href="society/192574.html">خطير ... تلاميذ يحقنون زميلتهم بحقنة غريبة في العمود الفقري داخل الفصل ونقلها للمستعجلات و&quot;أخبارنا&quot; تكشف تفاصيل مثيرة</a></li>
											
												<li><a href="society/192567.html">وفاة مغربي بسبب الفيضانات القوية التي ضربت اقليم مورسيا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="social/index.1.html">قضايا المجتمع</a></strong>
								
										<ul>
											
												<li><a href="social/192599.html">هذه خطة مجلس الدار البيضاء لتجنيب وسائل النقل العمومي ازدحام الشوارع</a></li>
											
												<li><a href="social/192573.html">اسبانيا .. أزيد من 24 ألف مغربي حصلوا على &quot;الباسبور حمر&quot; سنة 2015</a></li>
											
												<li><a href="social/192569.html">5 آلاف مواطن إسباني يقيمون في المغرب بشكل غير قانوني</a></li>
											
												<li><a href="social/192561.html">تفاصيل مثيرة يرويها محامي سكيزوفرين حول الحكم القاضي برفض شكاية امين عام حزب البام إلياس العماري</a></li>
											
												<li><a href="social/192489.html">شركة مجهولة تروج ل&quot;راس البوطا&quot; في الأسواق المغربية مع علم &quot;جمهورية الريف&quot; المزعومة</a></li>
											
												<li><a href="social/192488.html">بالتفاصيل : شاب مغربي في رحلة على الأقدام إلى بيت الله الحرام</a></li>
											
												<li><a href="social/192467.html">عائلات مغربية تبحث عن أبناء قاصرين مفقودين في أوروبا</a></li>
											
												<li><a href="social/192465.html">عــــاجل .. التطوانيون يستبشرون بقرار عودة المياه إلى الصنابير بشكل دائم</a></li>
											
												<li><a href="social/192441.html">هذه مهن أكثر من 250 ألف مهاجر مغربي غير شرعي بالجزائر</a></li>
											
												<li><a href="social/192427.html">مغرب خدام الدولة...صفقة &quot;خرافية&quot; لتجهيز إقامة عامل آسفي ب 200 مليون سنتيم</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="health/index.1.html">طب وصحة</a></strong>
								
										<ul>
											
												<li><a href="health/192633.html">5 علامات غير تقليدية على الإجهاد الشديد لا تتجاهلها</a></li>
											
												<li><a href="health/192632.html">أهم التطورات الطبية الخاصة بأمراض القلب في 2016</a></li>
											
												<li><a href="health/192630.html">مايكروسوفت تستخدم الذكاء الاصطناعي في علاج أمراض العيون</a></li>
											
												<li><a href="health/192629.html">شركات أغذية مولت دراسة تنفي ضرر السكر</a></li>
											
												<li><a href="health/192553.html">4 أعشاب طبيعية تحميك من الأمراض الشتوية</a></li>
											
												<li><a href="health/192511.html">كيف تجعلك ممارسة الرياضة أكثر ذكاء؟</a></li>
											
												<li><a href="health/192510.html">8 فوائد غير متوقعة لتناول زهرة الموز</a></li>
											
												<li><a href="health/192509.html">نوبات العمل الليلية تهدد جهازك الهضمي</a></li>
											
												<li><a href="health/192508.html">أهم 8 اكتشافات في مجال التغذية خلال 2016</a></li>
											
												<li><a href="health/192433.html">7 أطعمة تمنح جلدك الشباب والحيوية إلى الأبد</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="technology/index.1.html">علوم وتكنولوجيا</a></strong>
								
										<ul>
											
												<li><a href="technology/192636.html">كيفية دمج بطاقة &quot;إس دي&quot; بذاكرة الهاتف الداخلية</a></li>
											
												<li><a href="technology/192635.html">فيس بوك يتيح خلفيات ملونة للحالات التي يكتبها المستخدمون</a></li>
											
												<li><a href="technology/192634.html">تقنية جديدة لمنع استخدام الهاتف المحمول أثناء القيادة</a></li>
											
												<li><a href="technology/192623.html">إعلانات الويب تحوي العديد من البرمجيات الخبيثة</a></li>
											
												<li><a href="technology/192516.html">تقنية جديدة تعتمد على اللمس لتوليد الطاقة وشحن بطارية هاتفك</a></li>
											
												<li><a href="technology/192512.html">أبرز 5 ابتكارات أفادت العالم في 2016</a></li>
											
												<li><a href="technology/192506.html">262 مليون عنوان موقع إلكتروني &quot;خبيث&quot;</a></li>
											
												<li><a href="technology/192504.html">التشفير... درع الأمان لبياناتك المهمة</a></li>
											
												<li><a href="technology/192493.html">لتجنب الحوادث.. كيف تتخلص من الضباب على زجاج السيارة؟</a></li>
											
												<li><a href="technology/192378.html">تقنية لتشغيل الأجهزة الإلكترونية من حركة أجسام البشر</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="culture/index.1.html">ثقافة وفنون</a></strong>
								
										<ul>
											
												<li><a href="culture/192610.html">هذه هي الرسالة التي وجهها والدا سعد لمجرد للصحافة</a></li>
											
												<li><a href="culture/192583.html">سعيد الناصيري يهاجم صحفية بسبب سؤال عن &quot; لبنى أبيضار &quot;</a></li>
											
												<li><a href="culture/192578.html">بالفيديو : الدوزي يتحدث لأول مرة عن علاقته الخاصة بالمرحوم الشاب حسني</a></li>
											
												<li><a href="culture/192478.html">الدوزي يكشف لـ&quot; أخبارنا &quot; كواليس وثائقي &quot;CNN&quot; الذي غير نظرة الأمريكان للمغرب (الفيديو)</a></li>
											
												<li><a href="culture/192474.html">الدخول والخروج في الهدرة .. الشاب خالد يوضح بشأن تصريحاته المثيرة ضد سعد لمجرد</a></li>
											
												<li><a href="culture/192380.html">صحيفة فرنسية تكشف علاقة قضية سعد لمجرد بشبكات ترويج الكوكايين</a></li>
											
												<li><a href="culture/192366.html">شهور قليلة بعد زواجها، المغربية مريم حسين تلجأ إلى انستاغرام لتعلن طلاقها</a></li>
											
												<li><a href="culture/192299.html">غضب فايسبوكي من اصطفاف جورج قرداحي إلى جانب نظام الأسد</a></li>
											
												<li><a href="culture/192268.html">المغنية ابتسام تسكت تدخل عالم التمثيل بهذا الفيلم</a></li>
											
												<li><a href="culture/192252.html">جورج قرداحي مبررًا جرائم حلب: صورة مفبركة يا سفلة !!</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="videos/index.1.html">شاشة أخبارنا</a></strong>
								
										<ul>
											
												<li><a href="videos/192631.html">الملك محمد السادس يدشن مشاريع تنموية ورياضية بالدار البيضاء</a></li>
											
												<li><a href="videos/192620.html">صادم .. أمهات ترافقن بناتهم القاصرات لممارسة الدعارة في وكر واحد</a></li>
											
												<li><a href="videos/192619.html">ابن كيران يكشف جديد مشاورات تشكيل الحكومة في لقاء المجلس الجهوي للرباط</a></li>
											
												<li><a href="videos/192618.html">انتحار منفذ عملية إطلاق النار على مصلين في زوريخ</a></li>
											
												<li><a href="videos/192617.html">انقلاب سيارة الإسعاف بين شفشاون ودردارة</a></li>
											
												<li><a href="videos/192609.html">6 أنواع من النباتات المخيفة التي لا تودون مصادفتها ابدا..!!</a></li>
											
												<li><a href="videos/192607.html">مخزون مائي معتبر بالسدود التسعة بمنطقة الشمال</a></li>
											
												<li><a href="videos/192605.html">إشكالية غياب التربية الجنسية في المناهج الدراسية المغربية.. !!</a></li>
											
												<li><a href="videos/192588.html">الفنان الركاكنة يوجه رسالة نارية لمول البندير</a></li>
											
												<li><a href="videos/192587.html">الأميرة لالة سلمى تمارس رياضة التزلج</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="education/index.1.html">مستجدات التعليم</a></strong>
								
										<ul>
											
												<li><a href="education/192597.html">تحية إجلال...رجال تعليم يتحدون الطبيعة لتعليم أبناء الفقراء مقابل &quot;جوج فرانك ديال بصح&quot;</a></li>
											
												<li><a href="education/192582.html">فضيحة .. &quot;كوبي كولي&quot; تحرم مسؤولين في التعليم من منصب مدير اقليمي للوزارة بطاطا</a></li>
											
												<li><a href="education/192566.html">وزارة التربية الوطنية تضع آخر أجل لوضع ملفات التوظيف بعقود</a></li>
											
												<li><a href="education/192542.html">الشرطة القضائية تستمع إلى مسؤولين كبار بوزارة التربية الوطنية بسبب &quot;وزيعة&quot; المخطط الاستعجالي</a></li>
											
												<li><a href="education/192519.html">قضاة جطو يتسلمون تقارير صادمة حول فساد قطاع التعليم</a></li>
											
												<li><a href="education/192472.html">ابتدائية وادي زم تصدر حكمها في قضية &quot;مول&quot; المدرسة</a></li>
											
												<li><a href="education/192456.html">هذا هو موقف وزارة بلمختار من الجدل الذي أثير حول تضمن بعض كتب التربية الإسلامية الجديدة &quot;تحريما&quot; للفلسفة</a></li>
											
												<li><a href="education/192393.html">أستاذة بالحوز تتعرض لتحرش جنسي سبب لها أزمة نفسية حادة</a></li>
											
												<li><a href="education/192356.html">مدرسة بتوبقال تنجو من فاجعة بعد انهيار سفح جبل عليها</a></li>
											
												<li><a href="education/192312.html">هل سنشهد نهاية للمدرسة العمومية بتوصية من بنكيران و إخراج عزيمان ؟</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="religion/index.1.html">دين ودنيا</a></strong>
								
										<ul>
											
												<li><a href="religion/192555.html">افضل دعاء للمريض و فوائد زيارة المريض</a></li>
											
												<li><a href="religion/192554.html">قصة نبي الله لوط عليه السلام كامله</a></li>
											
												<li><a href="religion/192437.html">ماهو صبر أيوب؟</a></li>
											
												<li><a href="religion/192436.html">وصايا الرسول للأزواج</a></li>
											
												<li><a href="religion/192435.html">تعرف على الدول المسلمة حول العالم</a></li>
											
												<li><a href="religion/192434.html">شاهد هيئة الرسول التي يأتي بها في المنام (فيديو)  )</a></li>
											
												<li><a href="religion/192226.html">رحلات الأنبياء إلى البيت الحرام</a></li>
											
												<li><a href="religion/192106.html">قصة سيدنا يونس عليه السلام.. تعرف عليها</a></li>
											
												<li><a href="religion/192105.html">البشائر العشر لمن حافظ على صلاة الفجر</a></li>
											
												<li><a href="religion/191976.html">هل تقبل صلاة المرأة إذا لم تغطي قدميها أثناء الصلاة؟</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="writers/index.1.html">أقلام حرة</a></strong>
								
										<ul>
											
												<li><a href="writers/192540.html">المعلم بين الأمس و اليوم..مقتطف من سيرة ذاتية لم تكتمل</a></li>
											
												<li><a href="writers/192536.html">إلغاء مجانية التعليم ،الحكومة تدق آخر مسمار في نعش تعليم أبناء الفقراء</a></li>
											
												<li><a href="writers/192535.html">مذكرات السياسي المغربي</a></li>
											
												<li><a href="writers/192534.html">سؤال التعبئة التنويرية زمن المحافظة والميل إلى التطرف‼</a></li>
											
												<li><a href="writers/192533.html">قاموس أو كابوس الدارجة لنور الدين عيوش</a></li>
											
												<li><a href="writers/192531.html">همسات الضمير المجتمعي</a></li>
											
												<li><a href="writers/192530.html">ستنجب2017 أخطر الأحداث بالمغرب بعدما حبلت بها في 2016 بطرق غير شرعية ..</a></li>
											
												<li><a href="writers/192529.html">هل تلعب الأحزاب السياسية المغربية دورا في الحياة السياسية</a></li>
											
												<li><a href="writers/192528.html">من أجل اشتراكية جديدة في خدمة الشعب</a></li>
											
												<li><a href="writers/192311.html">حلب .. وبئس ما أنتم عليه يا عرب</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="woman/index.1.html">ركن المرأة</a></strong>
								
										<ul>
											
												<li><a href="woman/192459.html">هذه أضرار الريجيم العشوائي</a></li>
											
												<li><a href="woman/192458.html">مشروب الشوكولاطة بالكريمة والقرفة</a></li>
											
												<li><a href="woman/192457.html">تعرفي على أعراض الحمل التي تظهر قبل انقطاع الدورة</a></li>
											
												<li><a href="woman/192372.html">هذا هو الوقت الأمثل لتختين مولودك &quot;الطهارة&quot;</a></li>
											
												<li><a href="woman/192369.html">المورانغ اللذيذ في الفرن</a></li>
											
												<li><a href="woman/192368.html">تعانين من جفاف بشرتك شتاء؟ إليك الحل</a></li>
											
												<li><a href="woman/192191.html">دجاج مشوي بطريقة لذيذة جدا</a></li>
											
												<li><a href="woman/192190.html">أهم أغذية تمنحك الشبع ولا تضر بالريجيم</a></li>
											
												<li><a href="woman/192189.html">هكذا تستعدين لمولودك القادم</a></li>
											
												<li><a href="woman/191996.html">معلومات هامة جدا عن غشاء البكارة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="problems/index.1.html">نداءات إنسانية</a></strong>
								
										<ul>
											
												<li><a href="problems/192307.html">عائلة تبحث عن ابنها المختفي</a></li>
											
												<li><a href="problems/192170.html">الفرسان الشباب في خدمة الإنسانية تنظم حملة دفئ الثانية</a></li>
											
												<li><a href="problems/191721.html">البحث عن متغيب</a></li>
											
												<li><a href="problems/190961.html">بحث عن متغيب</a></li>
											
												<li><a href="problems/189987.html">أنقذوا حياة هذا المريض</a></li>
											
												<li><a href="problems/189163.html">نداء إنساني مستعجل</a></li>
											
												<li><a href="problems/187174.html">نداء مساعدة</a></li>
											
												<li><a href="problems/186711.html">ساعدوا السيدة الزهرة على الشفاء</a></li>
											
												<li><a href="problems/185658.html">المرجو مساعدة هذه السيدة المريضة</a></li>
											
												<li><a href="problems/184462.html">عائلة بالقصر الصغيرتبحث عن ابنها المختفي</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="last/index.1.html">الأخـيـرة</a></strong>
								
										<ul>
											
												<li><a href="last/192627.html">بالفيديو: خروف هاجم شرطياً مطلوب للعدالة في نيوزلندا</a></li>
											
												<li><a href="last/192626.html">إنقاذ فتى بقي محتجزاً داخل جدار لمدة 3 أيام</a></li>
											
												<li><a href="last/192624.html">صينية تساعد النساء على الانتقام من عشيقات أزواجهن</a></li>
											
												<li><a href="last/192622.html">بالفيديو: مئات الأشخاص يتدحرجون من أعلى تلة في أستراليا</a></li>
											
												<li><a href="last/192552.html">فيديو مؤثر لطفلة مصابة من حلب في حالة ذهول وتكتم بكاءها</a></li>
											
												<li><a href="last/192549.html">بالفيديو.. لقطات مروعة للحظة انفجار هاتف مغني أمريكي في وجهه</a></li>
											
												<li><a href="last/192548.html">بالفيديو.. حيوان «الوشق» يظهر براعته في اصطياد سمكة سلمون ضخمة</a></li>
											
												<li><a href="last/192518.html">سرق هاتف مُخرج هولندي فتحول إلى بطل لفيلمه الوثائقي</a></li>
											
												<li><a href="last/192505.html">وفاة العشرات في روسيا بعد شرب سائل استحمام</a></li>
											
												<li><a href="last/192503.html">لصان يتصلان بالشرطة بالخطأ وهما يخططان لسرقة مطعم</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="caricature/index.1.html">كاريكاتور وصور</a></strong>
								
										<ul>
											
												<li><a href="caricature/192461.html">للتاريخ</a></li>
											
												<li><a href="caricature/192373.html">وبالوالدين إحسانا</a></li>
											
												<li><a href="caricature/192192.html">بعد الإصلاحات &quot;البنكيرانية&quot;</a></li>
											
												<li><a href="caricature/191993.html">وا حسرتاه</a></li>
											
												<li><a href="caricature/191940.html">ما فائدة الصلاة إذن؟؟؟؟</a></li>
											
												<li><a href="caricature/191799.html">شكرا بنكيران</a></li>
											
												<li><a href="caricature/191726.html">الحقيقة الوحيدة</a></li>
											
												<li><a href="caricature/191554.html">إنها الصحة العمومية بالمغرب</a></li>
											
												<li><a href="caricature/191299.html">علامة تشوير جديدة بالمغرب</a></li>
											
												<li><a href="caricature/191177.html">غذاء البطن أولا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="%D9%84%D8%A5%D8%B9%D9%80%D9%84%D8%A7%D9%86%D9%80%D8%A7%D8%AA%D9%80%D9%83%D9%80%D9%80%D9%85/index.1.html">لإعـلانـاتـكــم</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="contest/index.1.html">مباريات ووظائف</a></strong>
								
										<ul>
											
												<li><a href="contest/190865.html">توظيف 83 شخصا بالمكتب الوطني للسكك الحديدية</a></li>
											
												<li><a href="contest/189866.html">مباراة توظيف 9390 منصبا بوزارة التربية الوطنية والتكوين المهني</a></li>
											
												<li><a href="contest/185661.html">حملة توظيفات جديدة مرتقبة بالأمن الوطني بضوء أخضر من الحكومة</a></li>
											
												<li><a href="contest/183576.html">مباريات توظيف 220 إطار بالمحافظة العقارية</a></li>
											
												<li><a href="contest/180605.html">توظيف متصرفين في وزارة السياحة</a></li>
											
												<li><a href="contest/180189.html">مباراة توظيف 120 مستخدم بمؤسسة البريد بنك</a></li>
											
												<li><a href="contest/179529.html">مباراة توظيف بوزارة التعليم العالي</a></li>
											
												<li><a href="contest/175195.html">مباراة توظيف 183 تقني كهربائي</a></li>
											
												<li><a href="contest/173859.html">الوكالة الوطنية للمحافظة العقارية تفتح أبواب التوظيف</a></li>
											
												<li><a href="contest/172120.html">توظيف 173 متصرفا من الدرجة الثانية بوزارة المالية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="divers/index.1.html">متفرقات</a></strong>
								
										<ul>
											
												<li><a href="divers/192625.html">استراتيجية المديرية العامة للأمن الوطني لسنة 2016 .. مؤشرات دالة على نجاعة الأداء والحكامة الجيدة في التدبير المالي والاداري</a></li>
											
												<li><a href="divers/192611.html">وفاة الفنان التشكيلي المغربي عبد اللطيف الزين بمدينة المحمدية عن عمر يناهز 76 سنة</a></li>
											
												<li><a href="divers/192608.html">مشاركون في لقاء بالرباط يبحثون سبل تعزيز الحاضنات العربية والمدن التكنولوجية على المستوى الاقليمي والدولي</a></li>
											
												<li><a href="divers/192606.html">إقليم الصويرة ..منح 23 شهادة سلبية لإنشاء مقاولات خلال شهر نونبر المنصرم</a></li>
											
												<li><a href="divers/192581.html">مقاييس التساقطات المطرية المسجلة بالمملكة خلال ال24 ساعة الماضية</a></li>
											
												<li><a href="divers/192513.html">توظيف مالي لمبلغ 1,6 مليار درهم من فائض الخزينة (مديرية الخزينة والمالية الخارجية)</a></li>
											
												<li><a href="divers/192483.html">&quot;المقاولة الصغيرة والمتوسطة في قلب التنمية الجهوية&quot; شعار الملتقى الجهوي الأول حول المقاولة الصغيرة والمتوسطة بمراكش</a></li>
											
												<li><a href="divers/192407.html">&quot;جراحة الجينوم والعلاج الجيني&quot; محور مؤتمر دولي بعد غد الثلاثاء بالرباط</a></li>
											
												<li><a href="divers/192363.html">المغرب اعطى بتوجهه نحو الشرق بعدا قاريا لسياسته الافريقية (جون افريك)</a></li>
											
												<li><a href="divers/192319.html">تنظيم حملة طبية لفائدة المهاجرين بمدينة الصويرة</a></li>
											
										</ul>
									
							</li>
					
				</ul>
				<script type="text/javascript">
					new vivvoTickerTyper($$('ul.ticker')[0]);
				</script>
			
	</div>

            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.akhbarona.com/">الرئيسية</a> |
		
			<a href="technology/index.1.html">علوم وتكنولوجيا</a> | 
		
		<strong>تقنية جديدة لمنع استخدام الهاتف المحمول أثناء القيادة</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">تقنية جديدة لمنع استخدام الهاتف المحمول أثناء القيادة</h1>
							<div class="headline_banner"><div></div></div>
							<div class="story_stamp">
                            	
									
											بواسطة <span class="story_author">أخبارنا المغربية</span>
										
								
								
									<span class="story_date">28 دقيقة مضت</span>
								
							</div>
							
	<div class="font_size">
		<span class="social_bookmarks_font">
			<!--Facebook-->
			<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/technology/192634.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			<!--Google +1-->
			<!-- Place this tag where you want the +1 button to render -->
			<g:plusone size="medium" ></g:plusone>
			<!-- Place this render call where appropriate -->
			<script type="text/javascript">
			window.___gcfg = {lang: 'ar'};
			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script>
			<!--Twitter-->
			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</span>
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_columns">
								<div id="article_column_right">
									<div class="article_tools">
										
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">آخر الأخبار</h3>
            <ul>
                
                    <li><a href="society/192637.html">خطير... توقيف خمس نساء لارتباطهن بشبكة إجرامية تنشط في الاتجار في الأطفال الرضع بفاس</a></li>
                
                    <li><a href="society/192628.html">تفاصيل مثيرة في عملية إيقاع الشرطة الإيطالية بمغربيين تفننا في التزوير وحيرا الأمن</a></li>
                
                    <li><a href="society/192621.html">القضاء يصدر حكما بالحبس في حق ابن الزعيم الاستقلالي شباط</a></li>
                
                    <li><a href="politic/192616.html">حصاد يحسم موقف وزارته من  إجراء الانتخابات المقبلة في ظل &quot;البلوكاج&quot;</a></li>
                
                    <li><a href="world/192615.html">تركيا تعيد إلى موسكو جثمان الدبلوماسي الروسي الذي قتل في أنقرة</a></li>
                
            </ul>
        </div>
    
										<div class="headline_banner"><div><!-- /1019170/Akhbarona_InArticle_160x600 -->
<div id='div-gpt-ad-1460024020243-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-0'); });
</script>
</div></div></div>
									</div>
								</div>
								<div id="article_column_center">
									<div id="article_body">
										
											<div class="image" style="width:360px;">
												
														
													
												<img src="http://www.akhbarona.com/thumbnail.php?file=20161220102621910AP_818405825.jpg&amp;size=article_large" width="430" height="300" alt="تقنية جديدة لمنع استخدام الهاتف المحمول أثناء القيادة" />
												<span class="image_caption"></span>
											</div>
										
										
										<p>تحاول الحكومة البريطانية إيجاد طريقة تقنية جديدة تمنع من خلالها السائقين من استخدام هواتفهم المحمولة أثناء القيادة، لخفض أعداد الوفيات على الطرق البريطانية.<br /><br />وستضع الوزارة خطة استخدام تكنولوجيا تحديد الموقع العالمي "جي بي إس" في سبيل منع الاتصالات والرسائل عند وصول السائق إلى سرعة معينة، بالإضافة إلى إدخال وضع القيادة الآمن على غرار وضع الطيران الموجود حالياً.<br /><br />وتأتي هذه الخطوات بعد إعلان صدر في وقت سابق من هذا العام يقضي بمضاعفة العقوبة فيما يخص استخدام الهاتف المحمول أثناء القيادة ووصول تلك العقوبة إلى 200 يورو، وزيادة عدد نقط المخالفات من ثلاث نقط إلى ست نقط.<br /><br />ويعتبر استخدام الهاتف المحمول أثناء القيادة أمراً غير قانوني، ووفقاً للتقرير السنوي لمركز النشاط الإقليمي فقد كان هناك زيادة كبيرة في عدد السائقين الذين اعترفوا بقيامهم بذلك، حيث ازدادت النسبة من 8 في المئة إلى 31 في المئة خلال العامين الماضيين.<br /><br />ويستخدم وضع القيادة الآمن في الولايات المتحدة، ويعمل هذا الوضع على منع استخدام الهاتف المحمول عندما يقوم السائق بالقيادة على سرعة محددة.</p>
										
    	
    
										
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
									</div>
								</div>
							</div>
							

	<div align="center">

<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.akhbarona.com/technology/192634.html&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true" height="20" width="150" ></iframe>

</div>



							<div id="box_social_bookmarks">
	<strong>مجموع المشاهدات</strong>: 1&nbsp;|&nbsp;
	<strong>مشاركة في</strong>:
	<div class="social_bookmarks_sw">
		<!--Facebook-->
		<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/technology/192634.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		<!--Google +1-->
		<!-- Place this tag where you want the +1 button to render -->
		<g:plusone size="medium" ></g:plusone>
		<!-- Place this render call where appropriate -->
		<script type="text/javascript">
		window.___gcfg = {lang: 'ar'};
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>
		<!--Twitter-->
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
							<div class="headline_banner"><div><center>
<!-- Ad Unit [6898] Akhbarona.com - 300x250 - ATF -->
<div id="switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6898,"targetId":"switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center></div></div>
                            
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/technology/192634.rss"><img src="http://www.akhbarona.com/themes/akhbarona210/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
                                
								عدد التعليقات <span>(0 تعليق)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments_n">هل ترغب بالتعليق على الموضوع؟</h4>
				<div class="border_title_comments_n" ></div>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="192634" />
					<div id="post-reply" class="box">
						<div id="comment_right">
							
								<div class="form_line">
									<label>الاسم: </label>
									<div class="formElement">
										<input name="COMMENT_author" class="text default_fields" type="text" value="" />
									</div>
								</div>
							
							<div class="form_line">
								<label>عنوان التعليق: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						</div>
						<div id="comment_left" class="border_comments_n">
						التعليقات المنشورة لا تعبر بالضرورة عن رأي الموقع<br /><br />
						من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات
						</div>
						<div class="clearer"> </div>
						
								<div class="form_line">
									<label>نص التعليق:</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement_sw">
								<input type="submit" class="button_sw" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhbarona.com/technology/192634.html',
						article_id: 192634,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.akhbarona.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '192634', 1]);
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div class="headline_banner"><div><!-- /1019170/Akhbarona_Top_300x250 -->
<div id='div-gpt-ad-1460024020243-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-4'); });
</script>
</div></div></div>
						<div class="headline_banner"><div><a href="http://www.akhbarona.com/click/3"><img src="http://www.akhbarona.com/files/banners/300x100_618624471.jpg"/></a></div></div>
						
        <div id="latest_news_video">
			<a title="المزيد في شاشة أخبارنا" href="http://www.akhbarona.com/videos"><h3 class="box_title title_gray">شاشة أخبارنا</h3></a>
			<div id="latest_news_video" class="box_video box_white_video">
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/192631.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=simolif_580666604.jpg&amp;size=article_medium" width="140" height="90" alt="الملك محمد السادس يدشن مشاريع تنموية ورياضية بالدار البيضاء" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/192631.html">الملك محمد السادس يدشن مشاريع تنموية ورياضية بالدار البيضاء</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/192620.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_450795879.jpg&amp;size=article_medium" width="140" height="90" alt="صادم .. أمهات ترافقن بناتهم القاصرات لممارسة الدعارة في وكر واحد" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/192620.html">صادم .. أمهات ترافقن بناتهم القاصرات لممارسة الدعارة في وكر واحد</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/192619.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=zz_706243873.jpg&amp;size=article_medium" width="140" height="90" alt="ابن كيران يكشف جديد مشاورات تشكيل الحكومة في لقاء المجلس الجهوي للرباط" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/192619.html">ابن كيران يكشف جديد مشاورات تشكيل الحكومة في لقاء المجلس الجهوي للرباط</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/192618.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_885891585.jpg&amp;size=article_medium" width="140" height="90" alt="انتحار منفذ عملية إطلاق النار على مصلين في زوريخ" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/192618.html">انتحار منفذ عملية إطلاق النار على مصلين في زوريخ</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/192617.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_394023841.jpg&amp;size=article_medium" width="140" height="90" alt="انقلاب سيارة الإسعاف بين شفشاون ودردارة" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/192617.html">انقلاب سيارة الإسعاف بين شفشاون ودردارة</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/192609.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=champi_941730251.jpg&amp;size=article_medium" width="140" height="90" alt="6 أنواع من النباتات المخيفة التي لا تودون مصادفتها ابدا..!!" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/192609.html">6 أنواع من النباتات المخيفة التي لا تودون مصادفتها ابدا..!!</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/192607.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=tatap_910065073.jpg&amp;size=article_medium" width="140" height="90" alt="مخزون مائي معتبر بالسدود التسعة بمنطقة الشمال" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/192607.html">مخزون مائي معتبر بالسدود التسعة بمنطقة الشمال</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/192605.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=tarbi_413298476.jpg&amp;size=article_medium" width="140" height="90" alt="إشكالية غياب التربية الجنسية في المناهج الدراسية المغربية.. !!" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/192605.html">إشكالية غياب التربية الجنسية في المناهج الدراسية المغربية.. !!</a></h2>
						</div>
					</div>
				
				<div class="clearer"> </div>
			</div>
        </div>
    
						
	<div class="box box_white">
        <ul id="popular_tabs" class="tabs">
            
                <li><a href="#box_most_popular">الأكثر شعبية</a></li>
            
            
                <li><a href="#box_top_rated">الأعلى تقييماً</a></li>
            
            
        </ul>
        
        
            
                	<div id="box_most_popular">
                        
                        	
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="society/192574.html">
                        
                                
                            
                        <img src="http://www.akhbarona.com/thumbnail.php?file=9357679_14971690_958284504.jpg&amp;size=summary_medium" alt="خطير ... تلاميذ يحقنون زميلتهم بحقنة غريبة في العمود الفقري داخل الفصل ونقلها للمستعجلات و&quot;أخبارنا&quot; تكشف تفاصيل مثيرة" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="society/192574.html">خطير ... تلاميذ يحقنون زميلتهم بحقنة غريبة في العمود الفقري داخل الفصل ونقلها للمستعجلات و&quot;أخبارنا&quot; تكشف تفاصيل مثيرة</a></h2>
			<p>
            	أخبارنا المغربية &nbsp;: جمال مايس&nbsp;
ذكرت مصادر حقوقية ل"أخبارنا" أن واقعة هزت إحدى المؤسسات التعليمية ببني ملال أمس الاثنين ، حيث قام بعض التلاميذ بحقن تلميذة ...
                
                    
                        <a href="society/192574.html">  تفاصيل أكثر </a>
                    
                    
                
            </p>
		</div>
	</div>

                        
                        <ul>
                            
                                <li>
                                    <a href="videos/192544.html">
                                        فيديو.. مئات المغاربة يغادرون باب سبتة ويصرخون &quot;الله أكبر عاشت إسبانيا&quot;
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="world/192514.html">
                                        بالتفاصيل ... من هو قاتل السفير الروسي بأنقرة و كيف نفذ عملية الاغتيال
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="videos/192579.html">
                                        أخيــــرا.. أخــبار ســارة فـي قضيـــة سـعـد لـمـجرد ، و هـذا هو الـجديــد
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="social/192488.html">
                                        بالتفاصيل : شاب مغربي في رحلة على الأقدام إلى بيت الله الحرام
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                
        
        
        
            
                    <ol id="box_top_rated">
                        
                            <li><p><a href="videos/131072.html">ملياردير مغربي يعرض على المواطنين 1000 درهم مقابل هذا الشرط <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="society/67072.html">مراكش : وفاة شخص بساحة جامع الفنا بسبب لدغة أفعى <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/143104.html">رسالة مُستعجلة مرفوعة للرئيس الجزائري تحذره من انفجار وشيك <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/153856.html">ألمانيا تشرع في ترحيل المهاجرين السريين المغاربة، وهذا هو الثمن <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/154112.html">فيديو لحظة حادث صدم سيارة الموكب الملكي لفتاة بالعيون <span class="article_stats">(5.00)</span></a></p></li>
                        
                    </ol>
                
        
        
        
        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

						
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">الكلمات الدلالية:</h3>
        
                لا يوجد كلمات دلالية لهذا الموضوع 
            
    </div>

						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">قيم هذا المقال</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 192634;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '192634', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.akhbarona.com/themes/akhbarona210/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        <div id="box_category_related" class="">
            <h3 class="box_title title_gray">المزيد في علوم وتكنولوجيا</h3>
			<div class="box_two box_white_two">
				<ul>
					
						<li><a href="technology/192636.html">كيفية دمج بطاقة &quot;إس دي&quot; بذاكرة الهاتف الداخلية</a></li>
					
						<li><a href="technology/192635.html">فيس بوك يتيح خلفيات ملونة للحالات التي يكتبها المستخدمون</a></li>
					
						<li><a href="technology/192634.html">تقنية جديدة لمنع استخدام الهاتف المحمول أثناء القيادة</a></li>
					
						<li><a href="technology/192623.html">إعلانات الويب تحوي العديد من البرمجيات الخبيثة</a></li>
					
						<li><a href="technology/192516.html">تقنية جديدة تعتمد على اللمس لتوليد الطاقة وشحن بطارية هاتفك</a></li>
					
				</ul>
			</div>
        </div>
    
						
	
    
    
    
	<div class="white_box">
		<div class="white_box_top"><!--fds--></div>
		<div class="white_box_mid">
			<a title="المزيد في أقلام حرة" href="http://www.akhbarona.com/writers"><h3 class="box_title title_gray">أقلام حرة</h3></a>
			<div class="box box_white">
				
					
							<div id="mainTicker" class="ticker_summary_sw">
								<div style="overflow:hidden;" class="scroller">
									
										<div id="ticker_192540" class="section row_0">
											
												
													<div class="image">
														<a href="writers/192540.html"><img src="http://www.akhbarona.com/thumbnail.php?file=__________________318472470.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/192540.html">المعلم بين الأمس و اليوم..مقتطف من سيرة ذاتية لم تكتمل</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">مصطفى ملو</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_192536" class="section row_1">
											
												
													<div class="image">
														<a href="writers/192536.html"><img src="http://www.akhbarona.com/thumbnail.php?file=____________________________________________757353261.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/192536.html">إلغاء مجانية التعليم ،الحكومة تدق آخر مسمار في نعش تعليم أبناء الفقراء</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">نصر الله البوعيشي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
										<div id="ticker_192535" class="section row_0">
											
												
													<div class="image">
														<a href="writers/192535.html"><img src="http://www.akhbarona.com/thumbnail.php?file=_______________________________383823672.jpg&amp;size=summary_medium" width="50" height="65" alt="image" /><br /></a>
													</div>
												
												<h3><a href="writers/192535.html">مذكرات السياسي المغربي</a></h3>
												<div class="story_stamp_sw">
													
														
																 <span class="story_author_sw">عبد الرحمن قريشي</span>
															
													
												</div>
												<div class="clearer"> </div>
											
										</div>
									
								</div>
							</div>
							<script type="text/javascript">
								var mainTicker = new vivvoTicker('mainTicker');
							</script>
						
				
			</div>
		</div>
		<div class="white_box_bottom"><!--fds--></div>
	</div>

                        
        
    
						<!--NoCache box/plugin_poll.tpl-->
	
	
	
			
				
						<h3 class="box_title_poll title_poll">إستطلاع:  استخدام الضرب داخل المؤسسات التعليمية</h3>
						<div id="box_poll_66" class="box box_white box_poll">
                            <span class="poll_question">هل توافق على استخدام الضرب &quot;غير المبرح&quot; داخل المؤسسات التعليمية ؟</span>
                            
                                    
                                        <div id="poll_form_holder_66">
                                            <form method="post" id="poll_form_66" onsubmit="updatePoll(66);return false;">
                                                <input type="hidden" name="action" value="poll" />
                                                <input type="hidden" name="cmd" value="vote" />
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="302" />
                                                        نعم . متفق تماما
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="301" />
                                                        أعارض استخدامه بتاتا
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="300" />
                                                        لا أهتم
                                                    </label>
                                                
                                                <div class="button_holder">
                                                	<a href="http://www.akhbarona.com/poll/index.html" class="view_polls">كافة الإستطلاعات</a>
                                                    <input class="button" type="submit" name="submit" value="تصويت" />
                                                </div>
                                            </form>
                                        </div>
                                    
                                
						</div>
					
			
		
<!--NoCache-->
						<iframe src="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&amp;href=http%3A%2F%2Fwww.facebook.com%2Fakhbaronacom&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=175996969140016" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true" ></iframe>
						<div class="headline_banner"><div><!-- Ad Unit [6899] Akhbarona.com - 300x250 - BTF -->
<div id="switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6899,"targetId":"switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script></div></div>
					</div>
				</div>
			</div>
			<div class="footer_banner"><div><center>
<!-- Ad Unit [6900] Akhbarona.com - 728x90 - BTF -->
<div id="switch_placeholder_188bb0cd41443b2fba79f42e15961da5" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6900,"targetId":"switch_placeholder_188bb0cd41443b2fba79f42e15961da5","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center>



<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dqmgEkqFyr4RJ8acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></div></div>
			<div id="footer">
				
	
	<div class="footer">
	<div id="footer_columns">
		<div id="footer_column_left">
			<div class="footer_logo">
				<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/footer_logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
				<div class="static_footer_logo">جميع الحقوق محفوظة</div>
				<div class="static_footer_logo">أخبارنا المغربية © 2016</div>
			</div>
		</div>
		<div id="footer_column_center">
			<div class="footer_center">
				
						<ul>
							
								
									<li>
										<a href="http://akhbarona.com">
											
											الرئيسية
										</a>
									</li>
								
							
								
									<li>
										<a href="economy/index.1.html">
											
											اقتصاد
										</a>
									</li>
								
							
								
									<li>
										<a href="politic/index.1.html">
											
											سياسة
										</a>
									</li>
								
							
								
									<li>
										<a href="national/index.1.html">
											
											أخبار وطنية
										</a>
									</li>
								
							
								
									<li>
										<a href="sport/index.1.html">
											
											رياضة
										</a>
									</li>
								
							
								
									<li>
										<a href="world/index.1.html">
											
											دولية
										</a>
									</li>
								
							
								
							
								
							
								
									<li>
										<a href="health/index.1.html">
											
											طب وصحة
										</a>
									</li>
								
							
								
									<li>
										<a href="technology/index.1.html">
											
											علوم وتكنولوجيا
										</a>
									</li>
								
							
								
									<li>
										<a href="culture/index.1.html">
											
											ثقافة وفنون
										</a>
									</li>
								
							
								
									<li>
										<a href="videos/index.1.html">
											
											شاشة أخبارنا
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="religion/index.1.html">
											
											دين ودنيا
										</a>
									</li>
								
							
								
							
								
							
								
							
								
									<li>
										<a href="last/index.1.html">
											
											الأخـيـرة
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="http://www.akhbarona.com/advertising.html">
											
											لإعـلانـاتـكــم
										</a>
									</li>
								
							
								
							
								
							
							&nbsp;<a href="http://www.akhbarona.com/last">الأخيرة</a> |
							<a href="http://www.akhbarona.com/education">مستجدات التعليم</a> |
							<a href="http://www.akhbarona.com/national">أخبار وطنية</a> |
							<a href="http://www.akhbarona.com/writers">أقلام حرة</a> |
							<a href="http://www.akhbarona.com/society">حوادث وقضايا</a> |
							<a href="http://www.akhbarona.com/woman">ركن المرأة</a> |
							<a href="http://www.akhbarona.com/problems">مشاكل وحلول</a> |
							<a href="http://www.akhbarona.com/videos">شاشة أخبارنا</a>
						</ul>
					
				<div class="static_footer_center">
					<img src="http://www.akhbarona.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
					<a href="javascript:bookmarksite('',document.URL);">أضفنا إلى المفضلة</a>
					
						| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
					
					
						| <a href="feed/index.txt">نص بسيط</a>
					
					
						| <a href="http://www.akhbarona.com/archive">الأرشيف</a>
					
					
				</div>
			</div>
		</div>
		<div id="footer_column_right">
			<div class="footer_left">
				<div class="static_footer_left"><a href="http://www.akhbarona.com/submit.html">للنشر في الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/team.html">فريق العمل</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/conditions.html">شروط استخدام الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/contact/">إتصل بنا</a></div>
			</div>
		</div>
		
			<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1600248-7']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</div>
	</div>

			</div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '192634', 1]);</script>
		
	</body>
</html>