<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="" xml:lang="" dir="rtl">
	<head>
	<base href="http://www.akhbarona.com/" />
	<title>مدينة كاملة تغرق في &quot;أنهار من الدماء&quot; والسبب!</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Akhbarona almaghrebia" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="أخبارنا : جريدة الكترونية مغربية" />
	
		<meta name="Description" content="مدينة كاملة تغرق في &quot;أنهار من الدماء&quot; والسبب!" />
		<meta name="Keywords" content="شاشة أخبارنا,مدينة كاملة تغرق في &quot;أنهار من الدماء&quot; والسبب!,مدينة,كاملة,تغرق,في,&quot;أنهار,من,الدماء&quot;,والسبب!" />
	<link rel="alternate" type="application/rss+xml" title="مدينة كاملة تغرق في &quot;أنهار من الدماء&quot; والسبب!" href="feed/videos/181672.rss" />
<link rel="alternate" type="application/rss+xml" title="شاشة أخبارنا" href="feed/videos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="أخبارنا : جريدة الكترونية مغربية" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/compress.php?css,themes/akhbarona210/css/layout_default,themes/akhbarona210/css/style,themes/akhbarona210/css/forms,themes/akhbarona210/css/main_nav,themes/akhbarona210/css/article_styles,themes/akhbarona210/css/ad_tabs,themes/akhbarona210/css/ticker_typer,themes/akhbarona210/css/plugin_poll" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.akhbarona.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/ticker_typer,js/jw_player,js/tooltips,js/framework/builder,js/framework/effects,js/stars,plugins/poll/js/poll,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-1600248-7'],['_trackPageview']];</script>
	
	
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.akhbarona.com/mobile/videos/181672.html" />
	<link rel="canonical" href="http://www.akhbarona.com/videos/181672.html" />
	
<meta name="google-site-verification" content="nH8QuQxqHItGHazk4RR7Gg5b2v0WdVjoK1blBiEgKcQ" />
<meta property="og:image" content="http://www.akhbarona.com/files/t__l__chargement_318624411.jpg" />

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019170/Akhbarona_InArticle_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1460024020243-0').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_InSection_rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1460024020243-1').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600', [160, 600], 'div-gpt-ad-1460024020243-2').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600_Left', [160, 600], 'div-gpt-ad-1460024020243-3').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1460024020243-4').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_728x90', [728, 90], 'div-gpt-ad-1460024020243-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6Y56g1agwt00Oe", domain:"akhbarona.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6Y56g1agwt00Oe" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</head>
	<div id="header">
        <html dir="rtl">
	<head>
	</head>
	<body>
		<!--[if lt IE 8]>
		 <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative;'>
		  <div style='position: absolute; left: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.sawa24.com/script/nomore6/sawa24-cornerx.jpg' style='border: none;' alt='إغلاق هذه النافذة'/></a></div>
		  <div style='width: 640px; margin: 0 auto; text-align: right; padding: 0; overflow: hidden; color: black;'>
		   <div style='width: 75px; float: right;'><img src='http://www.sawa24.com/script/nomore6/sawa24-warning.jpg' alt='تحذير!'/></div>
			<div style='width: 275px; float: right; font-family: Arial, sans-serif;'>
			 <div style='font-size: 16px; font-weight: bold; margin-top: 12px;'>أنت تستخدم متصفح قديم جداً</div>
			 <div style='font-size: 14px; margin-top: 6px; line-height: 16px;'>لمشاهدة الموقع بالشكل الصحيح والإستفادة من كافة ميزاته, الرجاء الترقية إلى أحد المتصفحات الحديثة.</div>
			</div>
		   <div style='width: 75px; float: right;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-firefox.jpg' style='border: none;' alt='تحميل متصفح Firefox 3.6.12'/></a></div>
		   <div style='width: 75px; float: right;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-ie8.jpg' style='border: none;' alt='تحميل متصفح Internet Explorer 8'/></a></div>
		   <div style='width: 73px; float: right;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-safari.jpg' style='border: none;' alt='تحميل متصفح Safari 5'/></a></div>
		   <div style='float: right;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-chrome.jpg' style='border: none;' alt='تحميل متصفح Google Chrome'/></a></div>
		  </div>
		 </div>
		<![endif]-->
	</body>
</html>
	<div class="header_image">
		<div id="containers">
		<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
		    // <![CDATA[
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","أبريل","ماي","يونيو",
                                        "يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+"  "+montharray[month]+"  "+year)
            //]]>
        </script>
    </span>
	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    <div class="clearer"> </div>
</div>
			<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
			<div class="banner"><div><!-- /1019170/Akhbarona_Top_728x90 -->
<div id='div-gpt-ad-1460024020243-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-5'); });
</script>
</div></div></div>
			<div class="clearer"> </div>
			
				
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://akhbarona.com">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="economy/index.1.html">
                                	
									
									اقتصاد
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="politic/index.1.html">
                                	
									
									سياسة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									أخبار وطنية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html" class="sub">
                                	
									
									رياضة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world/index.1.html">
                                	
									
									دولية
								</a>
								
							</li>
						
					
						
					
						
					
						
							<li>
                            	
								<a href="health/index.1.html">
                                	
									
									طب وصحة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="technology/index.1.html">
                                	
									
									علوم وتكنولوجيا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="culture/index.1.html">
                                	
									
									ثقافة وفنون
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="videos/index.1.html">
                                	
									
									شاشة أخبارنا
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="religion/index.1.html">
                                	
									
									دين ودنيا
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
                            	
								<a href="last/index.1.html">
                                	
									
									الأخـيـرة
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://www.akhbarona.com/advertising.html">
                                	
									
									لإعـلانـاتـكــم
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

			
		</div>
	</div>
	<div class="clearer"> </div>
</div>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			
	<!-- START Ads Tabs By Sawa24.com -->
		
		<div class="ad_tabs_right"><div><!-- /1019170/Akhbarona_Top_160x600 -->
<div id='div-gpt-ad-1460024020243-2' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-2'); });
</script>
</div></div></div>
	<!-- END Ads Tabs By Sawa24.com -->

			
	<div id="content_sw">
		
		
		
				<ul class="ticker">
					
						<li class="category" style="display: none">
							<strong><a href="%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/index.1.html">الرئيسية</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="economy/index.1.html">اقتصاد</a></strong>
								
										<ul>
											
												<li><a href="economy/181624.html">روسيا تبدأ حملة تسويقية لزيادة مبيعاتها من الأسلحة للمغرب</a></li>
											
												<li><a href="economy/181545.html">حجم المبادلات بين المغرب وروسيا مرشح ليبلغ ثلاثة ملايير دولار سنة 2016</a></li>
											
												<li><a href="economy/181533.html">بعد العقارات، الصفريوي يختار صناعة السيارات لتوسيع نشاطه</a></li>
											
												<li><a href="economy/181518.html">ارتفاع الكميات المفرغة لمنتجات الصيد الساحلي والتقليدي ب 7 في المئة نهاية غشت</a></li>
											
												<li><a href="economy/181494.html">بوادر البنوك الإسلامية بدأت تلوح في الأفق...وهذا أول بنك مغربي يعتزم إطلاقه وفي هذا التاريخ</a></li>
											
												<li><a href="economy/181491.html">المنعشون العقاريون يطالبون بتمديد فترة الإعفاء الضريبي</a></li>
											
												<li><a href="economy/181486.html">أوروبا توجه &quot;ضربة موجعة&quot; للولايات المتحدة</a></li>
											
												<li><a href="economy/181482.html">المغرب يفوز بصفقة بناء أكبر محطة قطارات في كوت ديفوار</a></li>
											
												<li><a href="economy/181448.html">السلطات المغربية تواصل تشديد الخناق على شركات التسويق الشبكي و هذا ما قامت به</a></li>
											
												<li><a href="economy/181396.html">مبيعات السيارات الجديدة بالمغرب تحقق رقما قياسيا ، فعن أي أزمة يتحدثون؟</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="politic/index.1.html">سياسة</a></strong>
								
										<ul>
											
												<li><a href="politic/181670.html">برلماني بلجيكي يعتذر لزميلة مغربية طالبها بـ&quot;العودة إلى المغرب&quot;‏</a></li>
											
												<li><a href="politic/181664.html">شباط للعنصر: كان عليك تطبيق الديمقراطية الداخلية لمنع حداد من الإنسحاب</a></li>
											
												<li><a href="politic/181662.html">هكذا ردت الأمانة العامة لحزب المصباح على عدم قبول ملف ترشيح القباج</a></li>
											
												<li><a href="politic/181658.html">بن حمزة : منع ترشح القباج اعتداء على الدستور وتكريس للتطرف</a></li>
											
												<li><a href="politic/181617.html">قيادة الاستقلال تسارع الزمن لتطويق أزمة اللائحة الوطنية للشباب</a></li>
											
												<li><a href="politic/181615.html">الانتخابات التشريعية المقبلة:  صراع فاصل بين هيبة الدولة ومسؤولية الأحزاب</a></li>
											
												<li><a href="politic/181609.html">لسان حزب الاستقلال : منع ترشيح السلفي&quot; القباج &quot; إعتداء على القانون و الدستور</a></li>
											
												<li><a href="politic/181599.html">لحظات عصيبة عاشها بنعبدالله وكيف فكر في الاستقالة</a></li>
											
												<li><a href="politic/181597.html">السلفي القباج يستنجد بالملك بعد رفض الداخلية لملف ترشحه باسم &quot; البيجيدي &quot; و هذا ما جاء في رسالته‏</a></li>
											
												<li><a href="politic/181589.html">حملة انتخابية سابقة لأوانها يقودها رئيس جهة بني ملال خنيفرة المنتمي لـ&quot;البام&quot;‏</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="national/index.1.html">أخبار وطنية</a></strong>
								
										<ul>
											
												<li><a href="national/181642.html">الحموشي يرسل عنصرا أمنيا إلى مستشفى الأمراض العقلية ، وهذا هو السبب</a></li>
											
												<li><a href="national/181627.html">مقاييس التساقطات المطرية المسجلة بالمملكة خلال ال24 ساعة الماضية</a></li>
											
												<li><a href="national/181621.html">كاميرات رجال الأمن بالمغرب: هل ستضع حدا بالفعل للرشوة والفساد؟</a></li>
											
												<li><a href="national/181560.html">تطورات محاكمة فرنسي مطار فاس سايس</a></li>
											
												<li><a href="national/181558.html">مأساة صادمة لأسرة مغربية اثر حادثة سير وقعت في الطريق الرابطة بين العرائش و تطوان</a></li>
											
												<li><a href="national/181551.html">17 قتيلا و1661 جريحا في حوادث السير بالمناطق الحضرية خلال الأسبوع الماضي</a></li>
											
												<li><a href="national/181490.html">عمالة إقليم اليوسفية ترفض ملف ترشيح وكيل لائحة المصباح</a></li>
											
												<li><a href="national/181480.html">اطلاق الرصاص لتوقيف تاجري مخدرات بالمحمدية و اصابة أحدهما بجروح متفاوتة الخطورة</a></li>
											
												<li><a href="national/181414.html">إقبال ضعيف على وضع الترشيحات ووكلاء لوائح يبيتون أمام عمالة خريبكة</a></li>
											
												<li><a href="national/181402.html">هذا عدد الحجاج المغاربة المتوفون في مناسك الحج و مكان دفنهم</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="sport/index.1.html">رياضة</a></strong>
								
										<ul>
											
												<li><a href="sport/142906.html">بالفيديو : دوليون سابقون يحرجون المسؤولين و يخصون البطل العالمي &quot; نسيم كريش &quot; بالتفاتة إنسانية رائعة</a></li>
											
												<li><a href="sport/119553.html">&quot;حمار رئيس وفاق سطيف&quot; وجهو قاسح:  بودريقة هو من اعتدى علي و اخترع هذا السيناريو لتبرير الاقصاء</a></li>
											
												<li><a href="sport/86098.html">مباراة ودية للوداد الرياضي غدا السبت</a></li>
											
												<li><a href="sport/85895.html">فضيحة : قناة الرياضية تتحول إلى &quot; جوطية &quot; في بث مباشر</a></li>
											
												<li><a href="sport/45486.html">صورة - ديفيد بيكهام يتسبب بكارثة لدى زيارته للصين</a></li>
											
												<li><a href="sport/39653.html">أوزين يفتح ملف الأندية الوهمية</a></li>
											
												<li><a href="sport/38314.html">بالإجماع، استمرار العرايشي رئيسا لجامعة التنس...</a></li>
											
												<li><a href="sport/37670.html">السيد جوزيف بلاتر: المغرب قدم مجهودات كبيرة من أجل النهوض بكرة القدم الوطنية والإفريقية</a></li>
											
												<li><a href="sport/37645.html">رئيس الاتحاد الدولي لكرة القدم جوزيف بلاتر يحل بمدينة مراكش</a></li>
											
												<li><a href="sport/33629.html">أعضاء جامعيون ينتفضون ضد الرئيس الفاسي الفهري ويطالبون بافتحاص مالية الجامعة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="world/index.1.html">دولية</a></strong>
								
										<ul>
											
												<li><a href="world/181671.html">الوزيرة الفرنسية المغربية الأصل رشيدة داتي ترد على منتقدي اسم ابنتها</a></li>
											
												<li><a href="world/181654.html">قمة العنصرية ... برلماني بلجيكي لزميلته من أصول مغربية: عودي إلى بلدك الأصلي</a></li>
											
												<li><a href="world/181638.html">انفجار &quot;عنيف&quot; في مدينة ديجون الفرنسية.. ووقوع 17 ضحية</a></li>
											
												<li><a href="world/181637.html">استشهاد شاب أردني برصاص الاحتلال بزعم تنفيذه محاولة طعن في القدس</a></li>
											
												<li><a href="world/181541.html">قناة أمريكية تعلن &quot;وفاة&quot; هيلاري كلينتون</a></li>
											
												<li><a href="world/181528.html">رئيس البرلمان الأوروبي: ترامب مشكلة للعالم أجمع</a></li>
											
												<li><a href="world/181526.html">أمير مكة لإيران: إن كنتم تحضرون لغزونا فلسنا لقمة سائغة</a></li>
											
												<li><a href="world/181453.html">شاحنات مغربية محملة بالبطاطس تتعرض لهجوم مسلح بمالي</a></li>
											
												<li><a href="world/181440.html">أمريكي يحتجز امرأة في صندوق ويغتصبها طوال سبع سنوات</a></li>
											
												<li><a href="world/181424.html">روسيا تؤيد تمديد الهدنة 48 ساعة في كل أنحاء سوريا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="society/index.1.html">حوادث وقضايا</a></strong>
								
										<ul>
											
												<li><a href="society/181667.html">خطير...انفجار دراجة نارية اصطدمت بسيارة واحتراق جسد صاحبها</a></li>
											
												<li><a href="society/181655.html">إيداع قيادي بالعدالة والتنمية السجن المحلي و&quot;أخبارنا&quot; تكشف معطيات حصرية</a></li>
											
												<li><a href="society/181651.html">وحش آدمي يشوه وجه طليقته في الشارع العام بسلا</a></li>
											
												<li><a href="society/181648.html">ممرض يتعرض لاعتداء بـ&#039;&#039;الزيزوار&#039;&#039; في مركز صحي بالدار البيضاء</a></li>
											
												<li><a href="society/181639.html">مثير...هذه هي الجريمة الثانية التي كان يعتزم اقترافها قاتل رضيعه لحظات قبل القبض عليه</a></li>
											
												<li><a href="society/181628.html">حدث في مراكش...سائحان يقعان ضحية عملية نصب غير مسبوقة على شاكلة الأفلام الكوميدية</a></li>
											
												<li><a href="society/181618.html">وفاة سائحة مغربية في حادثة سير بجزيرة بالي الإندونيسية</a></li>
											
												<li><a href="society/181576.html">&quot;مجمر&quot; يتسبب في انفجار قنينة غاز و وقوع خمسة ضحايا</a></li>
											
												<li><a href="society/181566.html">رجال أعمال و نافذون يقودون سيارات مسروقة</a></li>
											
												<li><a href="society/181559.html">رصاصة طائشة تصيب عنصرا أمنيا خلال محاولة إيقاف مجرم مبحوث عنه بطنجة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="social/index.1.html">قضايا المجتمع</a></strong>
								
										<ul>
											
												<li><a href="social/181675.html">وزارة الصحة تحمل المواطنين مسؤولية الوفيات بلسعات العقارب وتنصحهم مرة ثانية بتربية الدجاج !-بلاغ-</a></li>
											
												<li><a href="social/181630.html">خطير ... أسر تشتكي من تعفن لحوم العيد و تغير لونها و رائحتها (فيديو)</a></li>
											
												<li><a href="social/181626.html">الرباط : &quot; فراشة &quot; و &quot; كارديانات &quot; يفرضون قانونهم الخاص بساحة باب &quot; الأحد &quot; أمام أعين المسؤولين</a></li>
											
												<li><a href="social/181623.html">مدان بسنة حبسا نافذة بعد اغتصابه لمرشدة دينية يدخل غمار الانتخابات البرلمانية أمام صمت الجميع</a></li>
											
												<li><a href="social/181591.html">المغرب يستعين بالتجربة الدانماركية بخصوص العقوبات السجنية</a></li>
											
												<li><a href="social/181540.html">بالفيديو...سكان المغرب العميق :&quot;نحبك يا جلالة الملك لكن ظلمونا وقطعوا علينا الماء في مشروع أنجزته وساهمنا فيه بأرضنا &quot;</a></li>
											
												<li><a href="social/181531.html">قصة مؤثرة لحاج مغربي وفّرت له إبنته تكلفة الحج و توفيت قبل أسبوع</a></li>
											
												<li><a href="social/181530.html">شيخ البيجيديين الجديد يهاجم الصحافة ويصفها بالنازية ويفتح النار على &quot;ماتقيش ولدي &quot;</a></li>
											
												<li><a href="social/181481.html">7 في المائة من الوفيات في المغرب سببها تلوث الهواء</a></li>
											
												<li><a href="social/181479.html">نقابة العدالة والتنمية: النقابات فوتت على الموظفين والأجراء تحقيق العديد من مطالبهم</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="health/index.1.html">طب وصحة</a></strong>
								
										<ul>
											
												<li><a href="health/181614.html">الـ&quot;نودلز&quot;.. خطر على الصحة</a></li>
											
												<li><a href="health/181613.html">علماء: المانجو تخفي أسرارا طبية مدهشة</a></li>
											
												<li><a href="health/181603.html">القيلولة لأكثر من ساعة ترفع نسبة الإصابة بالسكري</a></li>
											
												<li><a href="health/181602.html">7 فوائد صحية رائعة لزيت الثوم تهمك معرفتها</a></li>
											
												<li><a href="health/181596.html">10 أطعمة تساعد في شفاء مريض السرطان</a></li>
											
												<li><a href="health/181542.html">الرياضة والتغذية..علاج طبعي للزهايمر!</a></li>
											
												<li><a href="health/181520.html">قبل إلقاءها في القمامة.. 6 فوائد سحرية لقشر البطاطس</a></li>
											
												<li><a href="health/181512.html">التغيرات الجلدية قد تشير إلى سرطان الجلد لدى الأطفال</a></li>
											
												<li><a href="health/181511.html">5 أفكار شائعة خطأً عن شُرب الحليب</a></li>
											
												<li><a href="health/181445.html">دراسة تحذر الرجال من وضع الهاتف في الجيب</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="technology/index.1.html">علوم وتكنولوجيا</a></strong>
								
										<ul>
											
												<li><a href="technology/181665.html">&quot;دا فينشي ميني&quot; طابعة ثلاثية الأبعاد بأقل من 300 دولار</a></li>
											
												<li><a href="technology/181649.html">غوغل تستحوذ على شركة متخصصة في تحليل التنقل الحضري</a></li>
											
												<li><a href="technology/181616.html">الذكاء الصناعي بديلا عن المحامين</a></li>
											
												<li><a href="technology/181611.html">الدماغ البشري يحفظ المعلومات أثناء النوم لكن بشرط!</a></li>
											
												<li><a href="technology/181607.html">تطبيق &quot;Picas&quot; لتحويل الصور إلى لوحات فنية</a></li>
											
												<li><a href="technology/181606.html">محكمة العدل الأوروبية: موفرو الـ&quot;واي فاي&quot; غير مسؤولين عن عمليات التحميل غير القانونية</a></li>
											
												<li><a href="technology/181605.html">عشاق آي فون في آسيا يتهافتون على نسخته الجديدة</a></li>
											
												<li><a href="technology/181519.html">دراسة: الأسماك الكبيرة أكثر عرضة للانقراض</a></li>
											
												<li><a href="technology/181517.html">حلول لمشكلة سماعة الرأس في &quot;آي فون 7&quot;</a></li>
											
												<li><a href="technology/181516.html">فيس بوك وتويتر تتعاونان لوقف انتشار الأخبار الزائفة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="culture/index.1.html">ثقافة وفنون</a></strong>
								
										<ul>
											
												<li><a href="culture/181625.html">بالصور...مصمم الازياء أشرف يبدع في تحويل المنديل الى لوحات فنية رائعة</a></li>
											
												<li><a href="culture/181608.html">انطلاق أول مهرجان عربي لأفلام الرعب والفانتازيا في لبنان</a></li>
											
												<li><a href="culture/181590.html">وزارة الثقافة على المحك بعد اختفاء تحف أثرية من الرباط</a></li>
											
												<li><a href="culture/181557.html">سميرة سعيد تشعل مسرح العين السخنة بحفل استثنائي</a></li>
											
												<li><a href="culture/181488.html">طالب بريطاني يتحول الى &quot;كيم كارداشيان&quot;</a></li>
											
												<li><a href="culture/181441.html">مغربية تثير الجدل بإسبانيا بعد تعريها بالكامل على غلاف مجلة إسبانية</a></li>
											
												<li><a href="culture/181226.html">الفنانة سحر الصديقي تعلق على اجواء عيد الاضحى : &quot;احساس غابوي ممتع&quot; (صور)</a></li>
											
												<li><a href="culture/181211.html">&quot;سولي&quot; يتصدر شباك التذاكر في أمريكا</a></li>
											
												<li><a href="culture/181153.html">زوج الفنانة دنيا بطمة البحريني يوضح حقيقة زواجهما العرفي (فيديو)</a></li>
											
												<li><a href="culture/181034.html">بعدما أوصلتهما &quot;انتي باغية واحد&quot; إلى المحاكم، سعد لمجرد وديجي فان يجتمعان من جديد</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="videos/index.1.html">شاشة أخبارنا</a></strong>
								
										<ul>
											
												<li><a href="videos/181673.html">مذيع ينفش شعر ترامب ويبحث عن &quot;الباروكة&quot;</a></li>
											
												<li><a href="videos/181672.html">مدينة كاملة تغرق في &quot;أنهار من الدماء&quot; والسبب!</a></li>
											
												<li><a href="videos/181666.html">طقوس بائدة تقام بعد العيد في قرية نائية بالمغرب</a></li>
											
												<li><a href="videos/181660.html">برلماني بلجيكي يهاجم نائبة من أصل مغربيّ: &quot;عودي إلى بلدك !&quot;</a></li>
											
												<li><a href="videos/181659.html">جدل في المغرب بشأن اللوائح الوطنية في الانتخابات التشريعية</a></li>
											
												<li><a href="videos/181653.html">شاهد ماذا قال مومو عن: القباج مرشح البيجيدي و قضية عائشة الشنا و تصريحات نبيل بن عبد الله</a></li>
											
												<li><a href="videos/181646.html">معاناة المواطنين في المستشفيات العمومية</a></li>
											
												<li><a href="videos/181645.html">سحب مليون هاتف من صنع سامسمونغ في أميركا بسبب خطر انفجارها</a></li>
											
												<li><a href="videos/181644.html">بلاغ وزارة التربية الوطنية حول الكتب الجديدة للتربية الاسلامية</a></li>
											
												<li><a href="videos/181643.html">بالفيديو : إعلان وفاة هيلاري كلينتون على قناة أمريكية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="education/index.1.html">مستجدات التعليم</a></strong>
								
										<ul>
											
												<li><a href="education/181629.html">وزارة التربية الوطنية تعلن عن موعد صدور كتب التربية الإسلامية الجديدة</a></li>
											
												<li><a href="education/181539.html">بعد كشفها لتزوير مؤسسة خاصة لنقط التلاميذ، ولاية أمن العيون تستدعي أستاذة للتحقيق</a></li>
											
												<li><a href="education/181237.html">التعليم الخصوصي بالمغرب .. أي استغلال .. أي مراقبة ؟</a></li>
											
												<li><a href="education/181135.html">كلية الحقوق بتطوان تدفع ثمن تماطل وزارة التعليم العالي ومسؤولي الجهة</a></li>
											
												<li><a href="education/181118.html">آباء يتفاجؤون باختفاء مقررات التربية الإسلامية من المكتبات مع بداية الدخول المدرسي</a></li>
											
												<li><a href="education/180988.html">تقرير جديد حول التعليم بالعالم، والمغرب في مرتبة جد متأخرة</a></li>
											
												<li><a href="education/180938.html">وزارة التربية تعلن عن جاهزية مقررات التربية الإسلامية في نسخها المنقحة الجديدة</a></li>
											
												<li><a href="education/180840.html">الخلفي يرد على حملات مواقع التواصل المنتقدة لجودة التعليم العمومي بالمغرب</a></li>
											
												<li><a href="education/180818.html">مؤسسات التعليم الخاص تعلنها حربا على جيوب المواطنين</a></li>
											
												<li><a href="education/180803.html">فيديو صادم...تزامنا مع حملة رد الاعتبار لمدارس الشعب ، فيسبوكيون يفضحون مدرسة عمومية ويحرجون وزارة بلمختار</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="religion/index.1.html">دين ودنيا</a></strong>
								
										<ul>
											
												<li><a href="religion/181592.html">معجزة في جسد المرأة ذكرها القرآن واكتشفها العلم الحديث</a></li>
											
												<li><a href="religion/181472.html">هل تعلم من هى المرأة المبشرة بالجنه؟</a></li>
											
												<li><a href="religion/181471.html">البعث بعد الموت في آيات القرآن الكريم</a></li>
											
												<li><a href="religion/181266.html">إعجاز لغوى في القرآن الكريم الفرق بين الحية والثعبان</a></li>
											
												<li><a href="religion/181231.html">«الافتاء» المصرية توضح حكم الشرع في الاختلاط بين الرجال والنساء في صلاة العيد</a></li>
											
												<li><a href="religion/181173.html">أحكام عيد الأضحي وآدابه</a></li>
											
												<li><a href="religion/181171.html">معجزة النمل في القرآن الكريم</a></li>
											
												<li><a href="religion/181070.html">من هو ذو القرنين المذكور في القرآن؟</a></li>
											
												<li><a href="religion/181069.html">تعرف على الصحابي الذي دخل الجنة ولم يصل ركعة واحدة!   !</a></li>
											
												<li><a href="religion/180738.html">كلمات أوصى بها النَّبِيَّ صلى الله عليه وسلم</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="writers/index.1.html">أقلام حرة</a></strong>
								
										<ul>
											
												<li><a href="writers/181573.html">مول الحانوت وبطارية الحياة</a></li>
											
												<li><a href="writers/181572.html">نبيل بنعبد الله.. حتى شبع صالح، عاد قال مالح.. !!</a></li>
											
												<li><a href="writers/181571.html">سقط القناع عن القناع</a></li>
											
												<li><a href="writers/181570.html">الهمة و البام : قطعوا الحبل السري لكن هل تحقق الفطام ؟‏</a></li>
											
												<li><a href="writers/181568.html">وأخيرا، &quot;بنكيران&quot; يدخل عالم المصطلحات السياسية !!</a></li>
											
												<li><a href="writers/181567.html">&quot; صَوْتُكَ ضَمِيرُكَ..فلا تُضَيّعْهُ&quot;‏</a></li>
											
												<li><a href="writers/181565.html">المنظمات الغير حكومية وتحدي المصداقية</a></li>
											
												<li><a href="writers/181564.html">هل هذا عام (الميكا ) لدى المغاربة كما سبقه عام (البون)وعام( الجراد) سابقا ؟</a></li>
											
												<li><a href="writers/181562.html">لا تلمسوا &quot;السعودية&quot;‏</a></li>
											
												<li><a href="writers/181561.html">كِدْت أن أرحل إلى نيويورك بسبب الانتخابات</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="woman/index.1.html">ركن المرأة</a></strong>
								
										<ul>
											
												<li><a href="woman/181435.html">علامات تدل على الحمل قبل إجراء التحاليل</a></li>
											
												<li><a href="woman/181432.html">سلطة الملفوف المغذية</a></li>
											
												<li><a href="woman/181431.html">تخلصي من مشكل النمش بوصفات طبيعية</a></li>
											
												<li><a href="woman/181322.html">متى تقلق الأم على ابنها الذى يرفض الكلام مع الآخرين؟</a></li>
											
												<li><a href="woman/181283.html">الكفتة على الطريقة التركية</a></li>
											
												<li><a href="woman/181282.html">نصائح بسيطة ستجعلك ربة بيت موفرة</a></li>
											
												<li><a href="woman/181281.html">زيوت على كل امرأة أن تتوفر عليها</a></li>
											
												<li><a href="woman/181148.html">طريقة تحضير السينابون اللذيد</a></li>
											
												<li><a href="woman/181147.html">هل تضر البطاطس المقلية البشرة؟</a></li>
											
												<li><a href="woman/181146.html">تعرفي على الفرق بين حبوب منع الحمل وحبوب الدورة الشهرية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="problems/index.1.html">نداءات إنسانية</a></strong>
								
										<ul>
											
												<li><a href="problems/181429.html">سارة بنت الـ21 ربيعا تستنجد بالقلوب الرحيمة للتخفيف من اعاقة لازمتها منذ الولادة</a></li>
											
												<li><a href="problems/180778.html">سيدة تعيش حالة صعبة تناشد المحسنين و الملك منذ سنوات من أجل المساعدة‏</a></li>
											
												<li><a href="problems/179914.html">إلى فاعلي الخير ، إلى ذوي القلوب الرحيمة الطفلة فاطنة تناديكم‏</a></li>
											
												<li><a href="problems/179193.html">نداء عاجل للبحث عن مختفية بقلعة امكونة</a></li>
											
												<li><a href="problems/178976.html">أختكم سميرة تحتضر على فراش المرض</a></li>
											
												<li><a href="problems/178725.html">رجاء...أنقذوا الطفل جواد</a></li>
											
												<li><a href="problems/178254.html">نداء لمساعدة مريض عمره 6 سنوات يعاني من اعاقة دهنية وبدنية</a></li>
											
												<li><a href="problems/177802.html">نداء إنساني لذوي القلوب الرحيمة من أختكم سميرة بآسفي</a></li>
											
												<li><a href="problems/176767.html">أم بقلب مكلوم تناشد عموم المغاربة من أجل العثور على إبنها الذي خرج و لم يعد</a></li>
											
												<li><a href="problems/175729.html">حالة إنسانية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="last/index.1.html">الأخـيـرة</a></strong>
								
										<ul>
											
												<li><a href="last/181663.html">يدفع 1.1 مليار دولار في تسوية قضية طلاق</a></li>
											
												<li><a href="last/181650.html">بالفيديو: موقف محرج لعروس لحظة دخولها قاعة حفل زفافها</a></li>
											
												<li><a href="last/181647.html">كويتية ضربها صديقها وحبسها في الحمام.. تتنازل عن البلاغ لأنها &quot;تحبه&quot;!</a></li>
											
												<li><a href="last/181610.html">شاهد .. نوع جديد من الثعابين بعيون قط ولون مختلط</a></li>
											
												<li><a href="last/181604.html">شرطيان ينقذان امرأة من الغرق في البحر</a></li>
											
												<li><a href="last/181601.html">اكتشاف أثري يظهر وجود الإنسان جنوب تونس قبل نحو 100 ألف عام</a></li>
											
												<li><a href="last/181595.html">2.5 مليون أمي في فرنسا</a></li>
											
												<li><a href="last/181594.html">بالفيديو.. حدث مرعب يتكرر كل عيد أضحي بالمغرب</a></li>
											
												<li><a href="last/181593.html">بالفيديو.. لحظة قفز مغامر من سطح فندق إلى حمام سباحة</a></li>
											
												<li><a href="last/181543.html">رجل يعرض زوجته &quot;المستعملة&quot; للبيع على موقع إي بي</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="caricature/index.1.html">كاريكاتور وصور</a></strong>
								
										<ul>
											
												<li><a href="caricature/181631.html">حال المسلمين في فرنسا</a></li>
											
												<li><a href="caricature/181499.html">&quot;قصف&quot; الشيطان</a></li>
											
												<li><a href="caricature/181437.html">شعب غير قابل للتطور</a></li>
											
												<li><a href="caricature/181346.html">مغرب العجائب</a></li>
											
												<li><a href="caricature/181284.html">صلاة العيد في مصر</a></li>
											
												<li><a href="caricature/181060.html">عيد الأضحى في الكونغو</a></li>
											
												<li><a href="caricature/180705.html">الهندسة المغربية</a></li>
											
												<li><a href="caricature/180562.html">الدخول المدرسي في اليابان</a></li>
											
												<li><a href="caricature/180424.html">الهاربون ههه</a></li>
											
												<li><a href="caricature/180272.html">الإبداع</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="%D9%84%D8%A5%D8%B9%D9%80%D9%84%D8%A7%D9%86%D9%80%D8%A7%D8%AA%D9%80%D9%83%D9%80%D9%80%D9%85/index.1.html">لإعـلانـاتـكــم</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="contest/index.1.html">مباريات ووظائف</a></strong>
								
										<ul>
											
												<li><a href="contest/180605.html">توظيف متصرفين في وزارة السياحة</a></li>
											
												<li><a href="contest/180189.html">مباراة توظيف 120 مستخدم بمؤسسة البريد بنك</a></li>
											
												<li><a href="contest/179529.html">مباراة توظيف بوزارة التعليم العالي</a></li>
											
												<li><a href="contest/175195.html">مباراة توظيف 183 تقني كهربائي</a></li>
											
												<li><a href="contest/173859.html">الوكالة الوطنية للمحافظة العقارية تفتح أبواب التوظيف</a></li>
											
												<li><a href="contest/172120.html">توظيف 173 متصرفا من الدرجة الثانية بوزارة المالية</a></li>
											
												<li><a href="contest/170458.html">توظيف تقنيين بالوزارة المنتدبة المكلفة بالماء</a></li>
											
												<li><a href="contest/169747.html">توظيف تقنيين من الدرجة الثالثة بوزارة الاقتصاد</a></li>
											
												<li><a href="contest/167147.html">مباراة للتوظيف بوزارة الشؤون الخارجية والتعاون</a></li>
											
												<li><a href="contest/165673.html">المديرية العامة للأمن الوطني تعلن عن توظيف أزيد من 5000 شرطي جديد و هذه هي شروط التسجيل</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="divers/index.1.html">متفرقات</a></strong>
								
										<ul>
											
												<li><a href="divers/181656.html">المغرب عازم على الاستجابة للانتظارات الكبرى التي يطرحها &quot;كوب 22&quot;(سفير)</a></li>
											
												<li><a href="divers/181636.html">إقليم مولاي يعقوب.. المصادقة على 19 مشروعا بغلاف مالي يفوق 3 ملايين درهم في إطار برامج المبادرة الوطنية للتنمية البشرية برسم 2016</a></li>
											
												<li><a href="divers/181634.html">الصحراء المغربية ليست قضية تصفية للاستعمار إنما استكمالا للوحدة الترابية</a></li>
											
												<li><a href="divers/181620.html">جمع حوالي 22 طن من الأكياس البلاستيكية بإقليم كلميم منذ شهر يونيو الماضي</a></li>
											
												<li><a href="divers/181619.html">جهة فاس مكناس.. أزيد من 769 ألف تلميذ يلتحقون بالمدارس خلال الموسم الدراسي 2016 – 2017</a></li>
											
												<li><a href="divers/181612.html">البرنامج الاقتصادي لفدرالية اليسار الديمقراطي يقترح بناء اقتصاد وطني قوي ، رفيق بالبيئة و مدعم لقيم المواطنة</a></li>
											
												<li><a href="divers/181587.html">محاربة الإرهاب الناتج عن التطرف الديني يجب أن تستند على مقاربة ذات طابع تربوي واقتصادي وأمني (لقاء)</a></li>
											
												<li><a href="divers/181585.html">الداخلة..المجلس الاقليمي لأوسرد يصادق في دورته العادية لشهر شتنبر بالإجماع على مشروع الميزانية الاقليمية 2017</a></li>
											
												<li><a href="divers/181547.html">المجلس الإقليمي لطانطان يصادق على إنجاز مشاريع تنموية بالإقليم</a></li>
											
												<li><a href="divers/181546.html">المجلس الإقليمي لكلميم يصادق على مشروع ميزانية 2017</a></li>
											
										</ul>
									
							</li>
					
				</ul>
				<script type="text/javascript">
					new vivvoTickerTyper($$('ul.ticker')[0]);
				</script>
			
	</div>

            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.akhbarona.com/">الرئيسية</a> |
		
			<a href="videos/index.1.html">شاشة أخبارنا</a> | 
		
		<strong>مدينة كاملة تغرق في &quot;أنهار من الدماء&quot; والسبب!</strong>
	</div>

						
						<div id="article_holder">
							<h1 class="page_title">مدينة كاملة تغرق في &quot;أنهار من الدماء&quot; والسبب!</h1>
							<div class="story_stamp">
                            	
									
											بواسطة <span class="story_author">أخبارنا المغربية</span>
										
								
								
									<span class="story_date">ساعة واحدة مضت</span>
								
							</div>
							
	<div class="font_size">
		<span class="social_bookmarks_font">
			<!--Facebook-->
			<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/videos/181672.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			<!--Google +1-->
			<!-- Place this tag where you want the +1 button to render -->
			<g:plusone size="medium" ></g:plusone>
			<!-- Place this render call where appropriate -->
			<script type="text/javascript">
			window.___gcfg = {lang: 'ar'};
			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script>
			<!--Twitter-->
			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</span>
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_body">
                            	<div id="box_video_headline_container" style="text-align:center;">
									
								</div>
								<p><strong></strong></p>
								<p><iframe src="http://www.youtube.com/embed/fC-d2-iSBgE" frameborder="0" width="620" height="354"></iframe></p>
							</div>
							

	<div align="center">

<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.akhbarona.com/videos/181672.html&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true" height="20" width="150" ></iframe>

</div>



							<div id="box_social_bookmarks">
	<strong>مجموع المشاهدات</strong>: 1041&nbsp;|&nbsp;
	<strong>مشاركة في</strong>:
	<div class="social_bookmarks_sw">
		<!--Facebook-->
		<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/videos/181672.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		<!--Google +1-->
		<!-- Place this tag where you want the +1 button to render -->
		<g:plusone size="medium" ></g:plusone>
		<!-- Place this render call where appropriate -->
		<script type="text/javascript">
		window.___gcfg = {lang: 'ar'};
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>
		<!--Twitter-->
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
							<div class="headline_banner"><div><center>
<!-- Ad Unit [7268] http://www.akhbarona.com-300x250-2 -->
<div id="switch_placeholder_401d8fe52a4ea7a0323be9876fb49d4a" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7268,"targetId":"switch_placeholder_401d8fe52a4ea7a0323be9876fb49d4a","domain":"delivery.us.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script>
</center></div></div>
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/videos/181672.rss"><img src="http://www.akhbarona.com/themes/akhbarona210/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
                                
								عدد التعليقات <span>(0 تعليق)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments_n">هل ترغب بالتعليق على الموضوع؟</h4>
				<div class="border_title_comments_n" ></div>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="181672" />
					<div id="post-reply" class="box">
						<div id="comment_right">
							
								<div class="form_line">
									<label>الاسم: </label>
									<div class="formElement">
										<input name="COMMENT_author" class="text default_fields" type="text" value="" />
									</div>
								</div>
							
							<div class="form_line">
								<label>عنوان التعليق: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						</div>
						<div id="comment_left" class="border_comments_n">
						التعليقات المنشورة لا تعبر بالضرورة عن رأي الموقع<br /><br />
						من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات
						</div>
						<div class="clearer"> </div>
						
								<div class="form_line">
									<label>نص التعليق:</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement_sw">
								<input type="submit" class="button_sw" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhbarona.com/videos/181672.html',
						article_id: 181672,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.akhbarona.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '181672', 1]);
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div class="headline_banner"><div><!-- /1019170/Akhbarona_Top_300x250 -->
<div id='div-gpt-ad-1460024020243-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-4'); });
</script>
</div></div></div>
						<div class="headline_banner"><div><a href="http://www.akhbarona.com/click/3"><img src="http://www.akhbarona.com/files/banners/300x100_618624471.jpg"/></a></div></div>
						
        <div id="latest_news_video">
			<a title="المزيد في شاشة أخبارنا" href="http://www.akhbarona.com/videos"><h3 class="box_title title_gray">شاشة أخبارنا</h3></a>
			<div id="latest_news_video" class="box_video box_white_video">
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181673.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=BAROKA_547749181.jpg&amp;size=article_medium" width="140" height="90" alt="مذيع ينفش شعر ترامب ويبحث عن &quot;الباروكة&quot;" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181673.html">مذيع ينفش شعر ترامب ويبحث عن &quot;الباروكة&quot;</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181666.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=yy_684270221.jpg&amp;size=article_medium" width="140" height="90" alt="طقوس بائدة تقام بعد العيد في قرية نائية بالمغرب" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181666.html">طقوس بائدة تقام بعد العيد في قرية نائية بالمغرب</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181660.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=rrr_109615875.jpg&amp;size=article_medium" width="140" height="90" alt="برلماني بلجيكي يهاجم نائبة من أصل مغربيّ: &quot;عودي إلى بلدك !&quot;" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181660.html">برلماني بلجيكي يهاجم نائبة من أصل مغربيّ: &quot;عودي إلى بلدك !&quot;</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181659.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_342067799.jpg&amp;size=article_medium" width="140" height="90" alt="جدل في المغرب بشأن اللوائح الوطنية في الانتخابات التشريعية" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181659.html">جدل في المغرب بشأن اللوائح الوطنية في الانتخابات التشريعية</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181653.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=mimo2_404935094.jpg&amp;size=article_medium" width="140" height="90" alt="شاهد ماذا قال مومو عن: القباج مرشح البيجيدي و قضية عائشة الشنا و تصريحات نبيل بن عبد الله" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181653.html">شاهد ماذا قال مومو عن: القباج مرشح البيجيدي و قضية عائشة الشنا و تصريحات نبيل بن عبد الله</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181646.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_931894065.jpg&amp;size=article_medium" width="140" height="90" alt="معاناة المواطنين في المستشفيات العمومية" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181646.html">معاناة المواطنين في المستشفيات العمومية</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181645.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_117660015.jpg&amp;size=article_medium" width="140" height="90" alt="سحب مليون هاتف من صنع سامسمونغ في أميركا بسبب خطر انفجارها" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181645.html">سحب مليون هاتف من صنع سامسمونغ في أميركا بسبب خطر انفجارها</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181644.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_561330365.jpg&amp;size=article_medium" width="140" height="90" alt="بلاغ وزارة التربية الوطنية حول الكتب الجديدة للتربية الاسلامية" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181644.html">بلاغ وزارة التربية الوطنية حول الكتب الجديدة للتربية الاسلامية</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181643.html">
									
										
										
									
									<img src="http://www.akhbarona.com/thumbnail.php?file=mistake_140754484.jpg&amp;size=article_medium" width="140" height="90" alt="بالفيديو : إعلان وفاة هيلاري كلينتون على قناة أمريكية" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181643.html">بالفيديو : إعلان وفاة هيلاري كلينتون على قناة أمريكية</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181640.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=tt_616015796.jpg&amp;size=article_medium" width="140" height="90" alt="بنكيران : الذي يحكم المغرب هو الملك محمد السادس" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181640.html">بنكيران : الذي يحكم المغرب هو الملك محمد السادس</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181635.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=3m_261593842.jpg&amp;size=article_medium" width="140" height="90" alt="حجم المبادلات بين المغرب وروسيا مرشح ليبلغ ثلاثة ملايير دولار سنة 2016" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181635.html">حجم المبادلات بين المغرب وروسيا مرشح ليبلغ ثلاثة ملايير دولار سنة 2016</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/181622.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=ff_460646554.jpg&amp;size=article_medium" width="140" height="90" alt="نبيلة منيب: &quot;ماعندنا شفارة اللي يمولو لينا الحملة !&quot;" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/181622.html">نبيلة منيب: &quot;ماعندنا شفارة اللي يمولو لينا الحملة !&quot;</a></h2>
						</div>
					</div>
				
				<div class="clearer"> </div>
			</div>
        </div>
    
						
	<div class="box box_white">
        <ul id="popular_tabs" class="tabs">
            
                <li><a href="#box_most_popular">الأكثر شعبية</a></li>
            
            
                <li><a href="#box_top_rated">الأعلى تقييماً</a></li>
            
            
        </ul>
        
        
            
                	<div id="box_most_popular">
                        
                        	
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="social/181630.html">
                        
                                
                            
                        <img src="http://www.akhbarona.com/thumbnail.php?file=lo7om_242914415.jpg&amp;size=summary_medium" alt="خطير ... أسر تشتكي من تعفن لحوم العيد و تغير لونها و رائحتها (فيديو)" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="social/181630.html">خطير ... أسر تشتكي من تعفن لحوم العيد و تغير لونها و رائحتها (فيديو)</a></h2>
			<p>
            	&nbsp;أخبارنا المغربية&nbsp;
تفاجأت العديد من الأسر القاطنة بمدينة الدار البيضاء بتعفن لحوم أضاحي العيد، بعد 24 ساعة فقط من ذبحها، رغم وضعها في الثلاجة.
و وثق أحد ...
                
                    
                        <a href="social/181630.html">  تفاصيل أكثر </a>
                    
                    
                
            </p>
		</div>
	</div>

                        
                        <ul>
                            
                                <li>
                                    <a href="national/181621.html">
                                        كاميرات رجال الأمن بالمغرب: هل ستضع حدا بالفعل للرشوة والفساد؟
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="social/181623.html">
                                        مدان بسنة حبسا نافذة بعد اغتصابه لمرشدة دينية يدخل غمار الانتخابات البرلمانية أمام صمت الجميع
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="social/181531.html">
                                        قصة مؤثرة لحاج مغربي وفّرت له إبنته تكلفة الحج و توفيت قبل أسبوع
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="society/181639.html">
                                        مثير...هذه هي الجريمة الثانية التي كان يعتزم اقترافها قاتل رضيعه لحظات قبل القبض عليه
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                
        
        
        
            
                    <ol id="box_top_rated">
                        
                            <li><p><a href="videos/131072.html">ملياردير مغربي يعرض على المواطنين 1000 درهم مقابل هذا الشرط <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="society/67072.html">مراكش : وفاة شخص بساحة جامع الفنا بسبب لدغة أفعى <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/143104.html">رسالة مُستعجلة مرفوعة للرئيس الجزائري تحذره من انفجار وشيك <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/153856.html">ألمانيا تشرع في ترحيل المهاجرين السريين المغاربة، وهذا هو الثمن <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/154112.html">فيديو لحظة حادث صدم سيارة الموكب الملكي لفتاة بالعيون <span class="article_stats">(5.00)</span></a></p></li>
                        
                    </ol>
                
        
        
        
        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

						
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">الكلمات الدلالية:</h3>
        
                لا يوجد كلمات دلالية لهذا الموضوع 
            
    </div>

                        
    	
    
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">قيم هذا المقال</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 181672;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '181672', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.akhbarona.com/themes/akhbarona210/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        <div id="box_category_related" class="">
            <h3 class="box_title title_gray">المزيد في شاشة أخبارنا</h3>
			<div class="box_two box_white_two">
				<ul>
					
						<li><a href="videos/181622.html">نبيلة منيب: &quot;ماعندنا شفارة اللي يمولو لينا الحملة !&quot;</a></li>
					
						<li><a href="videos/181600.html">جريدة وال ستريت : المغرب سيصبح مزودا عالميا للطاقة الشمسية بفضل محطة نور ورزازت</a></li>
					
						<li><a href="videos/181598.html">تفاصيل مثيرة يرويها صاحب الصورة الشهيرة ليلة محاولة انقلاب تركيا</a></li>
					
						<li><a href="videos/181586.html">هل تعلم 7 اشياء لا تفعلها بعد الاكل مباشرة !</a></li>
					
						<li><a href="videos/181583.html">رئيس الوزراء الهندي يٌلقي خطاباً على الشعب وفجأة انطلق صوت الاذآن .. شاهد ماذا فعل!</a></li>
					
				</ul>
			</div>
        </div>
    
                        
        
    
						<!--NoCache box/plugin_poll.tpl-->
	
	
	
			
				
						<h3 class="box_title_poll title_poll">إستطلاع: حملة &quot;زيرو ميكا&quot;</h3>
						<div id="box_poll_65" class="box box_white box_poll">
                            <span class="poll_question">هل أنت متفق مع قرار الغاء &quot; الميكا&quot; ؟</span>
                            
                                    
                                        <div id="poll_form_holder_65">
                                            <form method="post" id="poll_form_65" onsubmit="updatePoll(65);return false;">
                                                <input type="hidden" name="action" value="poll" />
                                                <input type="hidden" name="cmd" value="vote" />
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="299" />
                                                        نعم . متفق تماما
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="298" />
                                                        ﻻ. لست متفقا
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="297" />
                                                        لا أهتم
                                                    </label>
                                                
                                                <div class="button_holder">
                                                	<a href="http://www.akhbarona.com/poll/index.html" class="view_polls">كافة الإستطلاعات</a>
                                                    <input class="button" type="submit" name="submit" value="تصويت" />
                                                </div>
                                            </form>
                                        </div>
                                    
                                
						</div>
					
			
		
<!--NoCache-->
						<iframe src="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&amp;href=http%3A%2F%2Fwww.facebook.com%2Fakhbaronacom&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=175996969140016" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true" ></iframe>
						<div class="headline_banner"><div><!-- Ad Unit [7423] Akhbarona-300x250-3 -->
<div id="switch_placeholder_86474829cc318978de6e97ad00694a33" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7423,"targetId":"switch_placeholder_86474829cc318978de6e97ad00694a33","domain":"delivery.us.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script></div></div>
						<!--<vte:include file="templates/akhbarona/box/article_tools.tpl" />
                        <vte:include file="templates/akhbarona/box/article_social_bookmarks.tpl" />-->
					</div>
				</div>
			</div>
			<div class="footer_banner"><div><center>
<!-- Ad Unit [7422] Akhbarona-728x90-2 -->
<div id="switch_placeholder_eed316df65fb31334752da2706c67edc" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":7422,"targetId":"switch_placeholder_eed316df65fb31334752da2706c67edc","domain":"delivery.us.myswitchads.com","width":"728","height":"90"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script>
</center>



<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dqmgEkqFyr4RJ8acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></div></div>
			<div id="footer">
				
	
	<div class="footer">
	<div id="footer_columns">
		<div id="footer_column_left">
			<div class="footer_logo">
				<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/footer_logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
				<div class="static_footer_logo">جميع الحقوق محفوظة</div>
				<div class="static_footer_logo">أخبارنا المغربية © 2016</div>
			</div>
		</div>
		<div id="footer_column_center">
			<div class="footer_center">
				
						<ul>
							
								
									<li>
										<a href="http://akhbarona.com">
											
											الرئيسية
										</a>
									</li>
								
							
								
									<li>
										<a href="economy/index.1.html">
											
											اقتصاد
										</a>
									</li>
								
							
								
									<li>
										<a href="politic/index.1.html">
											
											سياسة
										</a>
									</li>
								
							
								
									<li>
										<a href="national/index.1.html">
											
											أخبار وطنية
										</a>
									</li>
								
							
								
									<li>
										<a href="sport/index.1.html">
											
											رياضة
										</a>
									</li>
								
							
								
									<li>
										<a href="world/index.1.html">
											
											دولية
										</a>
									</li>
								
							
								
							
								
							
								
									<li>
										<a href="health/index.1.html">
											
											طب وصحة
										</a>
									</li>
								
							
								
									<li>
										<a href="technology/index.1.html">
											
											علوم وتكنولوجيا
										</a>
									</li>
								
							
								
									<li>
										<a href="culture/index.1.html">
											
											ثقافة وفنون
										</a>
									</li>
								
							
								
									<li>
										<a href="videos/index.1.html">
											
											شاشة أخبارنا
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="religion/index.1.html">
											
											دين ودنيا
										</a>
									</li>
								
							
								
							
								
							
								
							
								
									<li>
										<a href="last/index.1.html">
											
											الأخـيـرة
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="http://www.akhbarona.com/advertising.html">
											
											لإعـلانـاتـكــم
										</a>
									</li>
								
							
								
							
								
							
							&nbsp;<a href="http://www.akhbarona.com/last">الأخيرة</a> |
							<a href="http://www.akhbarona.com/education">مستجدات التعليم</a> |
							<a href="http://www.akhbarona.com/national">أخبار وطنية</a> |
							<a href="http://www.akhbarona.com/writers">أقلام حرة</a> |
							<a href="http://www.akhbarona.com/society">حوادث وقضايا</a> |
							<a href="http://www.akhbarona.com/woman">ركن المرأة</a> |
							<a href="http://www.akhbarona.com/problems">مشاكل وحلول</a> |
							<a href="http://www.akhbarona.com/videos">شاشة أخبارنا</a>
						</ul>
					
				<div class="static_footer_center">
					<img src="http://www.akhbarona.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
					<a href="javascript:bookmarksite('',document.URL);">أضفنا إلى المفضلة</a>
					
						| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
					
					
						| <a href="feed/index.txt">نص بسيط</a>
					
					
						| <a href="http://www.akhbarona.com/archive">الأرشيف</a>
					
					
				</div>
			</div>
		</div>
		<div id="footer_column_right">
			<div class="footer_left">
				<div class="static_footer_left"><a href="http://www.akhbarona.com/submit.html">للنشر في الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/team.html">فريق العمل</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/conditions.html">شروط استخدام الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/contact/">إتصل بنا</a></div>
			</div>
		</div>
		
			<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1600248-7']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</div>
	</div>

			</div>
		</div>
        
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '181672', 1]);</script>
		
	</body>
</html>