<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="" xml:lang="" dir="rtl">
	<head>
	<base href="http://www.akhbarona.com/" />
	<title>قيادي سابق للبوليساريو بكوبا: الملك استطاع إسقاط بقايا حائط برلين</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Akhbarona almaghrebia" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="أخبارنا : جريدة الكترونية مغربية" />
	
		<meta name="Description" content="قيادي سابق للبوليساريو بكوبا: الملك استطاع إسقاط بقايا حائط برلين" />
		<meta name="Keywords" content="شاشة أخبارنا,قيادي سابق للبوليساريو بكوبا: الملك استطاع إسقاط بقايا حائط برلين,قيادي,سابق,للبوليساريو,بكوبا:,الملك,استطاع,إسقاط,بقايا,حائط,برلين" />
	<link rel="alternate" type="application/rss+xml" title="قيادي سابق للبوليساريو بكوبا: الملك استطاع إسقاط بقايا حائط برلين" href="feed/videos/205917.rss" />
<link rel="alternate" type="application/rss+xml" title="شاشة أخبارنا" href="feed/videos/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="أخبارنا : جريدة الكترونية مغربية" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/compress.php?css,themes/akhbarona210/css/layout_default,themes/akhbarona210/css/style,themes/akhbarona210/css/forms,themes/akhbarona210/css/main_nav,themes/akhbarona210/css/article_styles,themes/akhbarona210/css/ad_tabs,themes/akhbarona210/css/ticker_typer,themes/akhbarona210/css/plugin_poll" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhbarona.com/themes/akhbarona210/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.akhbarona.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/ticker_typer,js/jw_player,js/tooltips,js/framework/builder,js/framework/effects,js/stars,plugins/poll/js/poll,js/bookmark"></script>

    
	
		<script type="text/javascript">var _gaq=[['_setAccount','UA-1600248-7'],['_trackPageview']];</script>
	
	
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.akhbarona.com/mobile/videos/205917.html" />
	<link rel="canonical" href="http://www.akhbarona.com/videos/205917.html" />
	
<meta name="google-site-verification" content="nH8QuQxqHItGHazk4RR7Gg5b2v0WdVjoK1blBiEgKcQ" />
<meta property="og:image" content="http://www.akhbarona.com/files/1493119876_650x400_961716341.jpg" />

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019170/Akhbarona_InArticle_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1460024020243-0').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_InSection_rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1460024020243-1').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600', [160, 600], 'div-gpt-ad-1460024020243-2').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_160x600_Left', [160, 600], 'div-gpt-ad-1460024020243-3').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1460024020243-4').addService(googletag.pubads());
    googletag.defineSlot('/1019170/Akhbarona_Top_728x90', [728, 90], 'div-gpt-ad-1460024020243-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 

</head>
	<div id="header">
        <html dir="rtl">
	<head>
	</head>
	<body>
		<!--[if lt IE 8]>
		 <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative;'>
		  <div style='position: absolute; left: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.sawa24.com/script/nomore6/sawa24-cornerx.jpg' style='border: none;' alt='إغلاق هذه النافذة'/></a></div>
		  <div style='width: 640px; margin: 0 auto; text-align: right; padding: 0; overflow: hidden; color: black;'>
		   <div style='width: 75px; float: right;'><img src='http://www.sawa24.com/script/nomore6/sawa24-warning.jpg' alt='تحذير!'/></div>
			<div style='width: 275px; float: right; font-family: Arial, sans-serif;'>
			 <div style='font-size: 16px; font-weight: bold; margin-top: 12px;'>أنت تستخدم متصفح قديم جداً</div>
			 <div style='font-size: 14px; margin-top: 6px; line-height: 16px;'>لمشاهدة الموقع بالشكل الصحيح والإستفادة من كافة ميزاته, الرجاء الترقية إلى أحد المتصفحات الحديثة.</div>
			</div>
		   <div style='width: 75px; float: right;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-firefox.jpg' style='border: none;' alt='تحميل متصفح Firefox 3.6.12'/></a></div>
		   <div style='width: 75px; float: right;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-ie8.jpg' style='border: none;' alt='تحميل متصفح Internet Explorer 8'/></a></div>
		   <div style='width: 73px; float: right;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-safari.jpg' style='border: none;' alt='تحميل متصفح Safari 5'/></a></div>
		   <div style='float: right;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.sawa24.com/script/nomore6/sawa24-chrome.jpg' style='border: none;' alt='تحميل متصفح Google Chrome'/></a></div>
		  </div>
		 </div>
		<![endif]-->
	</body>
</html>
	<div class="header_image">
		<div id="containers">
		<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
		    // <![CDATA[
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس",
                                        "الجمعة","السبت")
                var montharray=new Array("يناير","فبراير","مارس","أبريل","ماي","يونيو",
                                        "يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر")
                
                document.write(dayarray[day]+" "+daym+"  "+montharray[month]+"  "+year)
            //]]>
        </script>
    </span>
	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    <div class="clearer"> </div>
</div>
			<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
			<div class="banner"><div><!-- /1019170/Akhbarona_Top_728x90 -->
<div id='div-gpt-ad-1460024020243-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-5'); });
</script>
</div></div></div>
			<div class="clearer"> </div>
			
				
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://akhbarona.com">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="economy/index.1.html">
                                	
									
									اقتصاد
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="politic/index.1.html">
                                	
									
									سياسة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									أخبار وطنية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html" class="sub">
                                	
									
									رياضة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world/index.1.html">
                                	
									
									دولية
								</a>
								
							</li>
						
					
						
					
						
					
						
							<li>
                            	
								<a href="health/index.1.html">
                                	
									
									طب وصحة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="technology/index.1.html">
                                	
									
									علوم وتكنولوجيا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="culture/index.1.html">
                                	
									
									ثقافة وفنون
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="videos/index.1.html">
                                	
									
									شاشة أخبارنا
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="religion/index.1.html">
                                	
									
									دين ودنيا
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
                            	
								<a href="last/index.1.html">
                                	
									
									الأخـيـرة
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="http://www.akhbarona.com/advertising.html">
                                	
									
									لإعـلانـاتـكــم
								</a>
								
							</li>
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

			
		</div>
	</div>
	<div class="clearer"> </div>
</div>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			
	<!-- START Ads Tabs By Sawa24.com -->
		
		<div class="ad_tabs_right"><div><!-- /1019170/Akhbarona_Top_160x600 -->
<div id='div-gpt-ad-1460024020243-2' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-2'); });
</script>
</div></div></div>
	<!-- END Ads Tabs By Sawa24.com -->

			
	<div id="content_sw">
		
		
		
				<ul class="ticker">
					
						<li class="category" style="display: none">
							<strong><a href="%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/index.1.html">الرئيسية</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="economy/index.1.html">اقتصاد</a></strong>
								
										<ul>
											
												<li><a href="economy/205918.html">رئيس الحكومة يعقد لقاءات تواصلية مع المركزيات النقابية الأكثر تمثيلا</a></li>
											
												<li><a href="economy/205894.html">تنسيقية للمزارعين الإسبان تعلن الحرب على المنتجات القادمة من الصحراء المغربية</a></li>
											
												<li><a href="economy/205857.html">شبح التوقف يهدد عددا من المشاريع التنموية بالمغرب بسبب تراجع &quot;الدولارات الخليجية&quot;</a></li>
											
												<li><a href="economy/205852.html">شركات المحروقات أمام فضيحة جديدة كشف عنها المجلس الأعلى للحسابات</a></li>
											
												<li><a href="economy/205842.html">&quot;أورنج&quot; تطلق تكنولوجيا جديدة للتعبئة الذكية في أكثر من 30 مدينة مغربية</a></li>
											
												<li><a href="economy/205797.html">لامفتريت &quot; الصخيرات : الأرقام الإيجابية المسجلة تعكس حجم المجهودات الجبارة التي تقوم بها إدارة الفندق ( الوثائق )</a></li>
											
												<li><a href="economy/205738.html">جمعية &quot;أطاك&quot; تهاجم مؤسسات القروض الصغرى بالمغرب و تؤكد أنها لا تساعد الفقراء</a></li>
											
												<li><a href="economy/205704.html">عطب تقني يحرم زبناء &quot;البنك الشعبي&quot; من سحب أموالهم</a></li>
											
												<li><a href="economy/205702.html">البنك الدولي : اقتصاد المغرب فاشل وعليه التعلم من نموذج كوريا الجنوبية</a></li>
											
												<li><a href="economy/205620.html">هذا ما وعدت به حكومة العثماني في مجال السكن</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="politic/index.1.html">سياسة</a></strong>
								
										<ul>
											
												<li><a href="politic/205864.html">بعد كوبا .. اتصالات سرية لوقف التصعيد بين المغرب و جنوب إفريقيا</a></li>
											
												<li><a href="politic/205841.html">العثماني يكذب العماري : لم أطلب من أي حزب من المعارضة التصويت على قانون المالية</a></li>
											
												<li><a href="politic/205838.html">المغرب يوجه دعوة للرئيس الكوبي من أجل زيارة المملكة</a></li>
											
												<li><a href="politic/205808.html">&quot; البـام&quot; : العثماني استهل ولايته بالكذب والتضليل و هذا لا يبشر بالخير</a></li>
											
												<li><a href="politic/205756.html">قيادي في &quot;البيجيدي&quot; : العماري &quot; يُبهدل &quot; العثماني و الذل الذي نتجرعه سببه مواقفنا</a></li>
											
												<li><a href="politic/205743.html">فهم تسطا...بنكيران قدم عرضا للشكر لدخول الحكومة أفضل مما حصل عليه حاليا</a></li>
											
												<li><a href="politic/205637.html">بنكيران : ما تعرضنا له كحزب سياسي هو زلزال كبير... ما الذي مهد له ؟ وكيف وقع ؟ وماهي عواقبه ؟</a></li>
											
												<li><a href="politic/205619.html">حزب الوردة على صفيح ساخن بعد اتساع دائرة الغاضبين على لشكر</a></li>
											
												<li><a href="politic/205617.html">الملك ينجح مرة أخرى في إرباك الخصوم بعد إعادة تطبيع العلاقات مع كوبا</a></li>
											
												<li><a href="politic/205596.html">بركة يؤكد استعداده لخلافة شباط على رأس حزب الاستقلال</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="national/index.1.html">أخبار وطنية</a></strong>
								
										<ul>
											
												<li><a href="national/205902.html">الرئيس دونالد ترامب يستقبل السفيرة الجديدة للمغرب بأمريكا ، الشريفة للا جمالة</a></li>
											
												<li><a href="national/205895.html">هذه قائمة الجيوش المشاركة في مناورات الأسد الأفريقي 17 بالمغرب</a></li>
											
												<li><a href="national/205868.html">رغم مغادرته لرئاسة الحكومة، هذه هي الامتيازات &quot;السمينة&quot; التي لازال يحظى بها بنكيران</a></li>
											
												<li><a href="national/205815.html">بعد ميامي، الملك محمد السادس سيحط الرحال بهذه المدينة</a></li>
											
												<li><a href="national/205804.html">وفاة نزيل بالسجن المحلي تيفلت و مندوبية &quot;التامك&quot; توضح الأسباب</a></li>
											
												<li><a href="national/205774.html">أمن خريبكة يفرج عن الطفل أسامة الشعرة العائد من كتائب داعش بعد التحقيق معه</a></li>
											
												<li><a href="national/205759.html">وفاة معتمر مغربي فوق الأجواء المصرية إثر أزمة قلبية مفاجئة</a></li>
											
												<li><a href="national/205758.html">&quot;ميدي 1 تيفي&quot; تعاقب الصحافية سمية الدغوغي بسبب عبارة &quot;الصحراء الغربية&quot;</a></li>
											
												<li><a href="national/205746.html">هذه هي المعلومات التفصيلية التي نشرها الطبيب &quot;مول الوسام&quot; الذي شككت فيه &quot;تيل كيل&quot;</a></li>
											
												<li><a href="national/205727.html">الدار البيضاء .. استخراج حوالي كيلوغرامين من المخدرات من أمعاء مواطن جنوب إفريقي</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="sport/index.1.html">رياضة</a></strong>
								
										<ul>
											
												<li><a href="sport/142906.html">بالفيديو : دوليون سابقون يحرجون المسؤولين و يخصون البطل العالمي &quot; نسيم كريش &quot; بالتفاتة إنسانية رائعة</a></li>
											
												<li><a href="sport/119553.html">&quot;حمار رئيس وفاق سطيف&quot; وجهو قاسح:  بودريقة هو من اعتدى علي و اخترع هذا السيناريو لتبرير الاقصاء</a></li>
											
												<li><a href="sport/86098.html">مباراة ودية للوداد الرياضي غدا السبت</a></li>
											
												<li><a href="sport/85895.html">فضيحة : قناة الرياضية تتحول إلى &quot; جوطية &quot; في بث مباشر</a></li>
											
												<li><a href="sport/45486.html">صورة - ديفيد بيكهام يتسبب بكارثة لدى زيارته للصين</a></li>
											
												<li><a href="sport/39653.html">أوزين يفتح ملف الأندية الوهمية</a></li>
											
												<li><a href="sport/38314.html">بالإجماع، استمرار العرايشي رئيسا لجامعة التنس...</a></li>
											
												<li><a href="sport/37670.html">السيد جوزيف بلاتر: المغرب قدم مجهودات كبيرة من أجل النهوض بكرة القدم الوطنية والإفريقية</a></li>
											
												<li><a href="sport/37645.html">رئيس الاتحاد الدولي لكرة القدم جوزيف بلاتر يحل بمدينة مراكش</a></li>
											
												<li><a href="sport/33629.html">أعضاء جامعيون ينتفضون ضد الرئيس الفاسي الفهري ويطالبون بافتحاص مالية الجامعة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="world/index.1.html">دولية</a></strong>
								
										<ul>
											
												<li><a href="world/205907.html">فيديو وصور تؤكد تورط الجزائر في طرد لاجئين سوريين نحو الحدود المغربية</a></li>
											
												<li><a href="world/205905.html">سبب زواج ماكرون بامرأة تكبره بـ 25 عاما !</a></li>
											
												<li><a href="world/205903.html">محتجون يقتحمون مقر تلفزيون &quot;البوليساريو&quot; ويخربون محتوياته</a></li>
											
												<li><a href="world/205886.html">وزارة الخارجية التركية تقدم دورات تدريب لدبلوماسيين مغاربة</a></li>
											
												<li><a href="world/205847.html">ترامب: مجلس الأمن فشل في الرد على هجوم خان شيخون الكيماوي</a></li>
											
												<li><a href="world/205833.html">الملكة إليزابيث تواجه تحقيقاً بشأن العاج &quot;غير الشرعي&quot;</a></li>
											
												<li><a href="world/205811.html">تعرف على قصة زواج &quot;ماكرون&quot; المرشح لرئاسة فرنسا من سيدة تكبره بـ25 سنة</a></li>
											
												<li><a href="world/205805.html">تدهور خطير في صحة الأسير القيادي مروان البرغوثي</a></li>
											
												<li><a href="world/205795.html">فرنسا .. النتائج النهائية للدور الاول للانتخابات الرئاسية</a></li>
											
												<li><a href="world/205778.html">هذه هي نتائج الجولة الأولى من الانتخابات الرئاسية بفرنسا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="society/index.1.html">حوادث وقضايا</a></strong>
								
										<ul>
											
												<li><a href="society/205916.html">إغلاق معبر باب سبتة لمدة أسبوع بعد تكرار حوادث الوفاة !</a></li>
											
												<li><a href="society/205908.html">توقيف سيدة متزوجة حولت منزلها لوكر دعارة ... هافين و كيفاش</a></li>
											
												<li><a href="society/205906.html">هذا هو الحكم الصادر في حق الأستاذة المتزوجة برجلين بمراكش</a></li>
											
												<li><a href="society/205866.html">&quot;ولد فشوش&quot; جديد يخرب ممتلكات عمومية بمراكش بسيارة &quot;الفيراري&quot;</a></li>
											
												<li><a href="society/205865.html">خطير ..  نفاذ مخزون الدم بمركز التحاقن بمراكش</a></li>
											
												<li><a href="society/205855.html">اصابة 6 أشخاص بجروح متفاوتة الخطورة في  حادثة سير تسبب فيها &quot; خطاف &quot; نواحي مراكش</a></li>
											
												<li><a href="society/205854.html">واقعة غريبة....القضاء الإسباني يصدر حكما مشددا ضد مغربي متهم بقتل زوجته رغم عدم العثور على جثتها !</a></li>
											
												<li><a href="society/205851.html">غريب: بعض الفايسبوكيين يطلقون حملة تضامنية مع &quot;ولد الفشوش&quot;</a></li>
											
												<li><a href="society/205824.html">تفاصيل محاولة الانتحار &quot;المأساوية&quot; التي أقدمت عليها خمسينية بالرباط</a></li>
											
												<li><a href="society/205803.html">“ماتقيش ولدي” تنتفض بعد جريمة قتل و اغتصاب طفل عمره سنتين ونصف بقلعة السراغنة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="social/index.1.html">قضايا المجتمع</a></strong>
								
										<ul>
											
												<li><a href="social/205896.html">بعد تصريحه المثير للجدل حول المساواة في الإرث، الهيني يتلقى تهديدات بالقتل و التكفير</a></li>
											
												<li><a href="social/205844.html">تصريحات &quot;أبو حفص&quot; تتسبب في إقالته من رابطة علماء المغرب العربي</a></li>
											
												<li><a href="social/205825.html">بالصور والوثائق : احتجاج ضد إحداث &quot; لاقط هوائي &quot; بتمارة يكشف جانبا من فضائح التعمير المستشرية بالمدينة</a></li>
											
												<li><a href="social/205818.html">مهاجر مغربي بألمانيا يصنع الحدث بمشروعه الموجه للاجئين</a></li>
											
												<li><a href="social/205809.html">الحقاوي : المجتمع المدني نجح في ما فشلت فيه الحكومات</a></li>
											
												<li><a href="social/205802.html">بالفيديو والوثائق : فرنسي يناشد الملك من أجل استرداد أراضيه التي استحوذت عليها &quot; مافيا العقار &quot; عبر التزوير</a></li>
											
												<li><a href="social/205798.html">و يستمر النزيف بمعبر العار .. وفاة أم مغربية بسبب الدهس والتدافع بين ممتهنات التهريب في باب سبتة</a></li>
											
												<li><a href="social/205776.html">خطير : هذا مصير ضيعة فلاحية كان يستعمل صاحبها &quot;البراز البشري&quot; لتخصيب التربة</a></li>
											
												<li><a href="social/205736.html">الحب ومايدير .. هذه تفاصيل تهديد شاب بالإنتحار من فوق رافعة بأكادير(فيديو)</a></li>
											
												<li><a href="social/205729.html">يتيم يشرع في لقاء المركزيات النقابية بمقراتهم</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="health/index.1.html">طب وصحة</a></strong>
								
										<ul>
											
												<li><a href="health/205839.html">أهم علامات ضربة الشمس</a></li>
											
												<li><a href="health/205837.html">هل غيّرت التكنولوجيا طريقة إدارة الأمراض المزمنة؟</a></li>
											
												<li><a href="health/205819.html">كيف تساعدك القهوة على تمييز الروائح في متاجر العطور؟</a></li>
											
												<li><a href="health/205817.html">مواعيد النوم المنتظمة للأطفال تحميهم من السمنة</a></li>
											
												<li><a href="health/205787.html">الزنجبيل الأفضل في التخلص من دهون البطن في زمن قياسي</a></li>
											
												<li><a href="health/205745.html">تعرّف على الحجم الصحي للأكلات المفضّلة</a></li>
											
												<li><a href="health/205734.html">حذار.. هذا الدواء قد يشوه الأجنة في الأرحام</a></li>
											
												<li><a href="health/205724.html">هل يمكن تأخير سن اليأس؟</a></li>
											
												<li><a href="health/205723.html">7 أشياء يجب أن تفعلها بشكل يومي قبل السابعة صباحاً</a></li>
											
												<li><a href="health/205722.html">أعشاب وتوابل لضبط الجلوكوز لدى مرضى السكري</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="technology/index.1.html">علوم وتكنولوجيا</a></strong>
								
										<ul>
											
												<li><a href="technology/205885.html">مشكلة جديدة تظهر في كاميرا &quot;غالاكسي إس 8&quot;</a></li>
											
												<li><a href="technology/205884.html">آبل قد تؤخر طرح هاتف آي فون8 لعدة أشهر</a></li>
											
												<li><a href="technology/205827.html">أخيرا : بعد تسجيل حوادث مميتة ، فيسبوكيون يهتدون إلى حل فعال لإشكالية &quot; الشارجورات &quot; المزورة</a></li>
											
												<li><a href="technology/205816.html">خدمة جديدة تتيح ملايين الأبحاث العلمية مجاناً على الانترنت</a></li>
											
												<li><a href="technology/205814.html">سامسونغ تحل مشكلة ألوان شاشة غالاكسي إس 8 قريباً</a></li>
											
												<li><a href="technology/205733.html">جديد التكنولوجيا.. ربط المخ البشري بالكمبيوتر</a></li>
											
												<li><a href="technology/205726.html">الاتحاد الأوروبي يفكر في إصدار تشريعات لمواجهة خطاب الكراهية على الانترنت</a></li>
											
												<li><a href="technology/205632.html">المخترع المغربي نبيل بودراح يكشف لـ &quot; أخبارنا &quot; تفاصيل مشروعه الجديد &quot; الطبيب المنزلي &quot; الأول من نوعه في العالم</a></li>
											
												<li><a href="technology/205616.html">غوغل تختبر ميزة Copyless Paste في متصفح كروم</a></li>
											
												<li><a href="technology/205611.html">سامسونغ تطلق &quot;غالاكسي إس 8&quot; في كوريا الجنوبية</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="culture/index.1.html">ثقافة وفنون</a></strong>
								
										<ul>
											
												<li><a href="culture/205913.html">تطوان تقدم طلب انضمامها إلى شبكة المدن الإبداعية التابعة لمنظمة اليونسكو</a></li>
											
												<li><a href="culture/205861.html">خادمة أحلام تعتنقُ الإسلام و الفنانة الإماراتية تخفي الخبر 3 سنوات (صورة)</a></li>
											
												<li><a href="culture/205796.html">حجيب يحسم في جدل أغنية &quot; عندو الزين &quot; و يكشف عن مصدرها الحقيقي</a></li>
											
												<li><a href="culture/205794.html">سميرة سعيد: يستفزني من ينصحني بالتوبة و هذا ما كنت أقدمه أمام الراحل الحسن الثاني</a></li>
											
												<li><a href="culture/205755.html">بالفيديو : هكذا ردّت لطيفة على فلّة الجزائرية التي اتهتمها بالإدمان على الخمور</a></li>
											
												<li><a href="culture/205737.html">بالفيديو : حميد الحضري يفاجئ جمهوره بأغنية جديدة حول الكلاسيكو العالمي</a></li>
											
												<li><a href="culture/205716.html">بالفيديو : صبت الشاي من الطائرة...منافسة مثيرة بين النجمة الأميركية أماندا والمغربي ريدوان على صوت لمجرد</a></li>
											
												<li><a href="culture/205708.html">بعد النجاح الذي حققته أسماء لمنور بأغنية &quot;عندو الزين&quot;، هذا ما قررته صاحبة الأغنية الأصلية</a></li>
											
												<li><a href="culture/205687.html">المغاربة يواصلون السيطرة في برنامج &quot; Arabs Got Talent&quot; و يتأهلون إلى النهائيات</a></li>
											
												<li><a href="culture/205633.html">بالصور : فنان مغربي يتعرض لحادثة سير بالطريق السيار  بين الرباط و  القنيطرة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="videos/index.1.html">شاشة أخبارنا</a></strong>
								
										<ul>
											
												<li><a href="videos/205917.html">قيادي سابق للبوليساريو بكوبا: الملك استطاع إسقاط بقايا حائط برلين</a></li>
											
												<li><a href="videos/205910.html">المنزل المحمول .. شقق صغيرة يمكنك حملها معك أينما ذهبت</a></li>
											
												<li><a href="videos/205909.html">لماذا تطرد الجزائر المهاجرين السوريين نحو الحدود المغربية؟</a></li>
											
												<li><a href="videos/205901.html">بعد فضيحة طرد اللاجئين السوريين من طرف نظام الجزائر .. الاعلام الجزائري يحاول التضليل</a></li>
											
												<li><a href="videos/205899.html">10 إنتاجات هوليودية ضخمة صورت في المغرب‎</a></li>
											
												<li><a href="videos/205892.html">شريط يؤكد تورط الجزائر في ترحيل لاجئين سوريين نحو الحدود المغربية</a></li>
											
												<li><a href="videos/205883.html">مناقشة البرنامج الحكومي بمجلس النواب</a></li>
											
												<li><a href="videos/205874.html">مؤثر...طفل مريض يستنجد بالملك محمد السادس لعلاجه</a></li>
											
												<li><a href="videos/205869.html">زيان: سياسة &quot;طحن مو&quot; وأخطاء المحيط الملكي ستشعل انتفاضة شعبية</a></li>
											
												<li><a href="videos/205862.html">شاهد.. ردة فعل الأمير مولاي الحسن بعد تجمهر عدد من المعجبين حول الملك محمد السادس بأمريكا</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="education/index.1.html">مستجدات التعليم</a></strong>
								
										<ul>
											
												<li><a href="education/205915.html">شخص مجهول مجرد من ملابسه يقتحم غرفة طالبات بالأقسام التحضيرية</a></li>
											
												<li><a href="education/205863.html">مقال &quot;أخبارنا&quot; يستنفر المسؤولين واجتماع موسع حول إغماءات التلميذات بأزيلال </a></li>
											
												<li><a href="education/205772.html">حصري...النسيج الجمعوي وجمعية الآباء يكذبون نفي مديرية التعليم بأزيلال لخبر اغماء التلميذات وهذا ماقرروه</a></li>
											
												<li><a href="education/205647.html">خبر سار للطلبة الراغبين في متابعة دراساتهم بالولايات المتحدة</a></li>
											
												<li><a href="education/205642.html">مديرية التعليم بأزيلال توضح حقيقة اغماءات التلميذات</a></li>
											
												<li><a href="education/205636.html">بنكيران يهاجم حصاد بعد دخوله على الخط في الخلاف القائم بين مادتي الفلسفة و التربية الإسلامية</a></li>
											
												<li><a href="education/205544.html">هذا ما تعهد به البرنامج الحكومي بخصوص قطاع التعليم</a></li>
											
												<li><a href="education/205511.html">اليابان تنظم مباراة لفائدة الطلبة المغاربة من أجل الحصول على منح دراسية</a></li>
											
												<li><a href="education/205466.html">سلطات خريبكة توضح أسباب اصابة 35 تلميذة بـ&quot;هستيريا جماعية &quot;</a></li>
											
												<li><a href="education/205429.html">هنا سيجتاز الأمير مولاي الحسن امتحان السنة الثالثة إعدادي !!!</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="religion/index.1.html">دين ودنيا</a></strong>
								
										<ul>
											
												<li><a href="religion/205898.html">من هو الصحابي الذي سمع النبي صوت نعليه في الجنة ليلة المعراج؟</a></li>
											
												<li><a href="religion/205900.html">هل كان المعراج بالروح أم بالجسد؟</a></li>
											
												<li><a href="religion/205786.html">معجزة شق صدر النبي ليلة الإسراء والمعراج.</a></li>
											
												<li><a href="religion/205785.html">تعرف على حكم الصيام ليلة الاسراء والمعراج!</a></li>
											
												<li><a href="religion/205694.html">شهادة رب العالمين على نبوة محمد</a></li>
											
												<li><a href="religion/205693.html">معجزات في القرآن الكريم حيرت العالم.</a></li>
											
												<li><a href="religion/205602.html">بالأمر النبوى: &#039;&#039;قيلوا فإن الشياطين لا تقيل&#039;&#039;.. والعلم الحديث يثبت</a></li>
											
												<li><a href="religion/205495.html">الصوم في شهر رجب</a></li>
											
												<li><a href="religion/205494.html">أسماء الرسول صلى الله عليه وسلم</a></li>
											
												<li><a href="religion/205384.html">&quot;المسواك&quot;.. سنة نبوية تغزو العالم!</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="writers/index.1.html">أقلام حرة</a></strong>
								
										<ul>
											
												<li><a href="writers/205879.html">المؤلف الإلكتروني و مسعى دمقرطة القراءة</a></li>
											
												<li><a href="writers/205878.html">ويبقى في طي كل جواب سؤال</a></li>
											
												<li><a href="writers/205877.html">المُتحول و المُنتظر في الفعل الدبلوماسي المغربي</a></li>
											
												<li><a href="writers/205876.html">كلفة الشعبوية..</a></li>
											
												<li><a href="writers/205875.html">الوردي والخدمة الإجبارية.. عَوْدٌ على بدء</a></li>
											
												<li><a href="writers/205873.html">وفاة &quot;إيديا&quot; تُعري واقع الصحة المُزري</a></li>
											
												<li><a href="writers/205872.html">هذه الحكومة لمن ستحسب إنجازاتها و لمن ستنسب إخفاقاتها ؟</a></li>
											
												<li><a href="writers/205871.html">لعبة النسيان</a></li>
											
												<li><a href="writers/205870.html">الشرق والغرب عبر التاريخ: بين التنافس والتثاقف</a></li>
											
												<li><a href="writers/205867.html">رجاءً لا ترفعوا الدعم عن قوتنا..!</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="woman/index.1.html">ركن المرأة</a></strong>
								
										<ul>
											
												<li><a href="woman/205882.html">تخلصي من تشققات الكعبين بهذه الوصفة!</a></li>
											
												<li><a href="woman/205881.html">3 أوضاع حميمة فعالة تساعد على الحمل سريعا</a></li>
											
												<li><a href="woman/205880.html">ودعي جفاف البشرة نهائياً بهذه الحيل !</a></li>
											
												<li><a href="woman/205666.html">صدف المرانغ مع قشدة الكستناء</a></li>
											
												<li><a href="woman/205665.html">ما هو سر الرقم 11 في العلاقة الزوجية الحميمة!؟</a></li>
											
												<li><a href="woman/205664.html">الشمندر لصبغ الشعر والتخلص من القشرة</a></li>
											
												<li><a href="woman/205600.html">للزوجات.. 6 خطوات تساعد على حدوث الحمل في زمن قياسي</a></li>
											
												<li><a href="woman/205584.html">بودنج الخبز بالقرفة</a></li>
											
												<li><a href="woman/205583.html">انتبهي...أمور تسبب التجاعيد وحب الشباب</a></li>
											
												<li><a href="woman/205582.html">أهم خدع المكياج الصيفي، تعرفي عليها</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="problems/index.1.html">نداءات إنسانية</a></strong>
								
										<ul>
											
												<li><a href="problems/205485.html">الدال على الخير كفاعله</a></li>
											
												<li><a href="problems/205210.html">بعد وفاة &quot; إيديا &quot; .. الطفلة &quot; دينا &quot; من المغرب العميق تناشد عموم المغاربة من أجل انقاذ حياتها</a></li>
											
												<li><a href="problems/204686.html">البحث عن متغيب بالدار البيضاء</a></li>
											
												<li><a href="problems/203286.html">سيدة مصابة بالسرطان تناشد المحسنين</a></li>
											
												<li><a href="problems/202952.html">حالة إنسانية في حاجة إلى المساعدة</a></li>
											
												<li><a href="problems/202728.html">نداء عاجل جدا لطلب المساعدة</a></li>
											
												<li><a href="problems/202269.html">نداء لذوي القلوب الرحيمة لإنقاذ بصر تلميذ بطانطان</a></li>
											
												<li><a href="problems/201679.html">المرجو التدخل العاجل لإنقاذ هذا المحتاج</a></li>
											
												<li><a href="problems/201241.html">استغاثة عاجلة</a></li>
											
												<li><a href="problems/200789.html">المرجو المساعدة ولو بالقليل</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="last/index.1.html">الأخـيـرة</a></strong>
								
										<ul>
											
												<li><a href="last/205914.html">عصابة تنفذ &quot;سرقة القرن&quot; و تسطو على ملايين الدولارات</a></li>
											
												<li><a href="last/205897.html">بالفيديو.. رسالة مؤثر من عروس هندية قبل انتحارها</a></li>
											
												<li><a href="last/205890.html">بالفيديو.. لقطات مرعبة لسمكة تبتلع أخرى ويتضاعف حجمها</a></li>
											
												<li><a href="last/205889.html">بالفيديو.. كلب يتعرض لمفاجأة صادمة أثناء مهاجمته لسرب بط</a></li>
											
												<li><a href="last/205856.html">تزوجت بريطانيا فأفغانيا ثم هنديا .. قصة مغربية حلمت بمعانقة لندن فوجدت نفسها وسط داعش</a></li>
											
												<li><a href="last/205836.html">زوجان يتبرعان بأعضاء طفلهما بعدما ألقياه من النافذة</a></li>
											
												<li><a href="last/205835.html">3 توائم حملت بهن والدتهنّ بفارق أسبوعين</a></li>
											
												<li><a href="last/205832.html">بالفيديو: عدّاء &quot;شهم&quot; يساعد زميله المنهار على عبور خط النهاية</a></li>
											
												<li><a href="last/205831.html">أضخم كلب في بريطانيا بحجم فيل صغير</a></li>
											
												<li><a href="last/205784.html">شاهد.. الفرق بين «ترامب» و5 رؤساء آخرين في صورة واحدة</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="caricature/index.1.html">كاريكاتور وصور</a></strong>
								
										<ul>
											
												<li><a href="caricature/205713.html">في الصميم</a></li>
											
												<li><a href="caricature/205623.html">هدية للحكومة المغربية</a></li>
											
												<li><a href="caricature/205491.html">من أكادير</a></li>
											
												<li><a href="caricature/205225.html">ماكدبش</a></li>
											
												<li><a href="caricature/205013.html">يا حسرة</a></li>
											
												<li><a href="caricature/204801.html">مستشفيات المغرب</a></li>
											
												<li><a href="caricature/204597.html">مقارنة بسيطة</a></li>
											
												<li><a href="caricature/204465.html">قهوة اكسبريسو ب 90 درهم !!!</a></li>
											
												<li><a href="caricature/204141.html">صحيح أم خطأ؟</a></li>
											
												<li><a href="caricature/203791.html">قنوات الصرف الصحي</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="%D9%84%D8%A5%D8%B9%D9%80%D9%84%D8%A7%D9%86%D9%80%D8%A7%D8%AA%D9%80%D9%83%D9%80%D9%80%D9%85/index.1.html">لإعـلانـاتـكــم</a></strong>
								
										<ul>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="contest/index.1.html">مباريات ووظائف</a></strong>
								
										<ul>
											
												<li><a href="contest/199940.html">هذه هي شروط ولوج مهنة &quot; الشرطة البيئية &quot; بالمغرب</a></li>
											
												<li><a href="contest/199449.html">بعد عمليات النصب المتكررة، هذه هي الأسعار الحقيقية لتأشيرة الإمارات وهذا أهم شرط للحصول على عمل هناك</a></li>
											
												<li><a href="contest/199185.html">توظيف 16 متصرفا بوزارة الصناعة التقليدية والإقتصاد الإجتماعي والتضامني</a></li>
											
												<li><a href="contest/197198.html">مباراة توظيف 340 مراقب مربي بإدارة السجون</a></li>
											
												<li><a href="contest/190865.html">توظيف 83 شخصا بالمكتب الوطني للسكك الحديدية</a></li>
											
												<li><a href="contest/189866.html">مباراة توظيف 9390 منصبا بوزارة التربية الوطنية والتكوين المهني</a></li>
											
												<li><a href="contest/185661.html">حملة توظيفات جديدة مرتقبة بالأمن الوطني بضوء أخضر من الحكومة</a></li>
											
												<li><a href="contest/183576.html">مباريات توظيف 220 إطار بالمحافظة العقارية</a></li>
											
												<li><a href="contest/180605.html">توظيف متصرفين في وزارة السياحة</a></li>
											
												<li><a href="contest/180189.html">مباراة توظيف 120 مستخدم بمؤسسة البريد بنك</a></li>
											
										</ul>
									
							</li>
					
						<li class="category" style="display: none">
							<strong><a href="divers/index.1.html">متفرقات</a></strong>
								
										<ul>
											
												<li><a href="divers/205893.html">استعادة العلاقات الدبلوماسية بين المغرب وكوبا يبرهن على نجاح الدبلوماسية التي يقودها جلالة الملك (خبير فرنسي )</a></li>
											
												<li><a href="divers/205888.html">السيد نبيل بنعبد الله يدعو إلى الحفاظ على النسيج العتيق لمدينة تطوان</a></li>
											
												<li><a href="divers/205887.html">المجلس الوطني لحقوق الإنسان ينظم غدا الثلاثاء أنشطة تحسيسية بمناسبة اليوم الإفريقي للاعتقال الاحتياطي</a></li>
											
												<li><a href="divers/205848.html">نيروبي .. المغرب يشارك في الاجتماع الثاني لمجموعات العمل التقنية لمنطق التبادل الحر القارية</a></li>
											
												<li><a href="divers/205846.html">تسليم أطباء مقيمين بالمركز الاستشفائي الجامعي ابن سينا شهادات في تخصصات طبية برسم سنة 2016</a></li>
											
												<li><a href="divers/205845.html">النسخة الثالثة لملتقى البحث والابتكار بالجديدة يوم 27 أبريل الجاري</a></li>
											
												<li><a href="divers/205810.html">استعادة المغرب وكوبا لعلاقاتهما الثنائية فيه مصلحة سياسية واقتصادية كبيرة لأفريقيا وأمريكا الجنوبية (خبير بولوني )</a></li>
											
												<li><a href="divers/205765.html">السمارة .. تأهل المقرئين رشيد خلاف و مريم هتي للمسابقة النهائية الجهوية في حفظ وتجويد القرآن الكريم بالأقاليم الجنوبية</a></li>
											
												<li><a href="divers/205749.html">البنك المغربي للتجارة الخارجية لإفريقيا عازم على الإسهام في الإشعاع الإفريقي للمملكة (بن جلون التويمي)</a></li>
											
												<li><a href="divers/205744.html">مراكش.. تقديم نتائج دراسة حول الحقوق الاقتصادية والاجتماعية الأساسية في العمل</a></li>
											
										</ul>
									
							</li>
					
				</ul>
				<script type="text/javascript">
					new vivvoTickerTyper($$('ul.ticker')[0]);
				</script>
			
	</div>

            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.akhbarona.com/">الرئيسية</a> |
		
			<a href="videos/index.1.html">شاشة أخبارنا</a> | 
		
		<strong>قيادي سابق للبوليساريو بكوبا: الملك استطاع إسقاط بقايا حائط برلين</strong>
	</div>

						
						<div id="article_holder">
							<h1 class="page_title">قيادي سابق للبوليساريو بكوبا: الملك استطاع إسقاط بقايا حائط برلين</h1>
							<div class="story_stamp">
                            	
									
											بواسطة <span class="story_author">أخبارنا المغربية</span>
										
								
								
									<span class="story_date">ساعة واحدة مضت</span>
								
							</div>
							
	<div class="font_size">
		<span class="social_bookmarks_font">
			<!--Facebook-->
			<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/videos/205917.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			<!--Google +1-->
			<!-- Place this tag where you want the +1 button to render -->
			<g:plusone size="medium" ></g:plusone>
			<!-- Place this render call where appropriate -->
			<script type="text/javascript">
			window.___gcfg = {lang: 'ar'};
			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script>
			<!--Twitter-->
			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</span>
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.akhbarona.com/themes/akhbarona210/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_body">
                            	<div id="box_video_headline_container" style="text-align:center;">
									
								</div>
								<p><strong></strong></p>
								<p><iframe src="http://www.youtube.com/embed/jsbFpx0P9H8" frameborder="0" width="620" height="354"></iframe></p>
							</div>
							

	<div align="center">

<iframe src="//www.facebook.com/plugins/share_button.php?href=http://www.akhbarona.com/videos/205917.html&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true" height="20" width="150" ></iframe>

</div>



							<div id="box_social_bookmarks">
	<strong>مجموع المشاهدات</strong>: 859&nbsp;|&nbsp;
	<strong>مشاركة في</strong>:
	<div class="social_bookmarks_sw">
		<!--Facebook-->
		<iframe src="//www.facebook.com/plugins/like.php?href=http://www.akhbarona.com/videos/205917.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true" ></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		<!--Google +1-->
		<!-- Place this tag where you want the +1 button to render -->
		<g:plusone size="medium" ></g:plusone>
		<!-- Place this render call where appropriate -->
		<script type="text/javascript">
		window.___gcfg = {lang: 'ar'};
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>
		<!--Twitter-->
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="Akhbaronapress" data-lang="ar">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
							<div class="headline_banner"><div><center>
<!-- Ad Unit [6898] Akhbarona.com - 300x250 - ATF -->
<div id="switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6898,"targetId":"switch_placeholder_8a31862183923ac28a2e8d9fb4a46b34","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center></div></div>
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/videos/205917.rss"><img src="http://www.akhbarona.com/themes/akhbarona210/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
                                
								عدد التعليقات <span>(0 تعليق)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments_n">هل ترغب بالتعليق على الموضوع؟</h4>
				<div class="border_title_comments_n" ></div>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
					<input type="hidden" name="COMMENT_article_id" value="205917" />
					<div id="post-reply" class="box">
						<div id="comment_right">
							
								<div class="form_line">
									<label>الاسم: </label>
									<div class="formElement">
										<input name="COMMENT_author" class="text default_fields" type="text" value="" />
									</div>
								</div>
							
							<div class="form_line">
								<label>عنوان التعليق: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
							
						</div>
						<div id="comment_left" class="border_comments_n">
						التعليقات المنشورة لا تعبر بالضرورة عن رأي الموقع<br /><br />
						من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات
						</div>
						<div class="clearer"> </div>
						
								<div class="form_line">
									<label>نص التعليق:</label>
									<div class="formElement">
										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
									</div>
								</div>
							
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement_sw">
								<input type="submit" class="button_sw" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.akhbarona.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhbarona.com/videos/205917.html',
						article_id: 205917,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.akhbarona.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '205917', 1]);
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
						<div class="headline_banner"><div><!-- /1019170/Akhbarona_Top_300x250 -->
<div id='div-gpt-ad-1460024020243-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460024020243-4'); });
</script>
</div></div></div>
						<div class="headline_banner"><div><a href="http://www.akhbarona.com/click/3"><img src="http://www.akhbarona.com/files/banners/300x100_618624471.jpg"/></a></div></div>
						
        <div id="latest_news_video">
			<a title="المزيد في شاشة أخبارنا" href="http://www.akhbarona.com/videos"><h3 class="box_title title_gray">شاشة أخبارنا</h3></a>
			<div id="latest_news_video" class="box_video box_white_video">
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205910.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_213564839.jpg&amp;size=article_medium" width="140" height="90" alt="المنزل المحمول .. شقق صغيرة يمكنك حملها معك أينما ذهبت" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205910.html">المنزل المحمول .. شقق صغيرة يمكنك حملها معك أينما ذهبت</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205909.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=FGGGHGH_619753132.jpg&amp;size=article_medium" width="140" height="90" alt="لماذا تطرد الجزائر المهاجرين السوريين نحو الحدود المغربية؟" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205909.html">لماذا تطرد الجزائر المهاجرين السوريين نحو الحدود المغربية؟</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205901.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=ctg_673486101.jpg&amp;size=article_medium" width="140" height="90" alt="بعد فضيحة طرد اللاجئين السوريين من طرف نظام الجزائر .. الاعلام الجزائري يحاول التضليل" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205901.html">بعد فضيحة طرد اللاجئين السوريين من طرف نظام الجزائر .. الاعلام الجزائري يحاول التضليل</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205899.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hollywood2_376923420.jpg&amp;size=article_medium" width="140" height="90" alt="10 إنتاجات هوليودية ضخمة صورت في المغرب‎" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205899.html">10 إنتاجات هوليودية ضخمة صورت في المغرب‎</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205892.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=7is_183796986.jpg&amp;size=article_medium" width="140" height="90" alt="شريط يؤكد تورط الجزائر في ترحيل لاجئين سوريين نحو الحدود المغربية" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205892.html">شريط يؤكد تورط الجزائر في ترحيل لاجئين سوريين نحو الحدود المغربية</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205883.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hqdefault_278202053.jpg&amp;size=article_medium" width="140" height="90" alt="مناقشة البرنامج الحكومي بمجلس النواب" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205883.html">مناقشة البرنامج الحكومي بمجلس النواب</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205874.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=pobre_618701653.jpg&amp;size=article_medium" width="140" height="90" alt="مؤثر...طفل مريض يستنجد بالملك محمد السادس لعلاجه" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205874.html">مؤثر...طفل مريض يستنجد بالملك محمد السادس لعلاجه</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205869.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=zian_139932998.jpg&amp;size=article_medium" width="140" height="90" alt="زيان: سياسة &quot;طحن مو&quot; وأخطاء المحيط الملكي ستشعل انتفاضة شعبية" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205869.html">زيان: سياسة &quot;طحن مو&quot; وأخطاء المحيط الملكي ستشعل انتفاضة شعبية</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205862.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=563232_494531368.jpg&amp;size=article_medium" width="140" height="90" alt="شاهد.. ردة فعل الأمير مولاي الحسن بعد تجمهر عدد من المعجبين حول الملك محمد السادس بأمريكا" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205862.html">شاهد.. ردة فعل الأمير مولاي الحسن بعد تجمهر عدد من المعجبين حول الملك محمد السادس بأمريكا</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205860.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=mediaq_411874522.jpg&amp;size=article_medium" width="140" height="90" alt="فيديو ..عامل المضيق يتكلم مع غاضبين بعد وفاة سيدة بباب سبتة" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205860.html">فيديو ..عامل المضيق يتكلم مع غاضبين بعد وفاة سيدة بباب سبتة</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205859.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=roi6usa_570345092.jpg&amp;size=article_medium" width="140" height="90" alt="فيديو للملك محمد السادس مع الجالية المغربية في ميامي" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205859.html">فيديو للملك محمد السادس مع الجالية المغربية في ميامي</a></h2>
						</div>
					</div>
				
					<div class="short_video">
						<div class="short_holder_video">
							
								<a href="videos/205850.html">
									
											
										
									<img src="http://www.akhbarona.com/thumbnail.php?file=hh_760362034.jpg&amp;size=article_medium" width="140" height="90" alt="ممثلة البام  تتهم العثماني بمجلس النواب و على الهواء مباشرة  بالكذب و التضليل" /><br />
								</a>
							
							<h2 class="article_title_video"><a href="videos/205850.html">ممثلة البام  تتهم العثماني بمجلس النواب و على الهواء مباشرة  بالكذب و التضليل</a></h2>
						</div>
					</div>
				
				<div class="clearer"> </div>
			</div>
        </div>
    
						
	<div class="box box_white">
        <ul id="popular_tabs" class="tabs">
            
                <li><a href="#box_most_popular">الأكثر شعبية</a></li>
            
            
                <li><a href="#box_top_rated">الأعلى تقييماً</a></li>
            
            
        </ul>
        
        
            
                	<div id="box_most_popular">
                        
                        	
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="society/205906.html">
                        
                                
                            
                        <img src="http://www.akhbarona.com/thumbnail.php?file=12250382_19475613_174512160.jpg&amp;size=summary_medium" alt="هذا هو الحكم الصادر في حق الأستاذة المتزوجة برجلين بمراكش" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="society/205906.html">هذا هو الحكم الصادر في حق الأستاذة المتزوجة برجلين بمراكش</a></h2>
			<p>
            	أخبارنا المغربية :&nbsp;
في تطورات &nbsp;القضية التي أثارت الرأي العام والمتعلقة بإقدام أستاذة متزوجة ولها أبناء على الزواج برجل ثان ، قضت المحكمة الابتدائية بمراكش ، ...
                
                    
                        <a href="society/205906.html">  تفاصيل أكثر </a>
                    
                    
                
            </p>
		</div>
	</div>

                        
                        <ul>
                            
                                <li>
                                    <a href="national/205902.html">
                                        الرئيس دونالد ترامب يستقبل السفيرة الجديدة للمغرب بأمريكا ، الشريفة للا جمالة
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="society/205866.html">
                                        &quot;ولد فشوش&quot; جديد يخرب ممتلكات عمومية بمراكش بسيارة &quot;الفيراري&quot;
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="society/205908.html">
                                        توقيف سيدة متزوجة حولت منزلها لوكر دعارة ... هافين و كيفاش
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="national/205868.html">
                                        رغم مغادرته لرئاسة الحكومة، هذه هي الامتيازات &quot;السمينة&quot; التي لازال يحظى بها بنكيران
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                
        
        
        
            
                    <ol id="box_top_rated">
                        
                            <li><p><a href="society/67072.html">مراكش : وفاة شخص بساحة جامع الفنا بسبب لدغة أفعى <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="world/143104.html">رسالة مُستعجلة مرفوعة للرئيس الجزائري تحذره من انفجار وشيك <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/154112.html">فيديو لحظة حادث صدم سيارة الموكب الملكي لفتاة بالعيون <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/155136.html">الشيخ شمس الدين يقصف من يحتفل بعيد الحب 2016 <span class="article_stats">(5.00)</span></a></p></li>
                        
                            <li><p><a href="videos/90624.html">شاهد اغرب سلوك لعروس خلال حفل زفافها <span class="article_stats">(5.00)</span></a></p></li>
                        
                    </ol>
                
        
        
        
        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

						
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">الكلمات الدلالية:</h3>
        
                لا يوجد كلمات دلالية لهذا الموضوع 
            
    </div>

                        
    	
    
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">قيم هذا المقال</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 205917;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '205917', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.akhbarona.com/themes/akhbarona210/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        <div id="box_category_related" class="">
            <h3 class="box_title title_gray">المزيد في شاشة أخبارنا</h3>
			<div class="box_two box_white_two">
				<ul>
					
						<li><a href="videos/205850.html">ممثلة البام  تتهم العثماني بمجلس النواب و على الهواء مباشرة  بالكذب و التضليل</a></li>
					
						<li><a href="videos/205849.html">بن كيران يشعل جلسة مناقشة البرنامج الحكومي أمام أنظار سعد الدين العثماني</a></li>
					
						<li><a href="videos/205843.html">وفاة سيدة إثر التدافع والازدحام بباب سبتة</a></li>
					
						<li><a href="videos/205834.html">شاهد لحظة انقاذ عجوز حاولت الانتحار بالرباط</a></li>
					
						<li><a href="videos/205829.html">كيف تفرق بين الشاحن الأصلي والمزور؟</a></li>
					
				</ul>
			</div>
        </div>
    
                        
        
    
						<!--NoCache box/plugin_poll.tpl-->
	
	
	
			
				
						<h3 class="box_title_poll title_poll">إستطلاع:  بنكيران و صورة حزب العدالة و التنمية</h3>
						<div id="box_poll_67" class="box box_white box_poll">
                            <span class="poll_question">كيف كان تأثير قرارات و تصريحات بنكيران على صورة حزب العدالة و التنمية خلال ولايته الأولى ؟</span>
                            
                                    
                                        <div id="poll_form_holder_67">
                                            <form method="post" id="poll_form_67" onsubmit="updatePoll(67);return false;">
                                                <input type="hidden" name="action" value="poll" />
                                                <input type="hidden" name="cmd" value="vote" />
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="305" />
                                                         أعطى صورة إيجابية للحزب
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="304" />
                                                         لم يكن لديه أي تأثير
                                                    </label>
                                                
                                                    <label>
                                                        <input type="radio" name="PLUGIN_POLL_answer_id" value="303" />
                                                         شوه و تسبب في عزوف العديدين عن الحزب
                                                    </label>
                                                
                                                <div class="button_holder">
                                                	<a href="http://www.akhbarona.com/poll/index.html" class="view_polls">كافة الإستطلاعات</a>
                                                    <input class="button" type="submit" name="submit" value="تصويت" />
                                                </div>
                                            </form>
                                        </div>
                                    
                                
						</div>
					
			
		
<!--NoCache-->
						<iframe src="http://www.facebook.com/plugins/likebox.php?locale=ar_AR&amp;href=http%3A%2F%2Fwww.facebook.com%2Fakhbaronacom&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=175996969140016" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true" ></iframe>
						<div class="headline_banner"><div><!-- Ad Unit [6899] Akhbarona.com - 300x250 - BTF -->
<div id="switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6899,"targetId":"switch_placeholder_ef120d20c909f4e4345347dc6e13b0e9","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script></div></div>
						<!--<vte:include file="templates/akhbarona/box/article_tools.tpl" />
                        <vte:include file="templates/akhbarona/box/article_social_bookmarks.tpl" />-->
					</div>
				</div>
			</div>
			<div class="footer_banner"><div><center>
<!-- Ad Unit [6900] Akhbarona.com - 728x90 - BTF -->
<div id="switch_placeholder_188bb0cd41443b2fba79f42e15961da5" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":6900,"targetId":"switch_placeholder_188bb0cd41443b2fba79f42e15961da5","domain":"delivery.e.switchadhub.com","width":"0","height":"0"}); </script>
<script async src="//delivery.e.switchadhub.com/adserver/sat.js"></script>
</center>



<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dqmgEkqFyr4RJ8acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></div></div>
			<div id="footer">
				
	
	<div class="footer">
	<div id="footer_columns">
		<div id="footer_column_left">
			<div class="footer_logo">
				<a href="http://www.akhbarona.com/"><img src="http://www.akhbarona.com/themes/akhbarona210/img/footer_logo.png" alt="أخبارنا : جريدة الكترونية مغربية" title="أخبارنا : جريدة الكترونية مغربية" /></a>
				<div class="static_footer_logo">جميع الحقوق محفوظة</div>
				<div class="static_footer_logo">أخبارنا المغربية © 2016</div>
			</div>
		</div>
		<div id="footer_column_center">
			<div class="footer_center">
				
						<ul>
							
								
									<li>
										<a href="http://akhbarona.com">
											
											الرئيسية
										</a>
									</li>
								
							
								
									<li>
										<a href="economy/index.1.html">
											
											اقتصاد
										</a>
									</li>
								
							
								
									<li>
										<a href="politic/index.1.html">
											
											سياسة
										</a>
									</li>
								
							
								
									<li>
										<a href="national/index.1.html">
											
											أخبار وطنية
										</a>
									</li>
								
							
								
									<li>
										<a href="sport/index.1.html">
											
											رياضة
										</a>
									</li>
								
							
								
									<li>
										<a href="world/index.1.html">
											
											دولية
										</a>
									</li>
								
							
								
							
								
							
								
									<li>
										<a href="health/index.1.html">
											
											طب وصحة
										</a>
									</li>
								
							
								
									<li>
										<a href="technology/index.1.html">
											
											علوم وتكنولوجيا
										</a>
									</li>
								
							
								
									<li>
										<a href="culture/index.1.html">
											
											ثقافة وفنون
										</a>
									</li>
								
							
								
									<li>
										<a href="videos/index.1.html">
											
											شاشة أخبارنا
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="religion/index.1.html">
											
											دين ودنيا
										</a>
									</li>
								
							
								
							
								
							
								
							
								
									<li>
										<a href="last/index.1.html">
											
											الأخـيـرة
										</a>
									</li>
								
							
								
							
								
									<li>
										<a href="http://www.akhbarona.com/advertising.html">
											
											لإعـلانـاتـكــم
										</a>
									</li>
								
							
								
							
								
							
							&nbsp;<a href="http://www.akhbarona.com/last">الأخيرة</a> |
							<a href="http://www.akhbarona.com/education">مستجدات التعليم</a> |
							<a href="http://www.akhbarona.com/national">أخبار وطنية</a> |
							<a href="http://www.akhbarona.com/writers">أقلام حرة</a> |
							<a href="http://www.akhbarona.com/society">حوادث وقضايا</a> |
							<a href="http://www.akhbarona.com/woman">ركن المرأة</a> |
							<a href="http://www.akhbarona.com/problems">مشاكل وحلول</a> |
							<a href="http://www.akhbarona.com/videos">شاشة أخبارنا</a>
						</ul>
					
				<div class="static_footer_center">
					<img src="http://www.akhbarona.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
					<a href="javascript:bookmarksite('',document.URL);">أضفنا إلى المفضلة</a>
					
						| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
					
					
						| <a href="feed/index.txt">نص بسيط</a>
					
					
						| <a href="http://www.akhbarona.com/archive">الأرشيف</a>
					
					
				</div>
			</div>
		</div>
		<div id="footer_column_right">
			<div class="footer_left">
				<div class="static_footer_left"><a href="http://www.akhbarona.com/submit.html">للنشر في الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/team.html">فريق العمل</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/conditions.html">شروط استخدام الموقع</a></div>
				<div class="static_footer_left"><a href="http://www.akhbarona.com/contact/">إتصل بنا</a></div>
			</div>
		</div>
		
			<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1600248-7']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</div>
	</div>

			</div>
		</div>
        
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '205917', 1]);</script>
		
	</body>
</html>